<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" href="/static/favicon.ico" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="preconnect" href="https://munchkin.marketo.net" /><link rel="preconnect" href="https://706-yia-261.mktoresp.com" /><link rel="preconnect" href="https://www.facebook.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://snap.licdn.com" /><link rel="preconnect" href="https://mktops.simplermedia.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /><link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /><link rel="me" type="text/html" href="https://twitter.com/CMSWire" /><link rel="schema.dcterms" href="https://purl.org/dc/terms/" /><meta name="dcterms.language" content="en-us" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.publisher" content="Simpler Media Group, Inc." /><meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="start" href="https://www.cmswire.com/" title="Home" /><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><title>Error - Page Not Found (404)</title><meta name="next-head-count" content="30" /><link rel="preload" href="/_next/static/css/4f382da2bd2d8048e3f5.css" as="style" /><link rel="stylesheet" href="/_next/static/css/4f382da2bd2d8048e3f5.css" data-n-g="" /><link rel="preload" href="/_next/static/css/a9021d9eac32c0f75031.css" as="style" /><link rel="stylesheet" href="/_next/static/css/a9021d9eac32c0f75031.css" data-n-p="" /><link rel="preload" href="/_next/static/css/9c6d83e077b8ff3ba547.css" as="style" /><link rel="stylesheet" href="/_next/static/css/9c6d83e077b8ff3ba547.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-613fd858cdb9cf2af3be.js" defer=""></script><script src="/_next/static/chunks/framework-a62d654bd9699da79f2a.js" defer=""></script><script src="/_next/static/chunks/main-f339ec483d363d4b4c88.js" defer=""></script><script src="/_next/static/chunks/pages/_app-dd196aaa7d27c728ddae.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/54-f7ca5feb1b01147e3b9f.js" defer=""></script><script src="/_next/static/chunks/713-6c1375df41ff79422601.js" defer=""></script><script src="/_next/static/chunks/pages/%5BfirstLevel%5D/%5BsecondLevel%5D-aa3136ff96b4b10db2be.js" defer=""></script><script src="/_next/static/n7WT-TZP8duJKtVmeWdPf/_buildManifest.js" defer=""></script><script src="/_next/static/n7WT-TZP8duJKtVmeWdPf/_ssgManifest.js" defer=""></script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655337600'></script></head><body><div id="__next"><div class="app_container__vHg_u"><div class="styles_with-main-menu__nXU28"><div class="styles_with-main-menu__menu__KSD9-"><div class="styles_with-main-menu__menu-element-wrapper__1Dg8g"><nav class="main-menu"><section class="main-menu__menu-items"><ul class="main-menu__sections-titles"><button class="main-menu-section main-menu-section__active"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="book-open" class="svg-inline--fa fa-book-open main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"></path></svg>Read<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="minus" class="svg-inline--fa fa-minus main-menu-section__close-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__desktop"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/customer-experience/"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/call-centers/"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/digital-experience/"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/digital-marketing/"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/customer-data-platforms/"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">AI for Customer Experience</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/artificial-intelligence-in-customer-experience/"><li class="main-menu-subsection">AI for Customer Experience</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/marketing-automation/"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/digital-experience-platforms/"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Digital Workplace</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/digital-workplace/"><li class="main-menu-subsection">Digital Workplace</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Information Management</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/information-management/"><li class="main-menu-subsection">Information Management</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">View All Topics</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/latest/"><li class="main-menu-subsection">View All Topics</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="binoculars" class="svg-inline--fa fa-binoculars main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 48c0-8.84-7.16-16-16-16h-64c-8.84 0-16 7.16-16 16v48h96V48zM63.91 159.99C61.4 253.84 3.46 274.22 0 404v44c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32V288h32V128H95.84c-17.63 0-31.45 14.37-31.93 31.99zm384.18 0c-.48-17.62-14.3-31.99-31.93-31.99H320v160h32v160c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32v-44c-3.46-129.78-61.4-150.16-63.91-244.01zM176 32h-64c-8.84 0-16 7.16-16 16v48h96V48c0-8.84-7.16-16-16-16zm48 256h64V128h-64v160z"></path></svg>Investigate<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/research/research-report/"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/research/buyers-guide/"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/research/white-paper/"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">View All</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/research/"><li class="main-menu-subsection">View All</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="users" class="svg-inline--fa fa-users main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M96 224c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm448 0c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm32 32h-64c-17.6 0-33.5 7.1-45.1 18.6 40.3 22.1 68.9 62 75.1 109.4h66c17.7 0 32-14.3 32-32v-32c0-35.3-28.7-64-64-64zm-256 0c61.9 0 112-50.1 112-112S381.9 32 320 32 208 82.1 208 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C179.6 288 128 339.6 128 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zm-223.7-13.4C161.5 263.1 145.6 256 128 256H64c-35.3 0-64 28.7-64 64v32c0 17.7 14.3 32 32 32h65.9c6.3-47.4 34.9-87.3 75.2-109.4z"></path></svg>Attend<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/events/webinar/"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/events/workshop/"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/events/conference/"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__desktop"><li class="main-menu-subsection">View All</li></a><a class="main-menu-subsection__link main-menu-subsection__tablet-mobile" href="/events/"><li class="main-menu-subsection">View All</li></a></ul></button></ul><ul class="main-menu__links"><li class="main-menu__link-wrapper"><a href="/podcasts/cx-decoded-by-cmswire-podcast/" class="main-menu__link">CX Decoded Podcast</a></li><li class="main-menu__link-wrapper"><a href="/about-us/" class="main-menu__link">About Us</a></li><li class="main-menu__link-wrapper"><a href="/about-us/editorial-calendar/" class="main-menu__link">Editorial Calendar</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-mobile-app/" class="main-menu__link">Mobile App</a></li><li class="main-menu__link-wrapper"><a href="/d/" class="main-menu__link">Product Directory</a></li><li class="main-menu__link-wrapper"><a href="https://www.simplermedia.com/brands/cmswire/" class="main-menu__link">Advertise Here</a></li><li class="main-menu__link-wrapper"><a href="/about-us/submission-guidelines/" class="main-menu__link">Become a Contributor</a></li><button class="button secondary" type="button">Join us</button></ul></section><article class="main-menu-content"><h2 class="main-menu-content__title">Customer Experience</h2><section class="main-menu-content__description"><main class="article-body"><p>CMSWire&#x27;s customer experience (CXM) channel gathers the latest news, advice and analysis about the evolving landscape of customer-first marketing, commerce and digital experience design.</p></main><a class="main-menu-content__sponsor-container"><span class="main-menu-content__sponsored-by-label">SPONSORED BY</span><img class="main-menu-content__sponsor-image" src="/-/media/bbba0c3fc41a4d7e88190a7ee508212f.ashx" alt="sponsor preview" /></a></section><section class="main-menu-content__tiles"><a class="main-menu-big-tile" href="/customer-experience/how-to-design-a-sophisticated-voc-program/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/4695f0b50e314299bc02281eb9f5d7aa.aspx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">How to Design a Sophisticated VoC Program</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/6-tips-for-designing-a-total-experience/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/e7a0e3b1fb3a43a1bb1edc710c3683c1.aspx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">6 Tips for Designing a Total Experience</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/where-cx-meets-ex-customer-obsessed-culture/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/bccd6dc9729a4cca803a6388d1f6cfac.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">Where CX Meets EX: Customer-Obsessed Culture</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-small-tile" href="/customer-experience/cx-decoded-podcast-brian-clifton-on-big-changes-to-google-analytics/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/0c96a90891934084b60d14f4b0b7299e.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">CX Decoded Podcast: Brian Clifton on Big Changes to Google Analytics</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/enamored-with-technology-you-may-strike-out-in-customer-experience/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/26cafa74abb34af0a7191306acdf5bbf.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Enamored With Technology? You May Strike out in Customer Experience</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/are-you-sacrificing-customer-experience-for-marketing-leads/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/23dead739de44f10adfb03d9b8ed79b2.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Are You Sacrificing Customer Experience for Marketing Leads?</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/how-to-make-your-customer-experience-better-be-convenient/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6f3255db605749f28e1f8e7b3d0a69e0.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">How to Make Your Customer Experience Better: Be Convenient</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/whats-next-for-artificial-intelligence-in-customer-experience/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/16dd8a9aa5a64a9f8ad1409db0b6afe7.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">What&#x27;s Next for Artificial Intelligence in Customer Experience?</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/time-for-metaverse-customer-experiences-nfl-says-yes/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6411a41731f44dc5a8788622405e94bf.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Time for Metaverse Customer Experiences? NFL Says &#x27;Yes&#x27;</h2></div></a></section><a class="main-menu-content__action-button" href="/customer-experience/"><button class="button secondary" type="button">explore Customer Experience<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right button__right-angle-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></button></a></article></nav></div></div><div class="styles_with-main-menu__content__cdSfS"><style></style><div class="utility-nav"><a class="utility-nav__nav-option" href="/about-us/" rel="noreferrer">About us</a><a class="utility-nav__nav-option" href="/about-us/editorial-calendar/" rel="noreferrer">Editorial calendar</a><a class="utility-nav__nav-option" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertise here</a></div><div class="nav-bar nav-bar__without-profile"><button class="nav-bar__burger-button" aria-label="Open main menu"><div class="nav-bar__burger-icon burger-icon" style="width:27px;height:24px"><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div></div></button><a class="nav-bar__logo-link" aria-label="Go to the home page" href="/"><svg width="155" height="40" viewBox="0 0 337.5 75.4" xmlns="http://www.w3.org/2000/svg"><path fill="#F78E23" d="M53.1,22.3c-3.4-1.8-8.5-3.7-14.4-3.7c-11.6,0-19.8,8.6-19.8,19.9c0,11.3,8.2,19.9,19.8,19.9
c6.2,0,11.3-1.9,14.8-3.6v4.8c-2.3,1.3-7.6,3.5-14.8,3.5c-14.3,0-24.9-10.7-24.9-24.6c0-13.9,10.6-24.6,24.9-24.6
c6.9,0,12.1,2.3,14.4,3.6V22.3z"></path><path fill="#F78E23" d="M71.1,29.2l-1.3-1.9c0.1,1.5,0.1,3,0.1,4.4v30.5H65V13.9H65l21.2,27.8l21.2-27.8h0.1v48.5h-4.9V31.8
c0-1.5,0-2.9,0.1-4.4c-0.7,1.1-1.7,2.5-2.6,3.7L86.2,49L71.1,29.2z"></path><path fill="#F78E23" d="M119.8,60.3v-5c3.1,1.5,8,3.3,13.2,3.3c6.2,0,11-2.8,11-7.6s-2.6-7.4-11-10.4c-9.5-3.4-13.4-7.4-13.4-14.3
c0-7.9,6.8-12.4,15.3-12.4c4.8,0,9.1,1.3,11.6,2.5v4.9c-2.6-1.3-7.2-2.8-11.4-2.8c-6.1,0-10.5,3-10.5,7.6c0,4.3,2.3,7.3,10.9,10.4
c9.5,3.4,13.5,7.2,13.5,14.2c0,7.9-6.4,12.5-15.7,12.5C127.8,63.1,122.8,61.7,119.8,60.3z"></path><path fill="#F78E23" d="M159,14.6l7.6,19.9c1.9,4.8,3.4,9.7,4.6,13.2c1.3-3.5,3-7.7,5-12.5l8.1-19.9h0.1l8.1,19.9c2,4.8,3.7,9,5,12.5
c1.2-3.5,2.8-8.3,4.6-13.2l7.6-19.9h6.9l-19.1,48.5h-0.1l-10.3-25.9c-0.9-2.3-2-4.9-2.7-7.2c-0.8,2.3-1.9,4.9-2.7,7.2l-10.3,25.9
h-0.1l-19.1-48.5H159z"></path><path fill="#F78E23" d="M226.5,62.3V14.6h6.4v47.7H226.5z"></path><path fill="#F78E23" d="M263,14.6c10.5,0,16.8,5.4,16.8,14.6c0,7.1-4.6,11.8-9.7,13.4l10.8,19.7h-7.1l-9.9-18.7h-9.9v18.7h-6.4V14.6
H263z M253.9,20v18.4h9.4c6.3,0,10.1-3.4,10.1-9.2s-4-9.2-10.6-9.2H253.9z"></path><path fill="#F78E23" d="M291.1,62.3V14.6h29.3V20h-22.9v15.5h19.3v5.4h-19.3V57h23.9v5.4H291.1z"></path></svg></a><div class="nav-bar__join-us-section"><div class="nav-bar__join-us-button-wrapper"><button class="nav-bar__join-us-button">Join us</button></div><div class="nav-bar__profile-section"><button class="nav-bar__profile-photo-click-wrapper" aria-label="Open profile menu"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-circle" class="svg-inline--fa fa-user-circle nav-bar__profile-photo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 96c48.6 0 88 39.4 88 88s-39.4 88-88 88-88-39.4-88-88 39.4-88 88-88zm0 344c-58.7 0-111.3-26.6-146.5-68.2 18.8-35.4 55.6-59.8 98.5-59.8 2.4 0 4.8.4 7.1 1.1 13 4.2 26.6 6.9 40.9 6.9 14.3 0 28-2.7 40.9-6.9 2.3-.7 4.7-1.1 7.1-1.1 42.9 0 79.7 24.4 98.5 59.8C359.3 421.4 306.7 448 248 448z"></path></svg></button></div></div></div><div class="app_inner-content__1OiSy"><div class="styles_wrapper__2VigC"><h1 class="styles_title__3N6SG">404 - Page Not Found</h1><div><p>Whoops! We&#x27;re sorry but the requested page was not found.</p><img class="styles_facepalm__uW5M2" alt="facepalm" src="/facepalm.webp" /><p>Please visit the<a href="/">homepage</a> to view our latest articles. Or if you suspect we&#x27;ve got a technical problem, feel free to<a href="https://www.simplermedia.com/contact-us/">drop us a note</a>.</p></div></div></div><footer class="footer"><article class="footer__brands-section"><section class="footer__brands-text">CMSWire is published by<a href="https://www.simplermedia.com/" target="_blank" rel="noreferrer" class="footer__smg-website-link">Simpler Media Group</a>.</section><section class="footer__brands-text">Visit our other brands</section><section class="footer__brands-links"><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://reworked.co/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.dxsummit.com/wp-content/themes/dxs2018/img/logo-reworked.png?mw=0&amp;mh=0" alt="Reworked" loading="lazy" /></div></figure></a><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://www.dwexperience.com/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.reworked.co/-/media/872b210e5c0b4df2b2fb764e590f4b23.ashx?mw=0&amp;mh=0" alt="DWX" loading="lazy" /></div></figure></a><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://www.dxsummit.com/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.reworked.co/-/media/40b502cea62e4f31b7c7f308a3cabca1.ashx?mw=0&amp;mh=0" alt="DX summit" loading="lazy" /></div></figure></a></section></article><article class="footer__social-section"><section class="footer__social-icons"><a class="footer__social-icon" href="https://www.linkedin.com/company/cmswire/" aria-label="Visit linkedin social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a class="footer__social-icon" href="https://twitter.com/CMSWire/" aria-label="Visit twitter social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a class="footer__social-icon" href="https://facebook.com/CMSWire/" aria-label="Visit facebook social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></section><form class="footer__join-us-section"><input type="email" class="footer__email-input" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><nav class="footer__navigation"><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank" rel="noreferrer">Privacy</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank" rel="noreferrer">Terms</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/contact-us/" target="_blank" rel="noreferrer">Contact</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="/podcasts/cx-decoded-by-cmswire-podcast/" rel="noreferrer">Podcasts</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertising</a></div></nav></article></footer><div id="25459560" class="styles_ad-block__2OJmV"></div></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTLMKMZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'71bfe2d399906fd7',m:'Hvl4AruaGZvVhQZOXj7BhxoY4tnM.kcimfqyVgp9gPM-1655344136-0-AWLNscTSZJdHVOQTTu7JvtytEoRGn0fPUaVZn+GsU10/k+AXCe5F3dK7v7SQ6BFydBytOLf9qhz1pV1FmQJ2kx+LwXIOYtUDtJ2+sMy55mvXhTy4Nva/1C5wVJuZWmFLO/pq0berIU/J1sfAmKahRexluZuzEFB6poUH+rXAJpd/88VQC7gi1xY/zSwf3IxM3Ud6pOz9pYazq5XwmDjttBM1xUeFl7t3coN9cHcyrDcQdOpRaWkzV1LVHJJdiFh3BQ==',s:[0x3652c41fba,0xb80c60f100],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>