
<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<title>Oracle Makes Fusion Marketing, Lead Generation and Qualification Solution, Available</title>
<link rel="canonical" href="https://www.cmswire.com/customer-experience/oracle-announces-new-automated-lead-generation-and-qualification-solution/" />
<link rel="amphtml" href="https://www.cmswire.com/customer-experience/oracle-announces-new-automated-lead-generation-and-qualification-solution/amp/">
<meta name="news_keywords" content="advertising,customer experience,crm,news,marketing,sales,customer journeys,customer relationship management,cxm,campaign marketing,marketing tools,#martech">
<script>
        var contentAuthor = 'Ben Schwartz';
        var contentPublishDate = '2021-09-23';
        var contentTemplate = 'article';
        var contentItemId = '{9742F8A1-9BE6-4899-BEF9-61ECCC75FFCC}';
    </script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches;
        var isTablet = window.matchMedia("only screen and (max-width: 1200px)").matches;
    </script>
<style>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</style>
<meta name="description" content="Part of Oracle Advertising and CX, Fusion Marketing enables marketers to create campaigns that span traditional marketing and advertising channels." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.cmswire.com/-/media/fefa5a5d4e304c5d85979f69545af623.ashx" />
<meta property="og:image" content="https://www.cmswire.com/-/media/fefa5a5d4e304c5d85979f69545af623.ashx" />
<meta name="twitter:site" content="@CMSWire" />
<meta name="twitter:creator" content="" />
<meta name="twitter:url" content="https://www.cmswire.com/customer-experience/oracle-announces-new-automated-lead-generation-and-qualification-solution/" />
<meta name="twitter:title" content="Oracle Announces New Automated Lead Generation and Qualification Solution" />
<meta name="twitter:description" content="Part of Oracle Advertising and CX, Fusion Marketing enables marketers to create campaigns that span traditional marketing and advertising channels." />
<meta name="og:description" value="Part of Oracle Advertising and CX, Fusion Marketing enables marketers to create campaigns that span traditional marketing and advertising channels." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/CMSWire" />
<meta name="parsely-metadata" content="{ 'type': 'news', 'category': 'customer experience', 'sophistication': 'general', 'keywords': ['advertising', 'customer experience', 'crm', 'news', 'marketing', 'sales', 'customer journeys', 'customer relationship management', 'cxm', 'campaign marketing', 'marketing tools', '#martech', 'category: customer experience', 'type: news', 'utype: staff'] }">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "#this",
        "headline": "Oracle Announces New Automated Lead Generation and Qualification Solution",
        "mainEntityOfPage": "https://www.cmswire.com/customer-experience/oracle-announces-new-automated-lead-generation-and-qualification-solution/",
        "url": "https://www.cmswire.com/customer-experience/oracle-announces-new-automated-lead-generation-and-qualification-solution/",
            "thumbnailUrl": "https://www.cmswire.com/-/media/fefa5a5d4e304c5d85979f69545af623.ashx",
            "image": "https://www.cmswire.com/-/media/fefa5a5d4e304c5d85979f69545af623.ashx",
                    "dateCreated": "2021-09-23T16:03:41",
            "datePublished": "2021-09-23T16:03:41",
            "dateModified": "2021-09-23T16:03:41",
        "articleSection": "Customer Experience",
        "creator": "Ben Schwartz",
        "keywords": ["advertising", "customer experience", "crm", "news", "marketing", "sales", "customer journeys", "customer relationship management", "cxm", "campaign marketing", "marketing tools", "#martech", "category: customer experience", "type: news", "utype: staff"],
        "author": {"type": "Person","name":"Ben Schwartz"},
        "publisher": {"type":"Organization", "name":"CMSWire.com",
        "logo":{"type":"ImageObject", "url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},
        "copyrightHolder": "Simpler Media Group, Inc."
        }
    </script>
<link rel="shortcut icon" href="/~/media/12BEA3257FB046998B95C8CB01305740.png" type="image/x-icon" /><style>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</style><link rel="preconnect" href="https://munchkin.marketo.net">
<link rel="preconnect" href="https://706-yia-261.mktoresp.com">
<link rel="preconnect" href="https://www.facebook.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://snap.licdn.com">
<link rel="preconnect" href="https://mktops.simplermedia.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7CG8D2');</script><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" media="print" onload="this.media='all'"><meta name="verify-v1" content="HdocqHqkIh/dBv6gbC1hYzp8AZFAws0DzzDbycC/O88=" /><script>
/* Updated: 10-Jan-2018 */
var _authorName = (typeof(contentAuthor) != "undefined") ? contentAuthor : "System";
var _publishDate = (typeof(contentPublishDate) != "undefined") ? contentPublishDate: "2015-04-01";
var _contentTemplate = (typeof(contentTemplate) != "undefined") ? contentTemplate: "Undefined";
var _authorType;
if (document.querySelector("meta[name='parsely-metadata']") != null) {
    if (document.querySelector("meta[name='parsely-metadata']").content.indexOf("utype: staff") > -1) {
        _authorType = "staff";
    } else {
        _authorType = "freelancer";
    }
} else {
    _authorType = "n/a"
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-202362-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['simplermedia.com', 'cmswire.com']);

ga('send', 'pageview', {
  'dimension1': _authorName,
  'dimension2': _publishDate,
  'dimension3': _authorType
});
ga('send', 'event', 'PageViewByAuthor', _authorName, location.pathname, {'nonInteraction': 1});
ga('send', 'event', 'PageViewByType', _contentTemplate, location.pathname, {'nonInteraction': 1});
ga('send', 'event', 'PageViewByAuthorType', _authorType, location.pathname, {'nonInteraction': 1});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788783587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-788783587');
</script>
<script type="text/javascript">
function setCookieLocal(n, v, xdays) {
    var exdate = new Date();
    exdate.setDate(exdate.getDate() + xdays);
    var val = escape(v) + ((xdays == null) ? "" : ("; expires=" + exdate.toUTCString()));
    document.cookie = n + "=" + val + "; path=/";
}

function getCookieLocal(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) { return parts.pop().split(";").shift(); }
    else { return -1; }
}

var iVisitCount = getCookieLocal('VisitCount');
var iEmailVisitCount = getCookieLocal('EmailVisitCount');
var bEmailSubscribed = getCookieLocal('Newsletter_Subscribed') != -1 ? true : false;
var iLastNLPop = getCookieLocal('LastNLPop');

//Email Subscriber / Member?
if (bEmailSubscribed == false && iEmailVisitCount > 0) {
    bEmailSubscribed = true;
}
else if (window.location.href.indexOf('mkt_tok') > -1) {
    bEmailSubscribed = true;
}
else if (document.referrer.indexOf('go.simplermedia.com') > -1) {
    bEmailSubscribed = true;
}

//DFP Targeting: Current Page URL
googletag.cmd.push(function () {
    googletag.pubads().setTargeting('page_url', window.location.pathname.replace(new RegExp('/', 'g'), '_'));
});

try {
    console.log('page_url: ' + window.location.pathname.replace(new RegExp('/', 'g'), '_'));
} catch (e) {

}

// DFP Targeting: New Visitor?
if (iVisitCount > 0) {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('NewVisitor', 'false'); });
} else {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('NewVisitor', 'true'); });
}

// DFP Targeting: Email Subscriber?
if (bEmailSubscribed) {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('SubEmail', 'true'); });
} else {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('SubEmail', 'false'); });
}
</script><script type="text/javascript">
var disqus_domain = 'disqus.com';
var disqus_shortname = 'cmswire';
</script><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" />
<link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /> <link rel="me" type="text/html" href="https://twitter.com/CMSWire" />
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8be930c765939695646a5aef3ca375134ac2e81704447f5f11b50cc837554e16';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> 
<script type="text/javascript">
        googletag.cmd.push(function () {
googletag.defineSlot('/1003060/Article-Base_300x250', [300, 250], 'div-gpt-ad-1336852434508-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Base_600x200', [600, 200], 'div-gpt-ad-1336852434508-1').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Top_468x15', [468, 15], 'div-gpt-ad-1336852434508-2').addService(googletag.pubads());
googletag.defineSlot('/1003060/CW_JS-01', [10, 10], 'div-gpt-ad-1352353012906-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Popup-Poll', [420, 540], 'div-gpt-ad-1336852434508-6').addService(googletag.pubads());
googletag.defineSlot('/1003060/Sitewide-Top_970', [970, 250], 'div-gpt-ad-1560896900910-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Inline-300x250--01', [300, 250], 'div-gpt-ad-1336852434508-3').addService(googletag.pubads());


if (typeof(isTablet) == "undefined" || isTablet === false) {
googletag.defineSlot('/1003060/Side-Right_300x600', [300, 600], 'div-gpt-ad-1336852434508-8').addService(googletag.pubads());
}

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableSingleRequest();

googletag.pubads().setTargeting("tags", ["advertising","customer_experience","crm","news","marketing","sales","customer_journeys","customer_relationship_management","cxm","campaign_marketing","marketing_tools","#martech"]);

            googletag.enableServices();
        });
    </script>

<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<meta name="dcterms.language" content="en-us" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.publisher" content="Simpler Media Group, Inc." />
<meta name="dcterms.rights" content="Copyright 2003-2021 Simpler Media Group, Inc." />

<meta property="fb:app_id" content="131721606912999" />
<meta property="og:site_name" content="CMSWire.com" />
<meta property="og:title" content="Oracle Makes Fusion Marketing, Lead Generation and Qualification Solution, Available" />
<meta property="og:language" content="en-US" />
<meta property="og:country-name" content="USA" />
<link rel="start" href="https://www.cmswire.com/" title="Home" />
<style>
        .InputSet > input {
            font-family: inherit;
            font-size: 100%;
            line-height: 1;
            width: 100%;
            border: 1px solid #666;
            padding: .25em;
        }



        /* little bit to tidy up form */

        .InputSet {
            margin-bottom: 1em;
        }


            .InputSet > label {
                display: block;
            }

        /* basic styles */

        html {
            font-family: sans-serif;
            box-sizing: border-box;
        }

        *, *:before, *:after {
            box-sizing: inherit;
        }

        .tall > p {
            margin: 0;
        }

        input[type="date"]::-webkit-inner-spin-button,
        input[type="datetime-local"]::-webkit-inner-spin-button,
        input[type="time"]::-webkit-inner-spin-button,
        input[type="month"]::-webkit-inner-spin-button,
        input[type="week"]::-webkit-inner-spin-button {
            display: none;
        }

        input[type="date"] {
            height: 33px;
        }

        select {
            height: 33px;
        }

        @media (max-width: 500px) {
            .multisize-ad-slot {
                min-height: 80px;
            }
        }

        .hidden {
            display: none;
        }
    </style>
<script type="text/javascript">
        function consoleMsg(msg) {
            try {
                console.log("SMG Debug: " + msg);
            } catch (e) {
            }
            return true;
        }

        function getQSParamByName(name) {
            var retVal = '';
            try {
                if (name) {
                    var r = jQuery.QueryString[name];
                    if (typeof r !== 'undefined') {
                        retVal = r;
                    }
                }
            } catch (e) { }

            return retVal;
        }

        var coreCssUrl = '/bundles/public/css-core.css?v=LHWPic33O-QHa2hPi0Wt0dWiPmKHfCVh6zxrcQA2o3I1';
    </script>
<script src="/bundles/public/main.js?v=tW9XyEOF3nQvgsRUHNdneITslUtNJSSTGF4wOqvIkhA1" type="text/javascript" defer></script>
<script>
        var oEmailSubTimer;
        var dvEmailSub, dvEventSubmit, dvOssSurvey;
        var visitCount = 0;
        var emailVisitCount = 0;
    </script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7CG8D2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="mobile-menu">
<ul>
<li><a href="/" class="">Home</a> </li>
<li class="with-subitems">
<a href="javascript:void(0);" title="Channels">Channels</a>
<ul>
<li><a href="https://www.cmswire.com/customer-data-platforms/">Customer Data Platforms</a></li>
<li><a href="https://www.cmswire.com/customer-experience/">Customer Experience</a></li>
<li><a href="https://www.cmswire.com/digital-experience/">Digital Experience</a></li>
<li><a href="https://www.cmswire.com/digital-workplace/">Digital Workplace</a></li>
<li><a href="https://www.cmswire.com/digital-marketing/">Digital Marketing</a></li>
<li><a href="https://www.cmswire.com/content-marketing/">Content Marketing</a></li>
<li><a href="https://www.cmswire.com/marketing-automation/">Marketing Automation</a></li>
<li><a href="https://www.cmswire.com/call-centers/">Call Centers</a></li>
<li><a href="https://www.cmswire.com/web-cms/">Web CMS</a></li>
<li><a href="https://www.cmswire.com/sharepoint-office-365/">SharePoint &amp; Office 365</a></li>
<li><a href="https://www.cmswire.com/information-management/">Information Management</a></li>
</ul>
</li>
<li><a href="/research/" class="">Research</a> </li>
<li><a href="/events/webinars/" class="">Webinars</a> </li>
<li><a href="/d/" class="">Software Directory</a> </li>
<li><a href="/events/" class="">Events Calendar</a> </li>
<li><a href="/about-us/" class="">About Us</a> </li>
<li><a href="https://www.cmswire.com/about-us/editorial-calendar/" class="">Editorial Calendar</a> </li>
<li><a href="/about-us/#contact" class="">Contact Us</a> </li>
<li><a href="http://www.simplermedia.com/mediakit/v1-00/titles/cmswire/" class="">Advertise Here</a> </li>
 </ul>
</div><div class="wrapper">

<div id="header">
<div class="container">
<div class="row top-header hidden-sm hidden-xs hidden-md">
<div class="col-md-3">
<ul class="social-links">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="col-md-4 desktop-fix">
<div class="subscribe">
<form method="post" id="frmESub_Header" name="frmESub_Header" action="#null" onsubmit="return validateNLSubscribe('#txtEmlSub_Header', '#frmESub_Header', 'header');">
<input id="txtEmlSub_Header" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Header').submit();return false;" />
</form>
</div>
</div>
<div class="col-md-5 text-right hidden-sm hidden-xs hidden-md">
<ul class="secondary-menu">
<li><a href="https://www.cmswire.com/podcasts/cx-decoded-by-cmswire-podcast/" title="CMSWire's CX Decoded Podcast">Podcasts</a></li>
<li><a href="https://www.cmswire.com/about-us/editorial-calendar/" target="_parent" title="Editorial Calendar">Editorial Calendar</a></li>
<li><a href="https://www.cmswire.com/about-us/" target="_blank" title="About the CMSWire team...">About Us</a></li>
<li><a href="https://www.simplermedia.com/brands/cmswire/" target="_blank" title="Advertise Here">Advertising</a></li>
</ul>
</div>
</div>
<div class="row bottom-header">
<div class="col-md-3 logo-container">

<div class="mobile-menu-trigger"></div>
<div class="mobile-search-trigger"></div>

<a href="/">
<img src="/-/media/346f68a07ac545a09971abfdb558e17a.ashx" srcset="/-/media/6b7896af281a4c20919737b0fad23ff2.ashx?mw=346&amp;mh=58 2x" alt="CMSWire" loading="lazy" width="173" height="29">
</a>
</div>
<div class="col-md-9 desktop-fix hidden-sm hidden-xs hidden-md">
<ul class="main-menu" id="myMenuAsyc">
<li top-menu-item>
<a href="javascript:void(0);">Channels</a>
</li>
<li top-menu-item>
<a href="javascript:void(0);">Featured Products</a>
</li>
<li top-menu-item>
<a href="/research/">Research</a>
</li>
<li top-menu-item>
<a href="/events/webinars/">Webinars</a>
</li>
<li top-menu-item>
<a href="/d/">Software Directory</a>
</li>
<li top-menu-item>
<a href="/events/">Events</a>
</li>
</ul>
<ul class="main-menu">
<li class="search-site">
<div id="top-search-box">
<style>
    /*Critical css for coveo search-box. Correct display during coveo css loading.*/

    .magic-box-clear {
        visibility: hidden;
    }

    .coveo-search-button-loading {
        display: none;
    }

    @media(min-width: 1200px) {
        .coveo-for-sitecore-search-box-container {
            width: 170px;
        }
    }

    .CoveoSearchInterface {
        display: none;
    }
</style>
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoFullSearch.optimized.min.css" media="print" onload="this.media='all'" />
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoForSitecore.css" media="print" onload="this.media='all'" />
<script class="coveo-script" type="text/javascript" src='/Coveo/Hive/js/CoveoJsSearch.Lazy.min.js'></script>
<script class="coveo-for-sitecore-script" type="text/javascript" src='/Coveo/Hive/js/CoveoForSitecore.Lazy.min.js'></script>
<script type="text/javascript" src="/Coveo/Hive/js/cultures/en.js"></script>
<div>

<div id="coveo3a949f41" class="CoveoForSitecoreContext" data-sc-should-have-analytics-component='true' data-sc-analytics-enabled='true' data-sc-current-language='en' data-prebind-sc-language-field-name='fieldTranslator' data-sc-language-field-name='_language' data-sc-labels='{&quot;Created&quot; : &quot;Created&quot; , &quot;Last time modified.&quot; : &quot;Last time modified.&quot; , &quot;Created by&quot; : &quot;Created by&quot; , &quot;Updated by&quot; : &quot;Updated by&quot; , &quot;Creation time.&quot; : &quot;Creation time.&quot; , &quot;Language&quot; : &quot;Language&quot; , &quot;Template&quot; : &quot;Template&quot; , &quot;Uniform resource identifier&quot; : &quot;URI&quot; , &quot;Search is currently unavailable&quot; : &quot;Oops! Something went wrong on the server.&quot; , &quot;If the problem persists contact the administrator.&quot; : &quot;If the problem persists contact the administrator.&quot;}' data-sc-maximum-age='0' data-sc-page-name='Oracle Announces Automated Lead Generation and Qualification Solution' data-sc-page-name-full-path='/sitecore/content/GlobalContent/Articles/2021/09/23/14/59/Oracle Announces Automated Lead Generation and Qualification Solution' data-sc-index-source-name='Coveo_web_index - SMGPROD' data-sc-is-in-experience-editor='false' data-sc-is-user-anonymous='true' data-sc-item-uri='sitecore://web/{9742F8A1-9BE6-4899-BEF9-61ECCC75FFCC}?lang=en&amp;ver=1' data-sc-item-id='9742f8a1-9be6-4899-bef9-61eccc75ffcc' data-prebind-sc-latest-version-field-name='fieldTranslator' data-sc-latest-version-field-name='_latestversion' data-sc-rest-endpoint-uri='/coveo/rest' data-sc-site-name='cmswire' data-sc-field-prefix='f' data-sc-field-suffix='62450' data-sc-prefer-source-specific-fields='false' data-sc-external-fields='[{&quot;fieldName&quot;:&quot;permanentid&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventstart&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventend&quot;,&quot;shouldEscape&quot;:false}]' data-sc-source-specific-fields='[{&quot;fieldName&quot;:&quot;attachmentparentid&quot;},{&quot;fieldName&quot;:&quot;author&quot;},{&quot;fieldName&quot;:&quot;clickableuri&quot;},{&quot;fieldName&quot;:&quot;collection&quot;},{&quot;fieldName&quot;:&quot;concepts&quot;},{&quot;fieldName&quot;:&quot;date&quot;},{&quot;fieldName&quot;:&quot;filetype&quot;},{&quot;fieldName&quot;:&quot;indexeddate&quot;},{&quot;fieldName&quot;:&quot;isattachment&quot;},{&quot;fieldName&quot;:&quot;language&quot;},{&quot;fieldName&quot;:&quot;printableuri&quot;},{&quot;fieldName&quot;:&quot;rowid&quot;},{&quot;fieldName&quot;:&quot;size&quot;},{&quot;fieldName&quot;:&quot;source&quot;},{&quot;fieldName&quot;:&quot;title&quot;},{&quot;fieldName&quot;:&quot;topparent&quot;},{&quot;fieldName&quot;:&quot;topparentid&quot;},{&quot;fieldName&quot;:&quot;transactionid&quot;},{&quot;fieldName&quot;:&quot;uri&quot;},{&quot;fieldName&quot;:&quot;urihash&quot;}]'>
</div>
<script type="text/javascript">
        var endpointConfiguration = {
            itemUri: "sitecore://web/{9742F8A1-9BE6-4899-BEF9-61ECCC75FFCC}?lang=en&amp;ver=1",
            siteName: "cmswire",
            restEndpointUri: "/coveo/rest"
        };
        if (typeof (CoveoForSitecore) !== "undefined") {
            CoveoForSitecore.SearchEndpoint.configureSitecoreEndpoint(endpointConfiguration);
            CoveoForSitecore.version = "5.0.515.1";
            var context = document.getElementById("coveo3a949f41");
            if (!!context) {
                CoveoForSitecore.Context.configureContext(context);
            }
        }
        </script>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveob712ec38");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "https://www.cmswire.com/search/");
        });
    })
</script> <div id="coveob712ec38_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveob712ec38" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge' data-placeholder='Search...'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveob712ec38";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="CMSWire"></div>
</div>
<div>
<div class="CoveoOmniboxResultList" data-header-title='Quick results:'>
<div>
<script id="coveo4928bbf2" class="result-template" type="text/x-underscore-template">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</script>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            var operationOffset = "-300";

            function stripHtml(html) {
                if (!html || html.length <= 0) return "";
                var div = document.createElement("div");
                div.innerHTML = html;
                var text = div.textContent || div.innerText || "";

                var words = "";
                var temp = text.split(' ');

                if (temp.length > 50) {
                    for (var i = 0; i < 50; i++) {
                        words = words + temp[i] + " ";
                    }
                    words = words + "...";
                    return words;
                }
                return text;
            };

            function parseUtcSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset).format('MM/DD/YYYY');
                return date;
            };

            function toSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset);
                if (date.year() < 1900) {
                    return "N/A";
                }
                return date.format('DD-MMM-YYYY');
            };
        </script>
</li>
</ul>
<style>
    .CoveoSearchInterface {
        height: auto;
        min-height: 16px;
    }

    .search-site .CoveoSearchButton {
        height: 20px;
        width: 20px;
        border: 0px;
        float: right;
        position: relative;
        bottom: 26px;
        /*border-bottom: 1px solid #979797;
        top: 1px;*/
    }

    .search-site .CoveoSearchbox {
        border-radius: 0;
        height: auto;
        overflow: visible;
        display: inherit;
    }

        .search-site .CoveoSearchbox > div {
            height: auto;
            overflow: visible;
            position: relative;
        }

    .CoveoOmnibox .search-site {
        border-radius: 0;
        font-size: 14px;
        padding-left: 1px;
        padding-bottom: 1px;
        height: auto;
    }

    .search-site .coveo-query-box-clear {
        display: none !important;
    }

    #top-search-box .coveo-omnibox {
        top: 27px;
    }

    #top-search-box .magic-box {
        border: none;
    }

    #top-search-box .magic-box-input {
        height: 26px;
    }

    #top-search-box .magic-box-suggestions {
        min-width: 300px;
    }

    #top-search-box .CoveoSearchInterface {
        min-width: 160px;
    }

    #top-search-box .search-result-footer span {
        color: #000;
        font-weight: bold;
        text-align: right;
    }

    #top-search-box .coveo-search-button-svg {
        width: 15px;
        height: 15px;
        color: #9c9b9c;
        margin-top: 1px;
        margin-left: 1px;
    }

    #top-search-box .search-result-container {
        font-size: 12px;
    }

    #top-search-box .magic-box-input input.search-site {
        height: 26px;
        font-size: 14px;
    }

    #top-search-box .magic-box .magic-box-clear {
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .magic-box.magic-box-notEmpty .magic-box-clear {
        width: 26px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box.magic-box-hasFocus.magic-box-notEmpty .magic-box-clear {
        width: 0px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box .search-icon {
        top: 16px;
    }

    #top-search-box .magic-box .magic-box-input .magic-box-underlay .magic-box-input > input {
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .CoveoSearchbox .magic-box .magic-box-input > input {
        margin-top: 0px !important;
        padding-bottom: 1px;
        padding-top: 7px;
        padding-left: 1px;
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
        text-indent: 0;
        font-size: 14px;
    }

    #top-search-box .coveo-omnibox-header {
        background: none repeat scroll 0 0 #e2e2e2;
        color: #666666;
    }

    #top-search-box .coveo-top-suggestion-row, #top-search-box .coveo-top-field-suggestion-row, #top-search-box .coveo-top-analytics-suggestion-row, #top-search-box .coveo-top-field-suggestion-row {
        padding: 5px 7px 5px 14px;
        height: auto;
        text-overflow: initial;
        white-space: normal;
    }

    #top-search-box .coveo-top-suggestion-header, #top-search-box .coveo-top-field-suggestion-header, #top-search-box .coveo-top-analytics-suggestion-header, #top-search-box .coveo-omnibox-result-list-header {
        padding-left: 5px;
    }

    #top-search-box .coveo-icon-top-field {
        display: none;
    }

    #top-search-box .coveo-omnibox .coveo-omnibox-header .coveo-text {
        padding-left: 5px;
    }

    #top-search-box .coveoforsitecore-template .coveoforsitecore-information-section {
        padding-left: 0px;
    }

    #top-search-box .coveo-title {
        font-size: 14px;
    }
</style>
</div>
</div>
</div>
</div>


<div class="mobile-search">
<div class="container">
<div class="row" id="searchBoxMobile">
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveoa38a5b71");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "https://www.cmswire.com/search/");
        });
    })
</script> <div id="coveoa38a5b71_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveoa38a5b71" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveoa38a5b71";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="CMSWire"></div>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" href="/bundles/public/mobile-search-css?v=WBC6ADOwFa4SMZJHzYf-cGiHdpYGOrU6IY1Tl54DwuI1" media="print" onload="this.media = 'all'">
<style>
    .mobile-search {
        padding: 0px;
    }

    #searchBoxMobile .CoveoSearchbox {
        margin-right: 4px;
    }

    #searchBoxMobile .CoveoSearchButton {
        top: 2px;
        height: 44px;
        padding: 0;
        position: relative;
    }

    #searchBoxMobile .CoveoSearchbox .magic-box {
        border: none;
    }

    #searchBoxMobile > .CoveoSearchbox .magic-box .magic-box-input > input {
        padding-bottom: 0px;
        padding-top: 0px;
        padding-left: 4px;
        padding-right: 4px;
        margin-top: 10px;
        margin-left: 4px;
        height: 48px;
    }
</style>
<div class="container">
<div class="row main-ad-block text-center">
<div class="col-sm-12">
<div id="div-gpt-ad-1560896900910-0" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1560896900910-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 hidden-sm hidden-xs">
</div>
</div>
<div class="row">
<div class="col-md-8">
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
</div>
</div>
<div class="row">
<div>
<div class="col-md-12">
<h1>
Oracle Announces New Automated Lead Generation and Qualification Solution
</h1>
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
<div class="article-author">
<img src="/-/media/bff5433ffed543dc9f438904ede37458.ashx?w=100&amp;h=100&amp;as=1&amp;hash=2A659F17B7D5F6FE1B0E8783EC8B33D1" alt="Ben Schwartz" width="42" height="42" class="author-avatar" loading="lazy" />
<p>
By <span class="author"><a href="/author/ben-schwartz/" title="Ben Schwartz's profile" rel="author">Ben Schwartz</a></span>
<span class="separator">|</span>
<em>Sep 23, 2021</em>
</p>
<p class="category hidden-sm hidden-xs">
CHANNEL: <a href="/customer-experience/">Customer Experience</a>
</p>
<div class="article-author-social">
</div>
</div>
<div class="article-smallad">
<div id="div-gpt-ad-1336852434508-2" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-2');
});
} catch (e) {
};
            </script>
</div>
</div>
<div class="article-body">
<figure class="image-figure image-figure_featured-image article-vert insidevert1">
<img src="/-/media/fefa5a5d4e304c5d85979f69545af623.ashx?mw=320&amp;mh=240" srcset="/-/media/fefa5a5d4e304c5d85979f69545af623.ashx?mw=640&mh=480 2x" alt="oracle" class="block " loading="lazy" width="320" height="240" />
</figure>
<p>Oracle's <a href="https://www.oracle.com/news/announcement/oracle-announces-fusion-marketing-2021-09-20/" target="_blank">Oracle Fusion Marketing</a> is available to customers as of this week. Part of Oracle Advertising and CX, <a href="https://www.oracle.com/cx/marketing/crm-fusion-marketing/" target="_blank">Fusion Marketing</a> enables marketers to create campaigns that span traditional marketing and advertising channels. According to Oracle, it's engineered to bypass the entire lead qualification and conversion process.</p>
<p>Aimed at helping marketers execute campaigns that generate qualified sales opportunities and accelerate deal cycles, Fusion Marketing uses artificial intelligence to automatically score leads at the account level, predict when consumers are ready to talk to a salesperson, and generate a qualified sales opportunity in any customer relation management (CRM) system.</p>
<p>CRM systems can be tedious, with disconnected workflows, too much manual administration, and siloed data. These have been known to prevent sales and marketing teams from working with each other to engage customers and drive revenue —&nbsp;making the disconnect between sales and marketing teams a growing challenge, as the B2B buying process becomes more complex.</p>
<p>"It is time for our industry to think differently about marketing and sales automation so that we can transform CRM into a system that actually works for both the marketer and the salesperson," said Rob Tarkoff, executive vice president and general manager, Oracle Advertising and Customer Experience. "This is not about forecasts and rollups or a reporting tool to see how the sales force is performing, but instead about turning CRM into a system that helps sellers sell.</p><div><div id="div-gpt-ad-1336852434508-3" class="article-vert insidevert2">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-3');
});
} catch (e) {
};
            </script>
</div>
</div>
<p>According to Oracle, Fusion Marketing is designed to simplify and accelerate the creation and execution of marketing campaigns by automating the end-to-end process of lead generation and qualification —&nbsp;allowing any marketer to build and run campaigns with consistent messages across advertising and email channels in a short amount of time.</p>
<p>"Customer experience is so critical to customer acquisition and lifetime value that sellers can no longer afford to optimize customer touchpoints independently. The new challenge is to provide seamless continuity across the entire front office, which requires an infrastructure based on connected clouds," said Gerry Murray, research director, IDC. "Fusion Marketing builds on Oracle's engineering history and is a good fit for those looking for a suite of pre-integrated experience capabilities that sits on top of a complete cloud stack."</p>
</div>


<div class="social-bar">
<div class="addthis_sharing_toolbox"></div>
<div class="break visible-xs"></div>
<div class="widget-share comments-widget">
<img src="/Areas/Public/Content/images/comments-icon.png" alt="Comments" loading="lazy"> <a href="#comments" data-disqus-identifier="9742f8a19be64899bef961eccc75ffcc">0 Comments</a>
</div>
</div>

<div id="div-gpt-ad-1336852434508-1" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-1');
});
} catch (e) {
};
            </script>
</div>

<div class="tabs articles-tabs hidden-sm hidden-xs">
<ul class="tabs-menu">
<li><a href="#top-articles">Top Articles</a></li>
<li><a href="#related-articles">Related Articles</a></li>
<li><a href="#recent-comments">Recent Comments</a></li>
</ul>
<div id="top-articles">
<ul>
<li><a href="/customer-experience/does-your-customer-experience-strategy-yield-a-diamond-or-a-lump-of-coal/">Does Your Customer Experience Strategy Yield a Diamond or a Lump of Coal?</a></li>
<li><a href="/digital-marketing/salesforces-integrates-ai-into-its-marketing-cloud-software/">Salesforce Integrates AI Into Its Marketing Cloud Software</a></li>
<li><a href="/leadership/the-cure-for-burnout-is-not-self-care/">The Cure for Burnout Is Not Self-Care</a></li>
<li><a href="/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/">10 Marketing Certifications That Can Help You Earn a Better Salary</a></li>
<li><a href="/information-management/agile-vs-devops-whats-the-difference/">Agile vs DevOps: What&#39;s the Difference?</a></li>
</ul>
</div>
<div id="related-articles">
<ul>
<li><a href="/customer-experience/accenture-announced-its-intent-to-acquire-experity/" title="Accenture Announced Its Intent to Acquire Experity">Accenture Announced Its Intent to Acquire Experity</a></li>
<li><a href="/customer-experience/weve-forgotten-the-most-important-part-of-personalization/" title="We&#39;ve Forgotten the Most Important Part of Personalization">We&#39;ve Forgotten the Most Important Part of Personalization</a></li>
<li><a href="/customer-experience/customer-experience-starts-and-stops-with-emotions/" title="Customer Experience Starts – and Stops – With Emotions">Customer Experience Starts – and Stops – With Emotions</a></li>
<li><a href="/customer-experience/new-to-customer-experience-3-keys-to-getting-started/" title="New to Customer Experience? 3 Keys to Getting Started">New to Customer Experience? 3 Keys to Getting Started</a></li>
<li><a href="/customer-experience/how-to-communicate-bad-news-to-customers/" title="How to Communicate Bad News to Customers">How to Communicate Bad News to Customers</a></li>
</ul>
</div>
<div id="recent-comments">
<div id="footer-commented-on"></div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=5&amp;hide_avatars=0&amp;avatar_size=24&amp;excerpt_length=150"></script>
</div>
</div>

<div class="row useful-article hidden-sm hidden-xs">
<div class="col-md-6">
<div class="box gray">
<div class="title-header mb20">
<div class="h2">Useful Content?</div>
</div>
<div class="mb15">
<div class="addthis_toolbox addthis_20x20_style">
<a class="addthis_button_email email-this" style="float:left;">
<img src="/Areas/Public/Content/images/email-icon.png" class="v-middle" alt="Email This" style="margin-right:10px;" loading="lazy" />Email This
</a>
<a class="addthis_button_stumbleupon" style="float:left;">
<img src="/Areas/Public/Content/images/stumbleupon-icon.png" alt="Stumble This" class="v-middle" style="width:24px;height:24px;margin-right:10px;" loading="lazy" />Stumble This
</a>
</div>
<br clear="all" />
</div>
<div class="mb15">
<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.cmswire.com%2F&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Efollow%7Ctwgr%5Ecmswire&amp;region=follow_link&amp;screen_name=cmswire" class="twitter-follow" target="_blank">
<i></i>
<span class="twitter-label">Follow @cmswire</span>
</a>
</div>
<p class="tags">
<strong>Tags</strong>
<a href="/tag/martech/" rel="tag">#martech</a>, <a href="/tag/advertising/" rel="tag">advertising</a>, <a href="/tag/campaign-marketing/" rel="tag">campaign marketing</a>, <a href="/tag/crm/" rel="tag">crm</a>, <a href="/tag/customer-experience/" rel="tag">customer experience</a>, <a href="/tag/customer-journeys/" rel="tag">customer journeys</a>, <a href="/tag/customer-relationship-management/" rel="tag">customer relationship management</a>, <a href="/tag/cxm/" rel="tag">cxm</a>, <a href="/tag/marketing/" rel="tag">marketing</a>, <a href="/tag/marketing-tools/" rel="tag">marketing tools</a>, <a href="/tag/news/" rel="tag">news</a>, <a href="/tag/sales/" rel="tag">sales</a> </p>
</div>
</div>
<div class="col-md-6 text-center">
<div id="div-gpt-ad-1336852434508-0" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>

<div class="spacer">&nbsp;</div>
<a name="comments"></a>
<script type="text/javascript">
    function disqus_config() {
        this.callbacks.onNewComment = [function () { _nct.push(['_trackEvent', 'comment']); }];
    }
</script>
<div id="comments"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_identifier = '9742f8a19be64899bef961eccc75ffcc';
    var disqus_title = 'Oracle Announces New Automated Lead Generation and Qualification Solution';
</script>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/embed.js" async></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=cmswire">comments powered by Disqus.</a></noscript>


<div class="box gray hidden-sm hidden-xs">
<div class="title-header">
<div class="h2">Resources</div>
</div>
<ul class="events-list">
<li>
<a href="https://www.dwexperience.com/">Digital Workplace Conference</a><br>
<p></p>
</li>
<li>
<a href="https://www.dxsummit.com/">Customer Experience Conference</a><br>
<p></p>
</li>
<li>
<a href="/cms/web-cms/7-rules-for-selecting-the-right-content-management-system-023026.php">How to Select a Web CMS</a><br>
<p></p>
</li>
<li>
<a href="https://www.cmswire.com/digital-workplace/what-the-heck-is-a-digital-workplace-anyway/">What is the Digital Workplace?</a><br>
<p></p>
</li>
</ul>
</div>


<div class="box gray">
<div class="title-header mb20">
<p class="view-more-events hidden-sm hidden-xs"><a href="/events/">View All Events</a> <a href="/events/#add-event">Add Your Event</a> <a href="https://www.cmswire.com/events/fb-all-events.xml">Events RSS</a></p>
<div class="h2">Featured Events</div>
</div>
<ul class="events-list with-date without-border tk-museo-sans">
<li>
<span class="date">Sep <strong>23</strong></span>
<a href="https://bit.ly/3iTIUU0">Supercharge Customer Service and Agent Productivity With AI</a>
</li>
<li>
<span class="date">Sep <strong>28</strong></span>
<a href="https://bit.ly/3tF0gIm">How Personalized Customer Experiences Demand Omnichannel Strategies with Modular Content</a>
</li>
<li>
<span class="date">Sep <strong>29</strong></span>
<a href="https://www-cmswire.simplermedia.com/cw-wb-210929-searchblox-dw">Moving Beyond Traditional Enterprise Search</a>
</li>
<li>
<span class="date">Sep <strong>30</strong></span>
<a href="https://bit.ly/3AftmQR">Breaking Down Data Silos to Optimize the Customer Experience</a>
</li>
<li>
<span class="date">Oct <strong>14</strong></span>
<a href="/events/conference/digital-workplace-experience-fall-2021/">Digital Workplace Experience: Fall 2021</a>
</li>
</ul>
</div>


</div>
</div>
<div class="col-md-4 col-sm-6 hidden-xs article-side-wrap">
<div id="div-gpt-ad-1336852434508-8" class="article-side-300x600">

<script type='text/javascript'>
                if (typeof (isTablet) == "undefined" || isTablet === false) {
                    try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-8');
});
} catch (e) {
};
                }
            </script>
</div>
</div>
</div>
</div>
<div class="desktop-footer hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="group">
<div class="h4">About Us</div>
<p>SMG/CMSWire is a leading, native digital publication produced by <a rel="noopener noreferrer" href="https://www.simplermedia.com/" target="_blank">Simpler Media Group, Inc</a>. Our CMSWire and <a href="https://www.reworked.co/" target="_blank">Reworked</a> publications provide articles, research and events for sophisticated digital professionals. Our editorial team produces 150+ authoritative articles per month for our 3 million+ community members. <a href="/newsletter/sign-up/">Join us as a subscriber</a>.</p>
<p><a href="/about-us/">Read more</a> about us or learn how to <a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">advertise here</a>. We also have a <a href="/advisory-board/">Reader Advisory Board</a>.</p>
<strong>More:</strong>
<p><a href="/about-us/editorial-calendar/">Monthly Editorial Calendar</a> <br>
<a href="/about-us/submission-guidelines/" target="_parent">Article Submission Guidelines</a><br>
<a href="https://www.dwexperience.com/" title="Digital Workplace Experience conference">DW Experience Conference</a><br>
<a href="https://www.dxsummit.com/" title="Digital Experience Summit">DX Summit Conference</a><br>
<a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertiser Media Kit</a><br>
<a href="/press-releases/" target="_parent">Press Releases</a>
</p>
</div>
<div class="group">
<div class="h4">Stay In the Loop</div>
<ul class="social-list">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="group">
<div class="h4">Get Our Newsletter</div>
<form method="post" id="frmESub_Footer" name="frmESub_Footer" action="#null" class="footer-subscribe" onsubmit="return validateNLSubscribe('#txtEmlSub_Footer', '#frmESub_Footer', 'footer');">
<input id="txtEmlSub_Footer" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Footer').submit(); return false;" />
</form>
</div>
</div>
<div class="col-md-4">
<div class="h4">Most Popular Articles</div>
<ul class="articles-list">
<li>
<a href="/customer-experience/does-your-customer-experience-strategy-yield-a-diamond-or-a-lump-of-coal/" title="Does Your Customer Experience Strategy Yield a Diamond or a Lump of Coal? (3079, 3079)">Does Your Customer Experience Strategy Yield a Diamond or a Lump of Coal?</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/customer-experience/does-your-customer-experience-strategy-yield-a-diamond-or-a-lump-of-coal/#disqus_thread'" data-disqus-identifier="9744eefcc6ce4456b9186c819a2569e5">view comments</a>
</span>
</li>
<li>
<a href="/digital-marketing/salesforces-integrates-ai-into-its-marketing-cloud-software/" title="Salesforce Integrates AI Into Its Marketing Cloud Software (1561, 1561)">Salesforce Integrates AI Into Its Marketing Cloud Software</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-marketing/salesforces-integrates-ai-into-its-marketing-cloud-software/#disqus_thread'" data-disqus-identifier="ac5c77e1553041499ba94e459f9a3f0f">view comments</a>
</span>
</li>
<li>
<a href="/leadership/the-cure-for-burnout-is-not-self-care/" title="The Cure for Burnout Is Not Self-Care (1351, 1351)">The Cure for Burnout Is Not Self-Care</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/leadership/the-cure-for-burnout-is-not-self-care/#disqus_thread'" data-disqus-identifier="7d38c021e22f443490b8d48b2c49d117">view comments</a>
</span>
</li>
<li>
<a href="/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/" title="10 Marketing Certifications That Can Help You Earn a Better Salary (1141, 1141)">10 Marketing Certifications That Can Help You Earn a Better Salary</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/#disqus_thread'" data-disqus-identifier="df886ba977f540c18b930977b453f418">view comments</a>
</span>
</li>
<li>
<a href="/information-management/agile-vs-devops-whats-the-difference/" title="Agile vs DevOps: What&#39;s the Difference? (909, 909)">Agile vs DevOps: What&#39;s the Difference?</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/information-management/agile-vs-devops-whats-the-difference/#disqus_thread'" data-disqus-identifier="b71e0f985b07479d9ed94599eb831c40">view comments</a>
</span>
</li>
</ul>
</div>
<div class="col-md-4">
<div class="h4">Recent Comments</div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=4&amp;amp;hide_avatars=0&amp;amp;avatar_size=24&amp;amp;excerpt_length=150"></script>
</div>
</div>
</div>
</div>


<div class="final-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 text-center">
<p>&copy; 2021 <a href="https://www.simplermedia.com/" style="text-decoration:none;">Simpler Media Group, Inc</a>. All rights reserved. <br class="visible-sm visible-xs" />
<a href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank" style="text-decoration:none;">Privacy Policy</a>. <a href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank" style="text-decoration:none;">Terms of Use</a>.</p>
<div>
Powered by <a href="https://www.sitecore.net/" target="_blank" rel="nofollow" style="text-decoration:none;">Sitecore</a> and <a href="https://www.coveo.com/en/solutions/coveo-for-sitecore" target="_blank" rel="nofollow" style="text-decoration:none;">Coveo</a>.
SMGP v3.0.1.1.
</div>

</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1336852434508-6" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-6');
});
} catch (e) {
};
            </script>
</div>
</div>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="cmswire.com"></div>
</div>
<script> 
(function(s, p, d) { 
  var h=d.location.protocol, i=p+"-"+s, 
      e=d.getElementById(i), r=d.getElementById(p+"-root"), 
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" 
      :"static."+p+".com"; 
  if (e) return; 
  e = d.createElement(s); e.id = i; e.async = true; 
  e.src = h+"//"+u+"/p.js"; r.appendChild(e); 
})("script", "parsely", document); 
</script><script>
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('706-YIA-261');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script><script type="text/javascript"> 
		<!-- For Counts Only -->
    	var disqus_shortname = 'cmswire';

    	(function () {
        	var s = document.createElement('script'); s.async = true;
        	s.type = 'text/javascript';
        	s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    	
		}());
</script> 
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" media="print" onload="media='all'" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async="async"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#288fd4"
    }
  },
  "content": {
    "message": "FYI - We use cookies to optimize your experience, analyze traffic and personalize content. To learn more, please see our <a href='https://www.simplermedia.com/policies/privacy-policy/'>Privacy Policy</a>.",
    "dismiss": "I Agree",
    "href": "https://www.simplermedia.com/policies/privacy-policy/"
  },
  "law": {
      regionalLaw: false,
    },
  "location": true,
})});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6935ab48ca97580f',m:'X6CgLWwqEzG1vxVNQHWAyoEIsUAxWRVpZHsMBS.9Fas-1632419989-0-AfGagpox0sIel8LuQgYozaY+owZFkOi7ULg8ti0gJ7P3DWraNRCrVvDaQ2M35AkoWFkuuXGt5bpholpJJF6sruHFaJPQjn/zs8RO7gXbKlw1tSRPmFuxpZMGQxZoOzd2FgmpU9pPy11Jl4R37kpAujgjCOzpWGOpmopQy+mjCdBd4btPc6Xq30AxLn1iHVtAz0POlUgheYbsjBdXirZ1mY4b8DLgzqD1cFqUPde7h0QJ5N+dNccJwON6l4H9TyV2OwB/70ieX7ilr+mYzyDfgpOcgBBFdpO1DZRNP9yosgo6LBNKy98wk8LLSTmabVdwjDJuyRZHfdDb/yY4VazDJF8ZnAxB3maMWJfFFGnrs/8R',s:[0x55b94729d2,0x2e7b3f55ee],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
