<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" href="/static/favicon.ico" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><script>
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window, document, 'script','dataLayer','GTM-PTLMKMZ');
        </script><title>4 Key Changes in CX Messaging</title><meta property="og:image" content="https://www.cmswire.com/-/media/4ae976bae0654164bd908d27a7f8c280.ashx" id="ogImage" /><meta name="twitter:image" content="https://www.cmswire.com/-/media/4ae976bae0654164bd908d27a7f8c280.ashx" /><meta name="description" content="A new report from Kustomer explores changes in the customer experience landscape. Brands must change the way they communicate now to prepare for the future." /><meta name="twitter:description" content="A new report from Kustomer explores changes in the customer experience landscape. Brands must change the way they communicate now to prepare for the future." /><meta name="og:description" content="A new report from Kustomer explores changes in the customer experience landscape. Brands must change the way they communicate now to prepare for the future." /><link rel="canonical" href="https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/" /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="preconnect" href="https://munchkin.marketo.net" /><link rel="preconnect" href="https://706-yia-261.mktoresp.com" /><link rel="preconnect" href="https://www.facebook.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://snap.licdn.com" /><link rel="preconnect" href="https://mktops.simplermedia.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://load.sumo.com" /><link rel="preconnect" href="https://sumo.com" /><link rel="preconnect" href="https://pips.taboola.com" /><link rel="preconnect" href="https://cds.taboola.com" /><link rel="preconnect" href="https://trc-events.taboola.com" /><link rel="preconnect" href="https://cookie-cdn.cookiepro.com" /><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /><link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /><link rel="me" type="text/html" href="https://twitter.com/CMSWire" /><link rel="schema.dcterms" href="https://purl.org/dc/terms/" /><meta name="dcterms.language" content="en-us" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.publisher" content="Simpler Media Group, Inc." /><meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="start" href="https://www.cmswire.com/" title="Home" /><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><meta name="news_keywords" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CMSWire" /><meta name="twitter:creator" content="@" /><meta name="twitter:url" content="https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/" /><meta name="twitter:title" content="The Modern Age of CX Messaging: 4 Key Changes" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/CMSWire" /><link rel="amphtml" href="https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/amp/" /><meta name="parsely-metadata" content="{&quot;type&quot;:&quot;sponsored article&quot;,&quot;category&quot;:&quot;customer experience&quot;,&quot;sophistication&quot;:&quot;general&quot;,&quot;keywords&quot;:[&quot;sponcon&quot;,&quot;saku2211&quot;,&quot;category: customer experience&quot;,&quot;type: sponsored article&quot;,&quot;utype: Sponsor&quot;]}" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/","headline":"The Modern Age of CX Messaging: 4 Key Changes","mainEntityOfPage":"https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/","url":"https://www.cmswire.com/customer-experience/the-modern-age-of-cx-messaging-4-key-changes/","thumbnailUrl":"/-/media/4ae976bae0654164bd908d27a7f8c280.ashx","image":"/-/media/4ae976bae0654164bd908d27a7f8c280.ashx","dateCreated":"2022-11-23T10:00:17Z","datePublished":"2022-11-23T10:00:17Z","dateModified":"2022-11-23T10:00:17Z","articleSection":"Customer Experience","creator":"Nidhi Madhavan","keywords":["sponcon","saku2211","category: customer experience","type: sponsored article","utype: Sponsor"],"author":{"type":"Person","name":"Nidhi Madhavan"},"publisher":{"type":"Organization","name":"CMSWire.com","logo":{"type":"ImageObject","url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},"copyrightHolder":"Simpler Media Group, Inc."}</script><meta name="next-head-count" content="56" /><link rel="preload" href="/_next/static/css/7c7114943df7150e4931.css" as="style" /><link rel="stylesheet" href="/_next/static/css/7c7114943df7150e4931.css" data-n-g="" /><link rel="preload" href="/_next/static/css/99aae4ebf45304f3cdb2.css" as="style" /><link rel="stylesheet" href="/_next/static/css/99aae4ebf45304f3cdb2.css" data-n-p="" /><link rel="preload" href="/_next/static/css/8820b9f4e21764079424.css" as="style" /><link rel="stylesheet" href="/_next/static/css/8820b9f4e21764079424.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-483a2d4fb3ade84a5d64.js" defer=""></script><script src="/_next/static/chunks/framework-a62d654bd9699da79f2a.js" defer=""></script><script src="/_next/static/chunks/main-f339ec483d363d4b4c88.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b149de9cf57211cca5d8.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/207-ee111d19a9f61eda5ec1.js" defer=""></script><script src="/_next/static/chunks/979-16de958bc491a2cf77fb.js" defer=""></script><script src="/_next/static/chunks/pages/%5BfirstLevel%5D/%5BsecondLevel%5D-22044e3a786e17b5a594.js" defer=""></script><script src="/_next/static/j24BgO5qorf9PflTUvLxh/_buildManifest.js" defer=""></script><script src="/_next/static/j24BgO5qorf9PflTUvLxh/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTLMKMZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="app_container__vHg_u"><div class="styles_with-main-menu__nXU28"><div class="styles_with-main-menu__menu__KSD9-"><div class="styles_with-main-menu__controls__2WOjU"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search CMSWire" /></div></div></div><div class="styles_with-main-menu__menu-element-wrapper__1Dg8g"><nav class="main-menu"><section class="main-menu__menu-items"><ul class="main-menu__sections-titles"><button class="main-menu-section main-menu-section__active"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="book-open" class="svg-inline--fa fa-book-open main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"></path></svg>Read<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="minus" class="svg-inline--fa fa-minus main-menu-section__close-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/customer-experience/"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__link" href="/call-centers/"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__link" href="/digital-experience/"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__link" href="/ecommerce/"><li class="main-menu-subsection">Ecommerce</li></a><a class="main-menu-subsection__link" href="/voice-of-the-customer/"><li class="main-menu-subsection">Voice of the Customer</li></a><a class="main-menu-subsection__link" href="/digital-marketing/"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__link" href="/customer-data-platforms/"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__link" href="/artificial-intelligence-in-customer-experience/"><li class="main-menu-subsection">AI in Customer Experience</li></a><a class="main-menu-subsection__link" href="/marketing-automation/"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__link" href="/digital-experience-platforms/"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__link" href="/latest/"><li class="main-menu-subsection">View All Topics</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="binoculars" class="svg-inline--fa fa-binoculars main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 48c0-8.84-7.16-16-16-16h-64c-8.84 0-16 7.16-16 16v48h96V48zM63.91 159.99C61.4 253.84 3.46 274.22 0 404v44c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32V288h32V128H95.84c-17.63 0-31.45 14.37-31.93 31.99zm384.18 0c-.48-17.62-14.3-31.99-31.93-31.99H320v160h32v160c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32v-44c-3.46-129.78-61.4-150.16-63.91-244.01zM176 32h-64c-8.84 0-16 7.16-16 16v48h96V48c0-8.84-7.16-16-16-16zm48 256h64V128h-64v160z"></path></svg>Investigate<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/research/research-report/"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__link" href="/research/buyers-guide/"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__link" href="/research/white-paper/"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__link" href="/research/"><li class="main-menu-subsection">View All</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="users" class="svg-inline--fa fa-users main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M96 224c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm448 0c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm32 32h-64c-17.6 0-33.5 7.1-45.1 18.6 40.3 22.1 68.9 62 75.1 109.4h66c17.7 0 32-14.3 32-32v-32c0-35.3-28.7-64-64-64zm-256 0c61.9 0 112-50.1 112-112S381.9 32 320 32 208 82.1 208 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C179.6 288 128 339.6 128 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zm-223.7-13.4C161.5 263.1 145.6 256 128 256H64c-35.3 0-64 28.7-64 64v32c0 17.7 14.3 32 32 32h65.9c6.3-47.4 34.9-87.3 75.2-109.4z"></path></svg>Attend<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/events/webinar/"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__link" href="/events/workshop/"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__link" href="/events/conference/"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__link" href="/events/"><li class="main-menu-subsection">View All</li></a></ul></button></ul><ul class="main-menu__links"><li class="main-menu__link-wrapper"><a href="/about-us/" class="main-menu__link">About Us</a></li><li class="main-menu__link-wrapper"><a href="/about-us/editorial-calendar/" class="main-menu__link">Editorial Calendar</a></li><li class="main-menu__link-wrapper"><a href="https://www.cmswire.com/connect/" class="main-menu__link">CONNECT Conference</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-impact-awards/" class="main-menu__link">IMPACT Awards</a></li><li class="main-menu__link-wrapper"><a href="/podcasts/cx-decoded-by-cmswire-podcast/" class="main-menu__link">CX Decoded Podcast</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-mobile-app/" class="main-menu__link">CMSWire Mobile App</a></li><li class="main-menu__link-wrapper"><a href="/the-wire/" class="main-menu__link">Press Releases</a></li><li class="main-menu__link-wrapper"><a href="/d/" class="main-menu__link">Product Directory</a></li><li class="main-menu__link-wrapper"><a href="https://www.simplermedia.com/brands/cmswire/" class="main-menu__link">Advertise Here</a></li><li class="main-menu__link-wrapper"><a href="/about-us/contributor-guidelines/" class="main-menu__link">Become a Contributor</a></li><button class="button secondary" type="button">Join us</button></ul></section><article class="main-menu-content"><h2 class="main-menu-content__title">Customer Experience</h2><section class="main-menu-content__description"><main class="article-body"><p>CMSWire&#x27;s customer experience (CXM) channel gathers the latest news, advice and analysis about the evolving landscape of customer-first marketing, commerce and digital experience design.</p></main><a class="main-menu-content__sponsor-container"><span class="main-menu-content__sponsored-by-label">SPONSORED BY</span><img class="main-menu-content__sponsor-image" src="/-/media/9eef9a9fc7414e6fbc9dc2dd30cd8234.ashx" alt="sponsor preview" /></a></section><section class="main-menu-content__tiles"><a class="main-menu-big-tile" href="/customer-experience/why-were-thankful-our-favorite-customer-advisory-board-social-activities/"><div class="main-menu-big-tile__content-type">Editorial</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/fd2d9dd2421742c793656d0a0f5ee5eb.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">Why We’re Thankful: Our Favorite Customer Advisory Board Social Activities</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/digital-experience/making-the-case-for-mach-architecture/"><div class="main-menu-big-tile__content-type">Editorial</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/77464b6c66784e819039ffd984b5b0d0.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Digital Experience</h3></div><h2 class="main-menu-big-tile__title">Making the Case for MACH Architecture</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/how-ai-can-help-you-connect-with-customers-and-increase-engagement/"><div class="main-menu-big-tile__content-type">Feature</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9f1b1072906d4c87a5eb8020c96f1efa.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">How AI Can Help You Connect With Customers and Increase Engagement</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-small-tile" href="/customer-experience/get-an-edge-in-retail-with-these-voc-strategies/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/56db01b25a1548b898aea77e24529005.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Get an Edge in Retail With These VoC Strategies</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/the-path-to-excellence-part-5-inspirational-leadership/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/13060278fb614a499b90ed71a740decb.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">The Path to Excellence, Part 5: Inspirational Leadership</h2></div></a><a class="main-menu-small-tile" href="/digital-marketing/have-martech-and-marketing-become-synonymous/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/8ed0c4a426b84f4e96267d8d8bbf76df.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Digital Marketing</span><h2 class="main-menu-small-tile__title">Have Martech and Marketing Become Synonymous?</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/how-ai-driven-data-enhances-cx/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/4999346eadc940eabb7869afef6a0089.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">How AI-Driven Data Enhances CX</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/3-voice-of-the-customer-practices-you-need-to-know/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/b1b9faccab0b4fce96829a2219d77dc7.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">3 Voice of the Customer Practices You Need to Know</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/contentstack-raises-80m-optimizely-launches-dxp-on-microsoft-azure-more-news/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6d901154dbc74b268d0d79aad629f43a.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Contentstack Raises $80M, Optimizely Launches DXP on Microsoft Azure, More News</h2></div></a></section><a class="main-menu-content__action-button" href="/customer-experience/"><button class="button secondary" type="button">Explore Customer Experience<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right button__right-angle-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></button></a></article></nav></div></div><div class="styles_with-main-menu__content__cdSfS"><style></style><div class="utility-nav"><a class="utility-nav__nav-option" href="/about-us/" rel="noreferrer">About us</a><a class="utility-nav__nav-option" href="/about-us/editorial-calendar/" rel="noreferrer">Editorial calendar</a><a class="utility-nav__nav-option" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertise here</a></div><div class="app_nav-bar-wrapper__3THuz"><div class="app_nav-bar__3CqNY"><div class="nav-bar nav-bar__without-profile"><button class="nav-bar__burger-button" aria-label="Open main menu"><div class="nav-bar__burger-icon burger-icon" style="width:27px;height:24px"><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div></div></button><a class="nav-bar__logo-link" aria-label="Go to the home page" href="/"><svg width="200" height="51" viewBox="0 0 337.5 75.4" xmlns="http://www.w3.org/2000/svg"><path fill="#F78E23" d="M53.1,22.3c-3.4-1.8-8.5-3.7-14.4-3.7c-11.6,0-19.8,8.6-19.8,19.9c0,11.3,8.2,19.9,19.8,19.9
c6.2,0,11.3-1.9,14.8-3.6v4.8c-2.3,1.3-7.6,3.5-14.8,3.5c-14.3,0-24.9-10.7-24.9-24.6c0-13.9,10.6-24.6,24.9-24.6
c6.9,0,12.1,2.3,14.4,3.6V22.3z"></path><path fill="#F78E23" d="M71.1,29.2l-1.3-1.9c0.1,1.5,0.1,3,0.1,4.4v30.5H65V13.9H65l21.2,27.8l21.2-27.8h0.1v48.5h-4.9V31.8
c0-1.5,0-2.9,0.1-4.4c-0.7,1.1-1.7,2.5-2.6,3.7L86.2,49L71.1,29.2z"></path><path fill="#F78E23" d="M119.8,60.3v-5c3.1,1.5,8,3.3,13.2,3.3c6.2,0,11-2.8,11-7.6s-2.6-7.4-11-10.4c-9.5-3.4-13.4-7.4-13.4-14.3
c0-7.9,6.8-12.4,15.3-12.4c4.8,0,9.1,1.3,11.6,2.5v4.9c-2.6-1.3-7.2-2.8-11.4-2.8c-6.1,0-10.5,3-10.5,7.6c0,4.3,2.3,7.3,10.9,10.4
c9.5,3.4,13.5,7.2,13.5,14.2c0,7.9-6.4,12.5-15.7,12.5C127.8,63.1,122.8,61.7,119.8,60.3z"></path><path fill="#F78E23" d="M159,14.6l7.6,19.9c1.9,4.8,3.4,9.7,4.6,13.2c1.3-3.5,3-7.7,5-12.5l8.1-19.9h0.1l8.1,19.9c2,4.8,3.7,9,5,12.5
c1.2-3.5,2.8-8.3,4.6-13.2l7.6-19.9h6.9l-19.1,48.5h-0.1l-10.3-25.9c-0.9-2.3-2-4.9-2.7-7.2c-0.8,2.3-1.9,4.9-2.7,7.2l-10.3,25.9
h-0.1l-19.1-48.5H159z"></path><path fill="#F78E23" d="M226.5,62.3V14.6h6.4v47.7H226.5z"></path><path fill="#F78E23" d="M263,14.6c10.5,0,16.8,5.4,16.8,14.6c0,7.1-4.6,11.8-9.7,13.4l10.8,19.7h-7.1l-9.9-18.7h-9.9v18.7h-6.4V14.6
H263z M253.9,20v18.4h9.4c6.3,0,10.1-3.4,10.1-9.2s-4-9.2-10.6-9.2H253.9z"></path><path fill="#F78E23" d="M291.1,62.3V14.6h29.3V20h-22.9v15.5h19.3v5.4h-19.3V57h23.9v5.4H291.1z"></path></svg></a><div class="nav-bar__join-us-section"><div class="nav-bar__search-button-wrapper"><button class="nav-bar__search-button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div><div class="nav-bar__join-us-button-wrapper"><button class="nav-bar__join-us-button">Join us</button></div><div class="nav-bar__profile-section"><button class="nav-bar__profile-photo-click-wrapper" aria-label="Open profile menu"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-circle" class="svg-inline--fa fa-user-circle nav-bar__profile-photo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 96c48.6 0 88 39.4 88 88s-39.4 88-88 88-88-39.4-88-88 39.4-88 88-88zm0 344c-58.7 0-111.3-26.6-146.5-68.2 18.8-35.4 55.6-59.8 98.5-59.8 2.4 0 4.8.4 7.1 1.1 13 4.2 26.6 6.9 40.9 6.9 14.3 0 28-2.7 40.9-6.9 2.3-.7 4.7-1.1 7.1-1.1 42.9 0 79.7 24.4 98.5 59.8C359.3 421.4 306.7 448 248 448z"></path></svg></button></div></div></div></div><div class="app_search-wrapper__12ZvK"><div class="app_search-wrapper__element__2oFyX"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search" /></div></div></div></div></div><div class="app_inner-content__1OiSy"><div class="styles_container__15POx"><div style="width:100%"><div id="22721444686" class="styles_ad-block__2OJmV"></div><div id="22721806043" class="styles_ad-block__2OJmV"></div></div><div class="styles_article-title-wrapper__3C7Dn styles_fullwidth-block___63ch"><header class="article-title article-title__with-image"><img class="article-title__image" src="/-/media/4ae976bae0654164bd908d27a7f8c280.ashx" alt="A statue in a business suit, holding a hand looking at a message on a smartphone." /><div class="article-title__text-content"><span class="article-title__article-type">Sponsored Article</span><h1 class="article-title__article-name">The Modern Age of CX Messaging: 4 Key Changes</h1><span class="article-title__time-to-read">4 minute read</span></div></header></div><div class="styles_article-body-wrapper__3xmRZ"><div class="styles_article-body__header__1cf-A"><div class="styles_article-body__author-profile__ztxvu"><figure class="styles_article-body__author-picture__1hyRh image__wrapper"><div class="image-container"><img class="image" src="/-/media/cf1aa7aead174748b10f59a5007f1a57.aspx?mw=0&amp;mh=0" alt="Nidhi Madhavan avatar" loading="lazy" /></div></figure><div><div class="styles_article-body__author-text__21mlL"><span>By </span><a class="styles_article-body__author-link__3r3es" href="/author/nidhi-madhavan/">Nidhi Madhavan</a></div><div></div></div></div><div class="styles_article-body__article-meta__1RLW5"><div class="styles_article-body__publication-date__6IEYO">November 23, 2022</div><div class="styles_article-body__article-meta-border__3fpnx"></div><span class="styles_article-body__category__3EqSM">SPONSORED CONTENT</span></div></div><div class="styles_article-body__teaser__3clW_">A new report from Kustomer explores changes in the customer experience landscape. Brands must change the way they communicate now to prepare for the future.</div><main class="article-body"><p>The new generation of consumers are reshaping customer experience like never before. Digitization has launched a new era where brands must be available whenever and wherever to customers, and elevate the level of service they provide.</p><p>To learn more about changing consumer habits and expectations, Kustomer surveyed more than 3,000 global consumers of varying ages. The report uncovers the state of channel popularity, new customer journeys and the building blocks for providing exceptional experiences.</p><h2>Right Here, Right Now</h2><p>Consumers have access to a quickly growing number of service channels, and the patience that they have for long lines and lengthy resolution times has eroded. The report also found that while older consumers still are satisfied to use voice channels for customer service, Millennial and Gen Z (ages 18-24) consumers are adopting digital-first channels at a higher rate.</p><p>Consumers specifically pointed to social messaging (46%), Whatsapp (38%) and SMS or text messaging (39%) as channels they think they will be more likely to use to communicate with brands in the next five years.</p><div id="22721445451" class="styles_ad-block__2OJmV"></div><h2>Making Modern Messaging Stick</h2><p>By 2025, it’s predicted that <a rel="noopener noreferrer" href="https://financesonline.com/email-statistics/" target="_blank">376.4 billion emails</a> will be sent daily worldwide, up by nearly 23% over five years. The sheer volume of emails consumers must sort through may create “inbox fatigue” and hinder the ability to conduct efficient business conversations, making email a less appealing choice for brands who want to stand out.</p><p>The study found that only 39% of consumers respond to emails multiple times a day. On the other hand, 52% respond to text messages multiple times a day. In addition, 52% of Gen Z consumers said they check their social media notifications multiple times a day, which was more than any other age range. This makes channels such as text messaging and social media a stronger choice for generating engagement with consumers and making your brand messaging stick.</p><h2>Social-First Commerce</h2><p>The channels that consumers use to make purchases and connect with brands are now blurring. In particular, social media is becoming a popular way for younger consumers to interact with the brands they know and love. According to the survey, consumers between the ages of 18 to 34 follow an average of four to six different brands on social media, while those over 55 follow none. Younger individuals were also more likely to prefer brands that are active on social media.</p><section class="styles_learning-opportunities-block__rZIRQ"><div class="styles_learning-opportunities-block__border__1fddh"></div><h2 class="styles_learning-opportunities-block__header__25Uzx">Learning Opportunities</h2><section class="styles_learning-opportunities-block__carousel__desktop__2BHwQ"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221129-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221129-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/93148441420042908c7caeadfa2e407b.ashx?mw=0&amp;mh=0" alt="AdobeStock_283780955" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">29</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMS + DAM: Content at the Center of the Digital Experience</div><div class="learning-opportunities-card__description">Outstanding digital experiences demand outstanding content</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221130-mparticle-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221130-mparticle-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/5e9e9b27e4ff4015aef9177fa4240b87.ashx?mw=0&amp;mh=0" alt="AdobeStock_100712730" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">30</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">AI for Marketers: Optimize Personalization Across the Funnel</div><div class="learning-opportunities-card__description">Understand the benefits of utilizing AI across your entire marketing stack</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221201-sitecore-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221201-sitecore-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/0afe4bca34a8482fa88745a8a75c062b.ashx?mw=0&amp;mh=0" alt="AdobeStock_342996109" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Dec</div><div class="learning-opportunities-card__day-date">1</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Top 10 Ways to Step Up Your Digital Experience: Sitecore Symposium Takeaways</div><div class="learning-opportunities-card__description">Be equipped with top digital trends</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="/events/webinar/eis-webinar-what-is-pim-and-why-your-ecommerce-business-needs-it/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/default-3.jpg?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Dec</div><div class="learning-opportunities-card__day-date">7</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">[EIS Webinar] What is PIM and Why Your Ecommerce Business Needs It</div><div class="learning-opportunities-card__description">Attend this webinar and learn how PIM can add value to your digital business as you maximize your return on investment.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221208-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221208-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/7fdf66937ef343f890af6f0f4118e079.ashx?mw=0&amp;mh=0" alt="AdobeStock_298049537" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Dec</div><div class="learning-opportunities-card__day-date">8</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Thriving in a Cookieless World with First-Party Data</div><div class="learning-opportunities-card__description">Let’s Be Real: Third-Party Data Was Never That Great</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www.cmswire.com/connect/?utm_campaign=cmsw-connect-rch&amp;utm_medium=web&amp;utm_source=cmswire.com&amp;utm_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/620c87babda8426cbc67a0a2e32cb7f0.ashx?mw=0&amp;mh=0" alt="CMSWire CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMSWire CONNECT 2023</div><div class="learning-opportunities-card__description">Explore the latest customer experience and customer services technologies </div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221129-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221129-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/93148441420042908c7caeadfa2e407b.ashx?mw=0&amp;mh=0" alt="AdobeStock_283780955" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">29</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMS + DAM: Content at the Center of the Digital Experience</div><div class="learning-opportunities-card__description">Outstanding digital experiences demand outstanding content</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221130-mparticle-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221130-mparticle-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/5e9e9b27e4ff4015aef9177fa4240b87.ashx?mw=0&amp;mh=0" alt="AdobeStock_100712730" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">30</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">AI for Marketers: Optimize Personalization Across the Funnel</div><div class="learning-opportunities-card__description">Understand the benefits of utilizing AI across your entire marketing stack</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><section class="styles_learning-opportunities-block__carousel__tablet-mobile__dMC0S"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221129-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221129-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/93148441420042908c7caeadfa2e407b.ashx?mw=0&amp;mh=0" alt="AdobeStock_283780955" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">29</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMS + DAM: Content at the Center of the Digital Experience</div><div class="learning-opportunities-card__description">Outstanding digital experiences demand outstanding content</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221130-mparticle-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221130-mparticle-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/5e9e9b27e4ff4015aef9177fa4240b87.ashx?mw=0&amp;mh=0" alt="AdobeStock_100712730" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">30</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">AI for Marketers: Optimize Personalization Across the Funnel</div><div class="learning-opportunities-card__description">Understand the benefits of utilizing AI across your entire marketing stack</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221201-sitecore-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221201-sitecore-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/0afe4bca34a8482fa88745a8a75c062b.ashx?mw=0&amp;mh=0" alt="AdobeStock_342996109" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Dec</div><div class="learning-opportunities-card__day-date">1</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Top 10 Ways to Step Up Your Digital Experience: Sitecore Symposium Takeaways</div><div class="learning-opportunities-card__description">Be equipped with top digital trends</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221129-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221129-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/93148441420042908c7caeadfa2e407b.ashx?mw=0&amp;mh=0" alt="AdobeStock_283780955" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">29</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMS + DAM: Content at the Center of the Digital Experience</div><div class="learning-opportunities-card__description">Outstanding digital experiences demand outstanding content</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><a aria-label="View all opportunities" href="/events/"><button class="button primary styles_learning-opportunities-block__view-all-button__1lAQa" type="button">View all</button></a><div class="styles_learning-opportunities-block__border__1fddh"></div></section><p>Brands also have the opportunity to use social media to drive business. While email remained the most popular way to receive discounts and offers for all age groups, 79% of consumers report they would appreciate receiving a discount code from a brand they’ve interacted with on social media.</p><h2>New CX Priorities</h2><p>To succeed at omnichannel support, brands need to focus on building long-lasting relationships with customers through every channel they’re active on. To do this at scale, Kustomer’s report recommends prioritizing the following:</p><ol><li><strong>Convenience:</strong> 89% of consumers currently think customer service should be easier and more convenient than it is. With CX teams already facing high workloads, businesses must leverage technology tools and artificial intelligence to eliminate time spent on menial, repetitive tasks.</li> <li><strong>Connection:</strong> In a digital-first world, it’s essential that CX teams act as the human face of a brand. 83% of consumers expect agents to reflect the brand’s ethos and values, and 82% appreciate when businesses communicate with them in a friendly, conversational manner.</li> <li><strong>Continuous conversations:</strong> Ticket-based systems that prioritize positive metrics over relationships are no longer cutting it. Eighty-one percent of consumers said they appreciate proactive support, and 73% appreciate follow up after the fact. A modern-day CX platform can provide agents with a more comprehensive view of their customers, giving them the ability to better serve their needs.</li></ol><h2>Conclusion</h2><p>To win customers over, brands need to show up for them. Building a true omnichannel presence provides customers with a consistent, seamless experience on their terms, a key ability in an environment where more than 50% of consumers say they stop doing business with a brand if they are not on the channel of their choice. It also empowers agents to solve issues more effectively and build real, ongoing relationships with customers who were once viewed through a transactional lens. These types of actions will prepare companies to serve the next generation of consumers.</p><p><em>To learn more about modern CX messaging, download the full report from Kustomer <a rel="noopener noreferrer" href="https://www.kustomer.com/guides/modern-age-of-cx-messaging/?utm_source=cms-wire&amp;utm_medium=advertisement&amp;utm_campaign=modern-messaging&amp;utm_content=sponsorship" target="_blank">here.</a></em></p></main><div class="styles_about-the-author-block__2CoVG"><h2 class="styles_about-the-author-block__title__BY6P4">About the author</h2><div class="styles_about-the-author-block__authors__23j_6"><section class="styles_about-the-author-block__author__24pKm"><figure class="styles_about-the-author-block__image__2KTkP image__wrapper"><div class="image-container"><img class="image" src="/-/media/cf1aa7aead174748b10f59a5007f1a57.aspx?mw=0&amp;mh=0" alt="Nidhi Madhavan" loading="lazy" /></div></figure><div><main class="styles_about-the-author-block__description__z_Yn- article-body"><p>Nidhi Madhavan is a research editor at Simpler Media Group, where she creates data-driven content and research for SMG and their clients. Nidhi received her B.A. in Journalism from Loyola University Chicago. </p></main></div></section></div></div><div id="22721446312" class="styles_article-body__ad-block__2z4AK styles_ad-block__2OJmV"></div><div class="styles_tags-block__154K4"><h2 class="styles_tags-block__title__1PQcj">Tags</h2><div class="styles_tags-block__tags__2ggn5"><a class="tag" href="/tag/sponcon/">sponcon</a><a class="tag" href="/tag/saku2211/">saku2211</a></div></div><div class="styles_fullwidth-block___63ch"><section class="styles_article-body__featured-research__HzdjK styles_featured-research-block__1dBxw"><div class="styles_featured-research-block__border__18rcy"></div><h2 class="styles_featured-research-block__title__2kLSQ">Featured Research</h2><section class="styles_featured-research-block__carousel__2MQRc"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:300%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-verint-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-verint-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/f23d5176b5494056986cfe89b084de1a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The Total Economic Impact™ (TEI) of Verint Digital-First Engagement</section><section class="featured-research-card__description"></section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-tealium-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-tealium-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/4933a187cdd547ec977794a19b9dc2a4.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">In Data We Trust</section><section class="featured-research-card__description">Establishing customer trust through privacy</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-liferay-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-liferay-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ffe15fd0a06e49e88efb25a95f7aa99e.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Three Steps to Optimize Agent Workflows and Deliver Better Customer Experiences</section><section class="featured-research-card__description">Boost customer satisfaction and reduce the organization’s cost-to-serve</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acquia-2022-12-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acquia-2022-12-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/508d0b75943643239b0dac16d7ab060a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">6 Personalization Trends You Need to Know</section><section class="featured-research-card__description">How personalization can help create more engaging digital experiences</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-qualtrics-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-qualtrics-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/0d93751a0d7b4a509973ea55f6302d40.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Moving Your CX Metrics Forward</section><section class="featured-research-card__description">How to advance CSAT and NPS programs</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-treasure-data-es-2022-08-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-treasure-data-es-2022-08-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/8356e4aea3ec40e7875764ba57c180ad.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">On-Demand Webinar</section><section class="featured-research-card__title">What is a CDP and How to Choose a CDP</section><section class="featured-research-card__description">Customer expectations are at an all-time high for having 1-1 personalized experiences</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-cdp-market-guide-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-cdp-market-guide-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/2f3250415f474abfb1cd34ad58a3eda3.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Market Guide</section><section class="featured-research-card__title">Customer Data Platforms Market Guide (2023)</section><section class="featured-research-card__description">Get the help you need when choosing a CDP</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dxp-market-guide-2021-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dxp-market-guide-2021-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c05dc40e46c24ab49e525c91ce042abe.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">Digital Experience Platforms (DXP) Market Guide</section><section class="featured-research-card__description">Everything you need to know about the DXP marketplace</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-verint-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-verint-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/f23d5176b5494056986cfe89b084de1a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The Total Economic Impact™ (TEI) of Verint Digital-First Engagement</section><section class="featured-research-card__description"></section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-tealium-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-tealium-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/4933a187cdd547ec977794a19b9dc2a4.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">In Data We Trust</section><section class="featured-research-card__description">Establishing customer trust through privacy</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-liferay-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-liferay-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ffe15fd0a06e49e88efb25a95f7aa99e.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Three Steps to Optimize Agent Workflows and Deliver Better Customer Experiences</section><section class="featured-research-card__description">Boost customer satisfaction and reduce the organization’s cost-to-serve</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acquia-2022-12-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acquia-2022-12-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/508d0b75943643239b0dac16d7ab060a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">6 Personalization Trends You Need to Know</section><section class="featured-research-card__description">How personalization can help create more engaging digital experiences</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button></div></div></section><a href="/research/"><button class="button warning styles_featured-research-block__view-all-button__3xKr5" type="button">View all RESEARCH</button></a><div class="styles_featured-research-block__border__18rcy"></div></section></div></div><div><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__desktop__1rfua">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__desktop__1rfua"><a href="/customer-experience/cx-decoded-podcast-exploring-the-customer-unhappiness-factor/" class="article-card vertical-view"><div class="article-card__category-name">Podcast</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6525bae4de014afba92cd6ca0c39702e.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">CX Decoded Podcast: Exploring the Customer Unhappiness Factor</div></div></a><a href="/customer-experience/experts-weigh-2023-cx-budget-priorities/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9e4e3a9c355a425dae044e85e4cc738d.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">Experts Weigh 2023 CX Budget Priorities</div></div></a><a href="/customer-experience/the-path-to-excellence-part-4-commitment-cohesion-and-waterfalls/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a8bf4ddaf24e4f2d8a5e773d02090fed.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">The Path to Excellence, Part 4: Commitment, Cohesion and Waterfalls</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__tablet__3216N">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__tablet__3216N"><a href="/customer-experience/cx-decoded-podcast-exploring-the-customer-unhappiness-factor/" class="article-card vertical-view"><div class="article-card__category-name">Podcast</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6525bae4de014afba92cd6ca0c39702e.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">CX Decoded Podcast: Exploring the Customer Unhappiness Factor</div></div></a><a href="/customer-experience/experts-weigh-2023-cx-budget-priorities/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9e4e3a9c355a425dae044e85e4cc738d.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">Experts Weigh 2023 CX Budget Priorities</div></div></a><a href="/customer-experience/the-path-to-excellence-part-4-commitment-cohesion-and-waterfalls/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a8bf4ddaf24e4f2d8a5e773d02090fed.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">The Path to Excellence, Part 4: Commitment, Cohesion and Waterfalls</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__mobile__13_pI">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__mobile__13_pI"><a href="/customer-experience/cx-decoded-podcast-exploring-the-customer-unhappiness-factor/" class="article-card vertical-view"><div class="article-card__category-name">Podcast</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6525bae4de014afba92cd6ca0c39702e.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">CX Decoded Podcast: Exploring the Customer Unhappiness Factor</div></div></a><a href="/customer-experience/experts-weigh-2023-cx-budget-priorities/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9e4e3a9c355a425dae044e85e4cc738d.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">Experts Weigh 2023 CX Budget Priorities</div></div></a><a href="/customer-experience/the-path-to-excellence-part-4-commitment-cohesion-and-waterfalls/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a8bf4ddaf24e4f2d8a5e773d02090fed.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Customer Experience</div><div class="article-card__title">The Path to Excellence, Part 4: Commitment, Cohesion and Waterfalls</div></div></a></section></article></div></div></div><footer class="big-footer__desktop" style="display:flex;flex-direction:column;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB"><div style="display:flex;justify-content:space-between;gap:40px;padding:32px 120px;box-sizing:border-box;background:#393939"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p>
<p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p>
<p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience, digital experience and customer service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" target="_blank" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading <a href="https://www.reworked.co/employee-experience/" target="_blank" style="color:#EBEBEB;text-decoration:none">employee experience</a> and <a href="https://www.reworked.co/digital-workplace/" target="_blank" style="color:#EBEBEB;text-decoration:none">digital workplace</a> professionals.</p>
</div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Explore CMSWIRE</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Listen to the CX Decoded Podcast" href="/podcasts/cx-decoded-by-cmswire-podcast/" target="_self">CX Decoded Podcast</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about the CMSWire IMPACT Awards..." href="/cmswire-impact-awards/" target="_self">CMSWire IMPACT Awards</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Browse our research reports and white papers" href="/research/" target="_self">CMSWire Insights &amp; Research</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the CMSWire CONNECT customer experience conference..." href="https://www.cmswire.com/connect/" target="_self">CMSWire CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="View the CMSWire Editorial Calendar" href="/about-us/editorial-calendar/" target="_self">CMSWire Editorial Calendar</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Contributor Guidelines" href="/about-us/contributor-guidelines/" target="_self">Become a CMSWire Contributor</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the Reworked CONNECT employee experience conference..." href="https://www.reworked.co/connect/" target="_blank">Reworked CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="The Wire" href="/the-wire/" target="_self">The Wire (Press Releases)</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about CMSWire advertising &amp; sponsorships" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">CMSWire Advertising &amp; Sponsorship</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Popular Articles</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/why-is-starbucks-so-successful-despite-its-mediocre-coffee/" target="_self">Why Is Starbucks so Successful Despite Its Mediocre Coffee?</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/do-your-brands-values-align-with-those-of-gen-z/" target="_self">Do Your Brand&#x27;s Values Align With Those of Gen Z?</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/cms/information-management/cloud-service-models-iaas-saas-paas-how-microsoft-office-365-azure-fit-in-021672.php" target="_self">Cloud Service Models (IaaS, SaaS, PaaS) + How Microsoft Office 365, Azure Fit In</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/how-to-pick-a-mastodon-server/" target="_self">How to Pick a Mastodon Server</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/information-management/agile-vs-devops-whats-the-difference/" target="_self">Agile vs DevOps: What&#x27;s the Difference?</a></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Editorial Channels</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/" target="_self">Customer Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/call-centers/" target="_self">Call Centers</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/" target="_self">Digital Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/ecommerce/" target="_self">Ecommerce</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/voice-of-the-customer/" target="_self">Voice of the Customer</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-marketing/" target="_self">Digital Marketing</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-data-platforms/" target="_self">Customer Data Platforms</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/artificial-intelligence-in-customer-experience/" target="_self">AI in Customer Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/marketing-automation/" target="_self">Marketing Automation</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience-platforms/" target="_self">Digital Experience Platforms</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><div><p style="margin:0">Not yet a CMSWire member? We serve over 5 million of the world&#x27;s top customer experience practitioners. Join us today — unlock member benefits and accelerate your career, all for free.</p></div><form style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/589a6ed9858547cfbaf8c091151142c3.ashx?mw=0&amp;mh=0" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/051dd4c363b24c79a5971a960824af06.ashx?mw=0&amp;mh=0" alt="Download google play" loading="lazy" /></div></figure></a></div></section></div></div><div style="display:flex;justify-content:space-between;align-items:flex-end;gap:40px;background:#2D2C2C;padding:20px 120px;font-weight:400;font-size:14px;line-height:20px"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div>CMSWire is published by <a rel="noopener noreferrer" href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group, Inc.</a></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:column;align-items:center"><h3 style="font-weight:400;font-size:14px;line-height:20px;color:#EBEBEB;margin-top:0">Visit our other brands:</h3><div style="display:flex;gap:8px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Visit Reworked, the leading community of employee experience professionals" href="https://www.reworked.co/" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/a4af304399b54aed9a5044fad9c2e814.ashx?mw=0&amp;mh=0" alt="Reworked by Simpler Media Group" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="CMSWire Connect" href="https://www.cmswire.com/connect/?utm_source=cmswire.com&amp;utm_medium=web&amp;utm_campaign=cwc-rch&amp;utm_content=footer-logo" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/ae86d0ffb4564cf6ab3d2bcd9e4d886e.ashx?mw=0&amp;mh=0" alt="CMSWire Connect" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Reworked Connect" href="https://www.reworked.co/connect/?utm_source=reworked.co&amp;utm_medium=web&amp;utm_campaign=rwc-rch&amp;utm_content=footer-logo" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/040b3ed0f3174a5dbcb05952b4fcce35.ashx?mw=0&amp;mh=0" alt="Reworked Connect" loading="lazy" /></div></figure></a></div></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="CMSWire Sitemap" href="/sitemap/" target="_self">Sitemap</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></div></div></footer><footer class="big-footer__mobile " style="display:flex;flex-direction:column;align-items:center;gap:32px;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB;padding:24px 16px 18px 16px;background:#393939"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p>
<p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p>
<p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience, digital experience and customer service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" target="_blank" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading <a href="https://www.reworked.co/employee-experience/" target="_blank" style="color:#EBEBEB;text-decoration:none">employee experience</a> and <a href="https://www.reworked.co/digital-workplace/" target="_blank" style="color:#EBEBEB;text-decoration:none">digital workplace</a> professionals.</p>
</div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><form style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;justify-content:center;align-self:center;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;justify-content:center;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/589a6ed9858547cfbaf8c091151142c3.ashx?mw=0&amp;mh=0" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/051dd4c363b24c79a5971a960824af06.ashx?mw=0&amp;mh=0" alt="Download google play" loading="lazy" /></div></figure></a></div></section><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="CMSWire Sitemap" href="/sitemap/" target="_self">Sitemap</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></footer><div id="25459560" class="app_tracking-ad__1B3TN styles_ad-block__2OJmV"></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'76eb628d9cf25c05',m:'FgnsXDdEQAoIvMFM2EhX2YrPJjIcc5BMS_PffB_u3Rk-1669222028-0-AXri0nfymFaQC1v1kLpa054T4gEHCCBCR2UFpdIhkRjvByjMhy+eMvhP3gcXsJZeDjcsLnm9HzX9l3fU8e7zj5UALm8XhL1VwP6dfyb28QxRrtEHLNcctan0W5OgM0v8HB4Nma1xZ85bZuwtQIDdI/CLPAYWdH+dJf3BOH2Y3+ziCcEj1YA+LJJ6NNUWDqqyO51b/YNGku2/bRDPD4cKSfTXbjHSWF+lroMSR9y2epE8xzNe674Oj/PBtcl1+Dn1hpqRODKnQHD1eT4tp3dFyyNyl+csk24A0eECANt+Dsogn7aycvLdg5eZN7iMjPmUNQ==',s:[0xf54a84cc12,0x44166f979a],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>