<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" href="/static/favicon.ico" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>Believe it or Not, Web3, Metaverse Is in Your Future</title><meta property="og:image" content="/-/media/72b407d8e1cb47bfbb394282271b3ca0.aspx" id="ogImage" /><meta name="twitter:image" content="/-/media/72b407d8e1cb47bfbb394282271b3ca0.aspx" /><meta name="description" content="Most people look at Web3 and the metaverse as an unknown domain at best or even a scam that swindles millions out of their hard-earned money." /><meta name="twitter:description" content="Most people look at Web3 and the metaverse as an unknown domain at best or even a scam that swindles millions out of their hard-earned money." /><meta name="og:description" content="Most people look at Web3 and the metaverse as an unknown domain at best or even a scam that swindles millions out of their hard-earned money." /><link rel="canonical" href="https://www.cmswire.com/digital-experience/stop-looking-at-web3-with-web2-eyes/" /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="preconnect" href="https://munchkin.marketo.net" /><link rel="preconnect" href="https://706-yia-261.mktoresp.com" /><link rel="preconnect" href="https://www.facebook.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://snap.licdn.com" /><link rel="preconnect" href="https://mktops.simplermedia.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /><link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /><link rel="me" type="text/html" href="https://twitter.com/CMSWire" /><link rel="schema.dcterms" href="https://purl.org/dc/terms/" /><meta name="dcterms.language" content="en-us" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.publisher" content="Simpler Media Group, Inc." /><meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="start" href="https://www.cmswire.com/" title="Home" /><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><meta name="news_keywords" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CMSWire" /><meta name="twitter:creator" content="@aliaalkhafaji" /><meta name="twitter:url" content="https://www.cmswire.com/digital-experience/stop-looking-at-web3-with-web2-eyes/" /><meta name="twitter:title" content="Stop Looking at Web3 With Web2 Eyes" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/CMSWire" /><meta name="parsely-metadata" content="{&quot;type&quot;:&quot;editorial&quot;,&quot;category&quot;:&quot;digital experience&quot;,&quot;sophistication&quot;:&quot;knowledgeable&quot;,&quot;keywords&quot;:[&quot;metaverse&quot;,&quot;web3&quot;,&quot;customer experience&quot;,&quot;cxm&quot;,&quot;digital experience&quot;,&quot;dxm&quot;,&quot;category: digital experience&quot;,&quot;type: editorial&quot;,&quot;utype: Contributor&quot;]}" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.cmswire.com/digital-experience/stop-looking-at-web3-with-web2-eyes/","headline":"Stop Looking at Web3 With Web2 Eyes","mainEntityOfPage":"https://www.cmswire.com/digital-experience/stop-looking-at-web3-with-web2-eyes/","url":"https://www.cmswire.com/digital-experience/stop-looking-at-web3-with-web2-eyes/","thumbnailUrl":"/-/media/72b407d8e1cb47bfbb394282271b3ca0.aspx","image":"/-/media/72b407d8e1cb47bfbb394282271b3ca0.aspx","dateCreated":"2022-07-13T13:19:06Z","datePublished":"2022-07-13T13:19:06Z","dateModified":"2022-07-13T13:19:06Z","articleSection":"Digital Experience","creator":"Ali Alkhafaji","keywords":["metaverse","web3","customer experience","cxm","digital experience","dxm","category: digital experience","type: editorial","utype: Contributor"],"author":{"type":"Person","name":"Ali Alkhafaji"},"publisher":{"type":"Organization","name":"CMSWire.com","logo":{"type":"ImageObject","url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},"copyrightHolder":"Simpler Media Group, Inc."}</script><meta name="next-head-count" content="46" /><link rel="preload" href="/_next/static/css/b39e2ab9c559eb4de2bf.css" as="style" /><link rel="stylesheet" href="/_next/static/css/b39e2ab9c559eb4de2bf.css" data-n-g="" /><link rel="preload" href="/_next/static/css/a2eefb966dce766ec3d2.css" as="style" /><link rel="stylesheet" href="/_next/static/css/a2eefb966dce766ec3d2.css" data-n-p="" /><link rel="preload" href="/_next/static/css/235b8f2f670535ac83d0.css" as="style" /><link rel="stylesheet" href="/_next/static/css/235b8f2f670535ac83d0.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-613fd858cdb9cf2af3be.js" defer=""></script><script src="/_next/static/chunks/framework-a62d654bd9699da79f2a.js" defer=""></script><script src="/_next/static/chunks/main-f339ec483d363d4b4c88.js" defer=""></script><script src="/_next/static/chunks/pages/_app-819b9e6a86c67bedce61.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/54-83bb2dbae9eaf5d4b795.js" defer=""></script><script src="/_next/static/chunks/713-a3cf589603af4a999eac.js" defer=""></script><script src="/_next/static/chunks/pages/%5BfirstLevel%5D/%5BsecondLevel%5D-aa3136ff96b4b10db2be.js" defer=""></script><script src="/_next/static/2ZpTpNNWoT2Uhchn8_LKp/_buildManifest.js" defer=""></script><script src="/_next/static/2ZpTpNNWoT2Uhchn8_LKp/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="app_container__vHg_u"><div class="styles_with-main-menu__nXU28"><div class="styles_with-main-menu__menu__KSD9-"><div class="styles_with-main-menu__menu-element-wrapper__1Dg8g"><nav class="main-menu"><section class="main-menu__menu-items"><ul class="main-menu__sections-titles"><button class="main-menu-section main-menu-section__active"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="book-open" class="svg-inline--fa fa-book-open main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"></path></svg>Read<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="minus" class="svg-inline--fa fa-minus main-menu-section__close-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/customer-experience/"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__link" href="/call-centers/"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__link" href="/digital-experience/"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__link" href="/digital-marketing/"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__link" href="/customer-data-platforms/"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__link" href="/artificial-intelligence-in-customer-experience/"><li class="main-menu-subsection">AI for Customer Experience</li></a><a class="main-menu-subsection__link" href="/marketing-automation/"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__link" href="/digital-experience-platforms/"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__link" href="/digital-workplace/"><li class="main-menu-subsection">Digital Workplace</li></a><a class="main-menu-subsection__link" href="/information-management/"><li class="main-menu-subsection">Information Management</li></a><a class="main-menu-subsection__link" href="/latest/"><li class="main-menu-subsection">View All Topics</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="binoculars" class="svg-inline--fa fa-binoculars main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 48c0-8.84-7.16-16-16-16h-64c-8.84 0-16 7.16-16 16v48h96V48zM63.91 159.99C61.4 253.84 3.46 274.22 0 404v44c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32V288h32V128H95.84c-17.63 0-31.45 14.37-31.93 31.99zm384.18 0c-.48-17.62-14.3-31.99-31.93-31.99H320v160h32v160c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32v-44c-3.46-129.78-61.4-150.16-63.91-244.01zM176 32h-64c-8.84 0-16 7.16-16 16v48h96V48c0-8.84-7.16-16-16-16zm48 256h64V128h-64v160z"></path></svg>Investigate<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/research/research-report/"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__link" href="/research/buyers-guide/"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__link" href="/research/white-paper/"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__link" href="/research/"><li class="main-menu-subsection">View All</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="users" class="svg-inline--fa fa-users main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M96 224c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm448 0c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm32 32h-64c-17.6 0-33.5 7.1-45.1 18.6 40.3 22.1 68.9 62 75.1 109.4h66c17.7 0 32-14.3 32-32v-32c0-35.3-28.7-64-64-64zm-256 0c61.9 0 112-50.1 112-112S381.9 32 320 32 208 82.1 208 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C179.6 288 128 339.6 128 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zm-223.7-13.4C161.5 263.1 145.6 256 128 256H64c-35.3 0-64 28.7-64 64v32c0 17.7 14.3 32 32 32h65.9c6.3-47.4 34.9-87.3 75.2-109.4z"></path></svg>Attend<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/events/webinar/"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__link" href="/events/workshop/"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__link" href="/events/conference/"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__link" href="/events/"><li class="main-menu-subsection">View All</li></a></ul></button></ul><ul class="main-menu__links"><li class="main-menu__link-wrapper"><a href="/about-us/" class="main-menu__link">About Us</a></li><li class="main-menu__link-wrapper"><a href="/about-us/editorial-calendar/" class="main-menu__link">Editorial Calendar</a></li><li class="main-menu__link-wrapper"><a href="/podcasts/cx-decoded-by-cmswire-podcast/" class="main-menu__link">Our Podcast</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-impact-awards/" class="main-menu__link">IMPACT Awards</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-mobile-app/" class="main-menu__link">Mobile App</a></li><li class="main-menu__link-wrapper"><a href="/d/" class="main-menu__link">Product Directory</a></li><li class="main-menu__link-wrapper"><a href="https://www.simplermedia.com/brands/cmswire/" class="main-menu__link">Advertise Here</a></li><li class="main-menu__link-wrapper"><a href="/about-us/contributor-guidelines/" class="main-menu__link">Become a Contributor</a></li><button class="button secondary" type="button">Join us</button></ul></section><article class="main-menu-content"><h2 class="main-menu-content__title">Customer Experience</h2><section class="main-menu-content__description"><main class="article-body"><p>CMSWire&#x27;s customer experience (CXM) channel gathers the latest news, advice and analysis about the evolving landscape of customer-first marketing, commerce and digital experience design.</p></main><a class="main-menu-content__sponsor-container"><span class="main-menu-content__sponsored-by-label">SPONSORED BY</span><img class="main-menu-content__sponsor-image" src="/-/media/bbba0c3fc41a4d7e88190a7ee508212f.ashx" alt="sponsor preview" /></a></section><section class="main-menu-content__tiles"><a class="main-menu-big-tile" href="/customer-experience/cx-decoded-podcast-marketing-and-cx-in-a-vuca-world/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a889d571214f4a2fbf18678cd7df7a32.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">CX Decoded Podcast: Marketing and CX in a VUCA World</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/dave-singer-optimizing-quality-programs-for-customers/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/d78cc68d72a0416c84569b9ab2928ade.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">Dave Singer: Optimizing Quality Programs for Customers</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/3-questions-to-assess-your-customer-experience-efforts/"><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/bc4d5662870642fe976c69f54adf49c8.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">3 Questions to Assess Your Customer Experience Efforts</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-small-tile" href="/customer-experience/how-to-make-your-social-outreach-more-genuine-and-organic/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/94d75d8161b94f049e613cd16d375eb7.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">How to Make Your Social Outreach More Genuine and Organic</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/qualtrics-finds-marketers-like-the-metaverse-konnecto-raises-21m-more-news/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6d901154dbc74b268d0d79aad629f43a.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Qualtrics Finds Marketers Like the Metaverse, Konnecto Raises $21M, More News</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/the-2022-golden-rule-of-cx-treat-employees-how-you-treat-your-customers/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/de5df7df711b41c084c57b65b2f2ccf5.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">The 2022 Golden Rule of CX: Treat Employees How You Treat Your Customers</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/using-customer-relationship-management-to-promote-business-growth/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/3c3237ca579648dcb200e574aab945ce.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Using Customer Relationship Management to Promote Business Growth</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/how-omnichannel-marketing-feeds-into-stronger-customer-experiences/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9d0d26619ef0468b8cde2ef8108ddd57.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">How Omnichannel Marketing Feeds Into Stronger Customer Experiences</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/personas-and-analytics-unlocking-what-motivates-your-customers/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ef2f30e769dd43dda2158c67463f27a6.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Personas and Analytics: Unlocking What Motivates Your Customers</h2></div></a></section><a class="main-menu-content__action-button" href="/customer-experience/"><button class="button secondary" type="button">explore Customer Experience<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right button__right-angle-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></button></a></article></nav></div></div><div class="styles_with-main-menu__content__cdSfS"><style></style><div class="utility-nav"><a class="utility-nav__nav-option" href="/about-us/" rel="noreferrer">About us</a><a class="utility-nav__nav-option" href="/about-us/editorial-calendar/" rel="noreferrer">Editorial calendar</a><a class="utility-nav__nav-option" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertise here</a></div><div class="nav-bar nav-bar__without-profile"><button class="nav-bar__burger-button" aria-label="Open main menu"><div class="nav-bar__burger-icon burger-icon" style="width:27px;height:24px"><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div></div></button><a class="nav-bar__logo-link" aria-label="Go to the home page" href="/"><svg width="155" height="40" viewBox="0 0 337.5 75.4" xmlns="http://www.w3.org/2000/svg"><path fill="#F78E23" d="M53.1,22.3c-3.4-1.8-8.5-3.7-14.4-3.7c-11.6,0-19.8,8.6-19.8,19.9c0,11.3,8.2,19.9,19.8,19.9
c6.2,0,11.3-1.9,14.8-3.6v4.8c-2.3,1.3-7.6,3.5-14.8,3.5c-14.3,0-24.9-10.7-24.9-24.6c0-13.9,10.6-24.6,24.9-24.6
c6.9,0,12.1,2.3,14.4,3.6V22.3z"></path><path fill="#F78E23" d="M71.1,29.2l-1.3-1.9c0.1,1.5,0.1,3,0.1,4.4v30.5H65V13.9H65l21.2,27.8l21.2-27.8h0.1v48.5h-4.9V31.8
c0-1.5,0-2.9,0.1-4.4c-0.7,1.1-1.7,2.5-2.6,3.7L86.2,49L71.1,29.2z"></path><path fill="#F78E23" d="M119.8,60.3v-5c3.1,1.5,8,3.3,13.2,3.3c6.2,0,11-2.8,11-7.6s-2.6-7.4-11-10.4c-9.5-3.4-13.4-7.4-13.4-14.3
c0-7.9,6.8-12.4,15.3-12.4c4.8,0,9.1,1.3,11.6,2.5v4.9c-2.6-1.3-7.2-2.8-11.4-2.8c-6.1,0-10.5,3-10.5,7.6c0,4.3,2.3,7.3,10.9,10.4
c9.5,3.4,13.5,7.2,13.5,14.2c0,7.9-6.4,12.5-15.7,12.5C127.8,63.1,122.8,61.7,119.8,60.3z"></path><path fill="#F78E23" d="M159,14.6l7.6,19.9c1.9,4.8,3.4,9.7,4.6,13.2c1.3-3.5,3-7.7,5-12.5l8.1-19.9h0.1l8.1,19.9c2,4.8,3.7,9,5,12.5
c1.2-3.5,2.8-8.3,4.6-13.2l7.6-19.9h6.9l-19.1,48.5h-0.1l-10.3-25.9c-0.9-2.3-2-4.9-2.7-7.2c-0.8,2.3-1.9,4.9-2.7,7.2l-10.3,25.9
h-0.1l-19.1-48.5H159z"></path><path fill="#F78E23" d="M226.5,62.3V14.6h6.4v47.7H226.5z"></path><path fill="#F78E23" d="M263,14.6c10.5,0,16.8,5.4,16.8,14.6c0,7.1-4.6,11.8-9.7,13.4l10.8,19.7h-7.1l-9.9-18.7h-9.9v18.7h-6.4V14.6
H263z M253.9,20v18.4h9.4c6.3,0,10.1-3.4,10.1-9.2s-4-9.2-10.6-9.2H253.9z"></path><path fill="#F78E23" d="M291.1,62.3V14.6h29.3V20h-22.9v15.5h19.3v5.4h-19.3V57h23.9v5.4H291.1z"></path></svg></a><div class="nav-bar__join-us-section"><div class="nav-bar__join-us-button-wrapper"><button class="nav-bar__join-us-button">Join us</button></div><div class="nav-bar__profile-section"><button class="nav-bar__profile-photo-click-wrapper" aria-label="Open profile menu"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-circle" class="svg-inline--fa fa-user-circle nav-bar__profile-photo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 96c48.6 0 88 39.4 88 88s-39.4 88-88 88-88-39.4-88-88 39.4-88 88-88zm0 344c-58.7 0-111.3-26.6-146.5-68.2 18.8-35.4 55.6-59.8 98.5-59.8 2.4 0 4.8.4 7.1 1.1 13 4.2 26.6 6.9 40.9 6.9 14.3 0 28-2.7 40.9-6.9 2.3-.7 4.7-1.1 7.1-1.1 42.9 0 79.7 24.4 98.5 59.8C359.3 421.4 306.7 448 248 448z"></path></svg></button></div></div></div><div class="app_inner-content__1OiSy"><div class="styles_container__15POx"><div style="width:100%"><div id="22721444686" class="styles_ad-block__2OJmV"></div><div id="22721806043" class="styles_ad-block__2OJmV"></div></div><div class="styles_article-title-wrapper__3C7Dn styles_fullwidth-block___63ch"><header class="article-title article-title__with-image"><img class="article-title__image" src="/-/media/72b407d8e1cb47bfbb394282271b3ca0.aspx" alt="Young man with backpack enjoying sunset, looking into binoculars, at the peak of mountain layers line. " /><div class="article-title__text-content"><span class="article-title__article-type">Editorial</span><h1 class="article-title__article-name">Stop Looking at Web3 With Web2 Eyes</h1><span class="article-title__time-to-read">11 minute read</span></div></header></div><div class="styles_article-body-wrapper__3xmRZ"><div class="styles_article-body__header__1cf-A"><div class="styles_article-body__author-profile__ztxvu"><figure class="styles_article-body__author-picture__1hyRh image__wrapper"><div class="image-container"><img class="image" src="/-/media/53de6ff47c574f9fa3288be7da94a44b.aspx?mw=0&amp;mh=0" alt="Ali Alkhafaji avatar" loading="lazy" /></div></figure><div><div class="styles_article-body__author-text__21mlL"><span>By </span><a class="styles_article-body__author-link__3r3es" href="/author/ali-alkhafaji/">Ali Alkhafaji</a></div><div></div></div></div><div class="styles_article-body__article-meta__1RLW5"><div class="styles_article-body__publication-date__6IEYO">July 13, 2022</div><div class="styles_article-body__article-meta-border__3fpnx"></div><a class="styles_article-body__category__3EqSM" href="/digital-experience/">Digital Experience</a></div></div><div class="styles_article-body__action-buttons__2l6VM" style="display:none"><button class="styles_article-body__action-button__Zjz-5"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="share" class="svg-inline--fa fa-share " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg><span class="styles_article-body__action-button-text__33RqJ">Share</span></button><button class="styles_article-body__action-button__Zjz-5"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="bookmark" class="svg-inline--fa fa-bookmark " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M336 0H48C21.49 0 0 21.49 0 48v464l192-112 192 112V48c0-26.51-21.49-48-48-48zm0 428.43l-144-84-144 84V54a6 6 0 0 1 6-6h276c3.314 0 6 2.683 6 5.996V428.43z"></path></svg><span class="styles_article-body__action-button-text__33RqJ">Save</span></button></div><div class="styles_article-body__teaser__3clW_">Most people look at Web3 and the metaverse as an unknown domain at best or even a scam that swindles millions out of their hard-earned money. </div><main class="article-body"><p>What’s the first thing that comes to mind when someone mentions Web3? Is it the wild swings of cryptocurrency? Or perhaps the millions of dollars spent on the most basic JPEGs sold as NFTs? </p><p>The reality is most people look at Web3 and the metaverse as an unknown domain at best or even a scam that swindles millions out of their hard-earned money. Perhaps if those advocates, evangelists and experts did a better job educating the public on what Web3 is and what are its benefits, misconceptions would lessen. I call these misconceptions because no trusted source would tell you that Web3 is not the future of the internet, that ship has sailed. The only remaining question is how long before Web3 becomes the default state of every experience. </p><p>Before we start discussing Web3 successes and failures, I will level set what Web3 is, and more importantly, what it is not.</p><h2>Internet Evolution: Web1 vs. Web2 vs. Web3</h2> <p>When the internet started to swim more in the mainstream in the 90s, most websites and experiences were static and consumable only. That meant users were able to enjoy the web by viewing content only (web pages, images and videos). This is a period that is widely known as Web1, read-only. </p><div id="22721445451" class="styles_ad-block__2OJmV"></div><p>Web1 lasted about a decade, until the mid 2000s, when the concept of user generated content led the way to create Web2. To date, Web2 is still the most dominant type of user experience, where ordinary users publish the content we consume like images, videos and text. Sites like Facebook, Twitter, YouTube, TikTok and Reddit became the most visited locations on the net. </p><p>Just as Web2 swept the internet off its collective feet and took over as the default type of user experience, Web3 is starting to show similar signs of maturity. In addition to the read/write norms of Web2, Web3 adds an element of ownership. Now users can own their experiences in an authenticated way that cannot be imitated. With the emergence of Blockchain technologies, Web3 enables a new wave rooted in cryptocurrencies, NFTs and DAOs.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-experience/designing-diversity-inclusion-and-accessibility-into-web3/" target="_blank" title="Designing Diversity, Inclusion and Accessibility Into Web3">Designing Diversity, Inclusion and Accessibility Into Web3</a></strong></p><h2>What Is Blockchain?</h2> <p>Blockchain is an algorithm that has unlocked the world of Web3. Think of it as a distributed database that can record transactions in a way that makes it nearly impossible to corrupt or hack. </p><p>The simplest way to understand how it works is to think of every transaction as a collection of data that includes a code linked to the transaction before it in the chain. This way if any record is manipulated or deleted, the chain would be broken, and the ledger is exposed as fraudulent. </p><p>A critical characteristic of this algorithm is that it is completely distributed not centralized. This means no one source can be accessed to manipulate, the chain is stored and verified in a wide network of nodes making it near impossible to hack. This feature of blockchain has proven very useful where security is paramount, like cryptocurrency. </p><h2>What Is Cryptocurrency?</h2> <p>Cryptocurrency is digital currency built on blockchain technology. The biggest difference between cryptocurrency and physical currency is the former is maintained by a decentralized system using blockchain and the latter is managed by a central entity like a bank or a government. </p><p>Cryptocurrency has become essential when dealing with transactions in the metaverse so much so that some metaverses have created their own currency for digital transactions. The most common and popular cryptocurrency is Bitcoin, but it is hardly the only one. There are thousands of cryptocurrencies in existence, making them a pretty popular way to purchase tokens like NFTs.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-experience/2022-blockchain-and-cryptocurrency-reality-check/" target="_blank" title="2022 Blockchain and Cryptocurrency Reality Check">2022 Blockchain and Cryptocurrency Reality Check</a></strong></p><h2>What Are NFTs?</h2> <p>NFTs stand for non-fungible tokens, but it is nothing more than a record on a blockchain representing authenticity and ownership of “something.&quot; Almost anything can be minted as an NFT because what the item is doesn’t matter; what matters is how to verify its authenticity. </p><p>The most common form of NFTs is JPEG images minted as collectables. These NFTs have garnered much hype for the obscene sums of money that was being spent on them. </p><p>Another common form of NFTs that is becoming very popular is POAPs (Proof of Attendance Protocol). These NFTs can be used as tickets to events, proof of event attendance, bragging tokens or even access passes for exclusive experiences. </p><p>The most common problem voiced with regard to NFTs is for an image to cost anything, let alone millions, where anyone can take a screenshot of it for free. This is a prime example of Web2 thinking. You are not buying the image, you are buying verifiable ownership of that image. The best way I can relate this concept to other arenas most would understand is thinking about the difference between buying the original La Joconde versus a good copy. Surely the price difference will be astronomical even though only a handful of experts in the world will be able to tell the difference between the two. </p><h2>What Is the Metaverse?</h2> <p>To begin defining what the metaverse is, we must first understand that the term is not accurate. In fact, there is no one metaverse but a collection of virtual worlds each considered their own metaverse. </p><p>Moreover, a metaverse doesn’t have to be rooted in Web3 or blockchain technologies because frankly, metaverses existed way before those technologies were realized with games like “The Sims” and “Second Life” in the early 2000s. </p><section class="styles_learning-opportunities-block__rZIRQ"><div class="styles_learning-opportunities-block__border__1fddh"></div><h2 class="styles_learning-opportunities-block__header__25Uzx">Learning Opportunities</h2><section class="styles_learning-opportunities-block__carousel__desktop__2BHwQ"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220713-messagepoint-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220713-messagepoint-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/86bbfae1d9c54984abe944c36afd3357.ashx?mw=0&amp;mh=0" alt="message-happy" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">13</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Hyper-Personalize Your Customer Communications Across Channels</div><div class="learning-opportunities-card__description">Are you leveraging deep customer insights to hyper-personalize your communications? Or are you still just talking to a segment?</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-220719-treasuredata-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220719-treasuredata-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ee9c85dd69aa488abb2d1fc4ce4d4b95.ashx?mw=0&amp;mh=0" alt="How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">19</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices</div><div class="learning-opportunities-card__description">How to listen to customers, gain their trust, and sell more efficiently</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220720-adobe-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220720-adobe-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/28aa1a893b7d44b39966dd8f4b8c511f.ashx?mw=0&amp;mh=0" alt="How to Explain Composable Commerce to Your Executives" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">20</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Explain Composable Commerce to Your Executives</div><div class="learning-opportunities-card__description">What is composable commerce, and how can you get your team on board?</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-220726-asapp-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220726-asapp-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c4006c5630c64c3b82cec677dc255582.ashx?mw=0&amp;mh=0" alt="asapp-support" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Unlocking the Power of AI in the Contact Center</div><div class="learning-opportunities-card__description">Learn how some of the world&#x27;s most beloved brands are setting the bar for employee engagement.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220727-adobe-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220727-adobe-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/1128f3ec54024322a9cab9509ab0ea32.ashx?mw=0&amp;mh=0" alt="Omnichannel Personalized Experiences: 3 Components of a Winning eCommerce Platform" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">27</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Omnichannel Personalized Experiences: 3 Components of a Winning eCommerce Platform</div><div class="learning-opportunities-card__description">Understand ways to measure and optimize your e-commerce efforts</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-220728-nintex-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220728-nintex-dw&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/8c0eb6dfb0bd48ddbc0aaada84961a25.ashx?mw=0&amp;mh=0" alt="nintext-process" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">28</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Beat the Great Resignation with Process Improvement</div><div class="learning-opportunities-card__description">Learn why employees are still resigning in 2022</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220713-messagepoint-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220713-messagepoint-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/86bbfae1d9c54984abe944c36afd3357.ashx?mw=0&amp;mh=0" alt="message-happy" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">13</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Hyper-Personalize Your Customer Communications Across Channels</div><div class="learning-opportunities-card__description">Are you leveraging deep customer insights to hyper-personalize your communications? Or are you still just talking to a segment?</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-220719-treasuredata-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220719-treasuredata-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ee9c85dd69aa488abb2d1fc4ce4d4b95.ashx?mw=0&amp;mh=0" alt="How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">19</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices</div><div class="learning-opportunities-card__description">How to listen to customers, gain their trust, and sell more efficiently</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><section class="styles_learning-opportunities-block__carousel__tablet-mobile__dMC0S"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220713-messagepoint-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220713-messagepoint-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/86bbfae1d9c54984abe944c36afd3357.ashx?mw=0&amp;mh=0" alt="message-happy" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">13</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Hyper-Personalize Your Customer Communications Across Channels</div><div class="learning-opportunities-card__description">Are you leveraging deep customer insights to hyper-personalize your communications? Or are you still just talking to a segment?</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220719-treasuredata-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220719-treasuredata-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ee9c85dd69aa488abb2d1fc4ce4d4b95.ashx?mw=0&amp;mh=0" alt="How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">19</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How CX Leaders Can Leverage Data Privacy &amp; Personalization to Drive CX Best Practices</div><div class="learning-opportunities-card__description">How to listen to customers, gain their trust, and sell more efficiently</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220720-adobe-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220720-adobe-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/28aa1a893b7d44b39966dd8f4b8c511f.ashx?mw=0&amp;mh=0" alt="How to Explain Composable Commerce to Your Executives" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">20</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Explain Composable Commerce to Your Executives</div><div class="learning-opportunities-card__description">What is composable commerce, and how can you get your team on board?</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-220713-messagepoint-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220713-messagepoint-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/86bbfae1d9c54984abe944c36afd3357.ashx?mw=0&amp;mh=0" alt="message-happy" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Jul</div><div class="learning-opportunities-card__day-date">13</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How to Hyper-Personalize Your Customer Communications Across Channels</div><div class="learning-opportunities-card__description">Are you leveraging deep customer insights to hyper-personalize your communications? Or are you still just talking to a segment?</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><a aria-label="View all opportunities" href="/events/"><button class="button primary styles_learning-opportunities-block__view-all-button__1lAQa" type="button">View all</button></a><div class="styles_learning-opportunities-block__border__1fddh"></div></section><p>Additionally, metaverses do not have a dependency on cryptocurrency or require virtual reality, such as games like “Fortnite” and “Roblox.&quot; Having said that, there is an intersection between metaverse and Web3 with a reliance on blockchain technology and leveraging cryptocurrency as well as NFTs. Two popular examples of these metaverses are Decentraland and The Sandbox.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/customer-experience/time-for-metaverse-customer-experiences-nfl-says-yes/" target="_blank" title="Time for Metaverse Customer Experiences? NFL Says &#x27;Yes&#x27;">Time for Metaverse Customer Experiences? NFL Says &#x27;Yes&#x27;</a></strong></p><h2>Successes Within Web3 and the Metaverse</h2> <p>Despite the recency of Web3 and metaverse technologies, there have been a lot of unique and trailblazing success stories within them. In this case, success shouldn’t be measured by Web2 standards or business return-on-investment (not yet). </p><p>As Web3 evolves and improves, smaller gains will lead the way to bigger returns. For now, we don’t have nearly enough data to start defining hardened ROI indicators. Instead, we need to focus on use case adoption and feasibility versus immediate financial returns to a business. For the moment, Web3 and the metaverse are not about mass adoption but rather the small, yet well-funded, populous that has completely bought into this future. </p><p>Here are a few examples that have been received well:</p><ul><li><strong>Sony: </strong>In a recent collaboration, Sony and Theta Labs spawned NFTs that can be viewed using Sony’s SRD (Spatial Reality Display), a perception of 3D without a 3D display by using an eye tracker. </li><li><strong>GameStop</strong>: This legacy retailer announced to launch a massive NFT marketplace platform called Immutable X that sells NFTs for in-game assets. This Ethereum-based crypto platform will undoubtedly include a substantial collaboration that leverages the many gaming relationships and partnerships GameStop already has in place. </li><li><strong>Roblox &amp; Gucci:</strong> Modeled after a real garden in Florence, Gucci launched a limited time virtual garden in Roblox where users can try and purchase digital items. Those items are wearable in other Roblox experiences and are deemed as hot commodities and collectables in the community. </li><li><strong>Roblox &amp; Nike: </strong>Like Gucci but more permanent, Nike built and launched Nikeland in the Roblox metaverse. Users can try, purchase and sport their latest digital Nike apparel and accessories to reuse across the Roblox world. </li><li><strong>Roblox &amp; Hyundai:</strong> Last year Hyundai launched a metaverse experience dubbed Hyundai Mobility Adventure. Within this experience, players will be able to play with Hyundai cars, robot solutions and other concepts. </li><li><strong>Decentraland &amp; Tommy Hilfiger: </strong>Tommy Hilfiger participated in Decentraland’s Metaverse Fashion Week back in March. Interestingly, Tommy Hilfiger’s collection on this platform was both digital and physical merchandise that can be purchased directly from the metaverse. </li><li><strong>Fortnite &amp; Balenciaga: </strong>Last year, the ultra-popular battle royal game Fortnite collaborated with the luxury fashion house Balenciaga by creating inspired player skins inspired by authentic Balenciaga merchandise. </li><li><strong>Fortnite &amp; Disney: </strong>For years, Fortnite helped market new Disney Marvel and Star Wars releases with characters, dances, skins and even themed LTMs (Limited Time Modes). Examples for this are as recent as Moon Knight, Doctor Strange and as far back as Infinity Wars and The Mandalorian. </li><li><strong>Fortnite &amp; Just about everyone: </strong>Besides Disney and Balenciaga, Fortnite has collaborated with many brands, sports, games and artists like: DC Comics, NFL, Marshmello, NERF, John Wick, Stranger Things, Nike, IT, Travis Scott, Tenet, Rocket League, Ghostbusters, J Balvin, God of War, Halo, The Walking Dead, Predator, The Terminator, G.I. Joe, TRON, Alien, Tomb Raider and dozens more. </li></ul><p>It is clear from these examples that most of the initiatives are no more than 2-years-old. This type of short timeline makes it difficult to assess and examine large sets of data to help define the return on these investments. Maybe years from now, we will have a much better measure of the ROI on Web3 enterprises. </p><p>Having said that, failure is much easier and quicker to ascertain. Here are a few examples:</p><h2>Failures Within Web3 and the Metaverse</h2> <p>Expectedly, even though Web3 and metaverse technologies are maturing quickly, they are still in their adolescence. That means running into a lot of trial-and-error campaigns where some end with a whimper. Despite the collaborations mentioned in the previous section, large metaverses have been declining at a steady rate over the last six months like Decentraland, The Sandbox and Axie Infinity. In fact, hundreds of Blockchain-based games have all but disappeared like EOSKnights, Prospectors and CryptantCrab.</p><p>Overall, it seems interest and conversation around Web3, metaverse and NFTs have dropped sharply since January. According to Google Trends, NFTs interest has dropped by 73%, metaverse by 76% and Web3 at a much lower 9%. One can conclude from those numbers that even though interest in the hype of NFTs and metaverse has declined significantly, the interest in their underlying technology of Web3 hasn’t been as affected.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/customer-experience/metaverse-web3-to-converge-4-cx-changes-marketers-can-expect/" target="_blank" title="Metaverse, Web3 to Converge: 4 CX Changes Marketers Can Expect">Metaverse, Web3 to Converge: 4 CX Changes Marketers Can Expect</a></strong></p><h2>What Should Brands Do Now in Web3 World?</h2> <p>Seeing the wild swings of Web3 and the metaverse, brands must be frustrated if not downright terrified of getting into this volatile and unstable world. I don’t blame anyone from being hesitant of this new wave, but everyone must understand that a version of this is our future. The key factor for brands to consider whether to invest now or wait depends on their model and customer journey. Some Web3 use cases have been vetted enough producing a blueprint to trust more than others:</p><ul><li>If you are a brand that is associated with Games, Software or Electronics, like GameStop or Sony, there are a lot of interesting ways you can incorporated Web3 technology into your customer journey. </li><li>If you are a luxury brand with a known name like Balenciaga, Gucci or Asprey, then you can count on NFTs for ownership, authenticity or even POAP. </li><li>If you are a brand with subscription or transactional user journeys like Forbes or Tesla, then you should invest in incorporating crypto as a secure method of payment. </li><li>If your brand has intrinsic value and you want your customers to express loyalty or even fuel your collectors like Nike and Tommy Hilfiger, you can offer your users that experience in the metaverse. </li><li>Even if your business is unique and not exposed to the metaverse to date like travel and hospitality or logistics, you can still explore leveraging Web3, NFTs and the metaverse to help your customers preserve their experience with your brand. In a recent brainstorming session with my team, they came up with pretty interesting ways around these types of experiences. </li></ul><p>No matter the use case you decide to explore, creativity and usability are two important qualifications for a successful campaign with Web3. But the most important qualification is telling your story in a clear and understandable way. A way that is true to the future of Web3 but can still resonate with the current Web2 crowd. This is easier said than done because just as translating jokes from one language to another, seeing Web3 technology through Web2 eyes often falls flat. </p><div class="ink-overlay-container"></div><div class="ink-overlay-container"></div></main><div class="styles_about-the-author-block__2CoVG"><h2 class="styles_about-the-author-block__title__BY6P4">About the author</h2><div class="styles_about-the-author-block__authors__23j_6"><section class="styles_about-the-author-block__author__24pKm"><figure class="styles_about-the-author-block__image__2KTkP image__wrapper"><div class="image-container"><img class="image" src="/-/media/53de6ff47c574f9fa3288be7da94a44b.aspx?mw=0&amp;mh=0" alt="Ali Alkhafaji" loading="lazy" /></div></figure><div><main class="styles_about-the-author-block__description__z_Yn- article-body"><p><strong>Dr. Ali</strong> Alkhafaji is a technology leader and evangelist with 20 years of industry experience. </p></main></div></section></div></div><div id="22721446312" class="styles_article-body__ad-block__2z4AK styles_ad-block__2OJmV"></div><div class="styles_tags-block__154K4"><h2 class="styles_tags-block__title__1PQcj">Tags</h2><div class="styles_tags-block__tags__2ggn5"><a class="tag" href="/tag/metaverse/">metaverse</a><a class="tag" href="/tag/web3/">web3</a><a class="tag" href="/tag/customer-experience/">customer experience</a><a class="tag" href="/tag/cxm/">cxm</a><a class="tag" href="/tag/digital-experience/">digital experience</a><a class="tag" href="/tag/dxm/">dxm</a></div></div><div class="styles_fullwidth-block___63ch"><section class="styles_article-body__featured-research__HzdjK styles_featured-research-block__1dBxw"><div class="styles_featured-research-block__border__18rcy"></div><h2 class="styles_featured-research-block__title__2kLSQ">Featured Research</h2><section class="styles_featured-research-block__carousel__2MQRc"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:300%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-concentrix-2022-04-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-concentrix-2022-04-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/f1f0bbb0cd3542f0b485ad3a17b0b931.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">How to Make Every Survey a Top Customer Experience</section><section class="featured-research-card__description">Engage at the Right Moment</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-amplience-2022-02-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-amplience-2022-02-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a91d324bca874af5a69ba4e5ae9ac2bc.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">How to Stay Ahead of Ecommerce in 2022 and Beyond</section><section class="featured-research-card__description">Thrive in the Face of Change</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acrolinx-2022-02-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acrolinx-2022-02-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a11da915dd74498f8041c7da270ff71d.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Buyer&#x27;s Guide</section><section class="featured-research-card__title">Content Style Guide</section><section class="featured-research-card__description">The path to creating consistent and engaging customer experiences</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dcx-report-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dcx-report-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/e78532f74d4c43a784cea1c766344a46.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The State of Digital Customer Experience</section><section class="featured-research-card__description">Data and insights from top executives</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-lumapps-es-2022-01-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-lumapps-es-2022-01-dw&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/247098eea0b7403390762c17194d2fcc.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Employee Retention</section><section class="featured-research-card__description">How to Earn Employee Trust &amp; Retain Top Talent</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-cdp-report-2021-Q3-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-cdp-report-2021-Q3-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a69d346ab44b4b04ad1d3d161916c37c.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Buyer&#x27;s Guide</section><section class="featured-research-card__title">Customer Data Platforms Market Guide (2022 Q1)</section><section class="featured-research-card__description">Get the help you need when choosing a CDP</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dxp-market-guide-2021-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dxp-market-guide-2021-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/8cbe02dd19864fe89d92e8b53f321ac2.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">Digital Experience Platforms (DXP) Market Guide</section><section class="featured-research-card__description">Everything you need to know about the DXP marketplace</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dw-report-2021-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dw-report-2021-dw&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/dc1b42a7ce704fe68449224e69bd9da3.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The State of the Digital Workplace</section><section class="featured-research-card__description">1,200+ executives offer a compelling snapshot of where we are and how DX leaders are different in their approaches</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-concentrix-2022-04-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-concentrix-2022-04-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/f1f0bbb0cd3542f0b485ad3a17b0b931.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">How to Make Every Survey a Top Customer Experience</section><section class="featured-research-card__description">Engage at the Right Moment</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-amplience-2022-02-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-amplience-2022-02-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a91d324bca874af5a69ba4e5ae9ac2bc.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">How to Stay Ahead of Ecommerce in 2022 and Beyond</section><section class="featured-research-card__description">Thrive in the Face of Change</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acrolinx-2022-02-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acrolinx-2022-02-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a11da915dd74498f8041c7da270ff71d.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Buyer&#x27;s Guide</section><section class="featured-research-card__title">Content Style Guide</section><section class="featured-research-card__description">The path to creating consistent and engaging customer experiences</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dcx-report-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dcx-report-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/e78532f74d4c43a784cea1c766344a46.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The State of Digital Customer Experience</section><section class="featured-research-card__description">Data and insights from top executives</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button></div></div></section><a href="/research/"><button class="button warning styles_featured-research-block__view-all-button__3xKr5" type="button">View all RESEARCH</button></a><div class="styles_featured-research-block__border__18rcy"></div></section></div></div></div></div><footer class="footer"><article class="footer__brands-section"><section class="footer__brands-text">CMSWire is published by<a href="https://www.simplermedia.com/" target="_blank" rel="noreferrer" class="footer__smg-website-link">Simpler Media Group</a>.</section><section class="footer__brands-text">Visit our other brands</section><section class="footer__brands-links"><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://reworked.co/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.dxsummit.com/wp-content/themes/dxs2018/img/logo-reworked.png?mw=0&amp;mh=0" alt="Reworked" loading="lazy" /></div></figure></a><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://www.dwexperience.com/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.reworked.co/-/media/872b210e5c0b4df2b2fb764e590f4b23.ashx?mw=0&amp;mh=0" alt="DWX" loading="lazy" /></div></figure></a><a class="footer__brands-link" target="_blank" rel="noreferrer" href="https://www.dxsummit.com/"><figure class="footer__brand-image image__wrapper"><div class="image-container"><img class="image" src="https://www.reworked.co/-/media/40b502cea62e4f31b7c7f308a3cabca1.ashx?mw=0&amp;mh=0" alt="DX summit" loading="lazy" /></div></figure></a></section></article><article class="footer__social-section"><section class="footer__social-icons"><a class="footer__social-icon" href="https://www.linkedin.com/company/cmswire/" aria-label="Visit linkedin social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a class="footer__social-icon" href="https://twitter.com/CMSWire/" aria-label="Visit twitter social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a class="footer__social-icon" href="https://facebook.com/CMSWire/" aria-label="Visit facebook social page" target="_blank" rel="noreferrer"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></section><form class="footer__join-us-section"><input type="email" class="footer__email-input" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><nav class="footer__navigation"><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank" rel="noreferrer">Privacy</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank" rel="noreferrer">Terms</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/contact-us/" target="_blank" rel="noreferrer">Contact</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="/podcasts/cx-decoded-by-cmswire-podcast/" rel="noreferrer">Podcasts</a></div><div class="footer__navigation-link-container"><a class="footer__navigation-link" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertising</a></div></nav></article></footer><div id="25459560" class="styles_ad-block__2OJmV"></div></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTLMKMZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'72aa74a9be348021',m:'ZPDy71Ku_7KleP5B8kuJewbOY4kgyCcXgHPosfyxVPc-1657803777-0-AVGLmzDcyPoEoONOsUmMp7NrZadVbU0JX/lKUhXTDvdymI4d/7oJhmp6L1DGk85dDPw4gOT5/s54g2I2PCyAergcYbMNjn7ZGQGWDr+KTs7lTz+O03Hw25V4vlsjamqQmLsKDoAKoACcD2xrGI9/S7uUclmRkted1hIIXZ5hrwyrRjB6Y+PWv99g7BQYfIU6rZZ0EzJVEwDneZxObV2owMQwKQEHKJaXpV/o1z7Ypog5vPJIurfDrXH8PrUIowbvC/2aY2FI1q0NS0MwITYxhzk7LD67we6BwLK9nir6zw2f',s:[0xdd3ccedac3,0xdfaa1854a3],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>