<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" href="/static/favicon.ico" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><script>
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window, document, 'script','dataLayer','GTM-PTLMKMZ');
        </script><title>Sitecore Unveils New Partnership and More at Symposium</title><meta property="og:image" content="https://www.cmswire.com/-/media/d07885f0243341e79d06ffa6df979b7d.ashx" id="ogImage" /><meta name="twitter:image" content="https://www.cmswire.com/-/media/d07885f0243341e79d06ffa6df979b7d.ashx" /><meta name="description" content="Sitecore announced its newly minted partnership with Accenture, which the Sitecore CEO calls one of the biggest in company history." /><meta name="twitter:description" content="Sitecore announced its newly minted partnership with Accenture, which the Sitecore CEO calls one of the biggest in company history." /><meta name="og:description" content="Sitecore announced its newly minted partnership with Accenture, which the Sitecore CEO calls one of the biggest in company history." /><link rel="canonical" href="https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/" /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="preconnect" href="https://munchkin.marketo.net" /><link rel="preconnect" href="https://706-yia-261.mktoresp.com" /><link rel="preconnect" href="https://www.facebook.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://snap.licdn.com" /><link rel="preconnect" href="https://mktops.simplermedia.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://load.sumo.com" /><link rel="preconnect" href="https://sumo.com" /><link rel="preconnect" href="https://pips.taboola.com" /><link rel="preconnect" href="https://cds.taboola.com" /><link rel="preconnect" href="https://trc-events.taboola.com" /><link rel="preconnect" href="https://cookie-cdn.cookiepro.com" /><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /><link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /><link rel="me" type="text/html" href="https://twitter.com/CMSWire" /><link rel="schema.dcterms" href="https://purl.org/dc/terms/" /><meta name="dcterms.language" content="en-us" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.publisher" content="Simpler Media Group, Inc." /><meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="start" href="https://www.cmswire.com/" title="Home" /><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><meta name="news_keywords" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CMSWire" /><meta name="twitter:creator" content="@Phil_Britt" /><meta name="twitter:url" content="https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/" /><meta name="twitter:title" content="What&#x27;s Behind Sitecore&#x27;s Accenture Partnership?" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/CMSWire" /><link rel="amphtml" href="https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/amp/" /><meta name="parsely-metadata" content="{&quot;type&quot;:&quot;feature&quot;,&quot;category&quot;:&quot;digital experience&quot;,&quot;sophistication&quot;:&quot;knowledgeable&quot;,&quot;keywords&quot;:[&quot;digital experience management&quot;,&quot;composable dxp&quot;,&quot;sitecore&quot;,&quot;search&quot;,&quot;sitecore symposium&quot;,&quot;dxm&quot;,&quot;dxp&quot;,&quot;category: digital experience&quot;,&quot;type: feature&quot;,&quot;utype: Freelance&quot;]}" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/","headline":"What's Behind Sitecore's Accenture Partnership?","mainEntityOfPage":"https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/","url":"https://www.cmswire.com/digital-experience/whats-behind-sitecores-accenture-partnership/","thumbnailUrl":"/-/media/d07885f0243341e79d06ffa6df979b7d.ashx","image":"/-/media/d07885f0243341e79d06ffa6df979b7d.ashx","dateCreated":"2022-10-26T13:07:25Z","datePublished":"2022-10-26T13:07:25Z","dateModified":"2022-10-26T13:07:25Z","articleSection":"Digital Experience","creator":"Phil Britt","keywords":["digital experience management","composable dxp","sitecore","search","sitecore symposium","dxm","dxp","category: digital experience","type: feature","utype: Freelance"],"author":{"type":"Person","name":"Phil Britt"},"publisher":{"type":"Organization","name":"CMSWire.com","logo":{"type":"ImageObject","url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},"copyrightHolder":"Simpler Media Group, Inc."}</script><meta name="next-head-count" content="56" /><link rel="preload" href="/_next/static/css/7c7114943df7150e4931.css" as="style" /><link rel="stylesheet" href="/_next/static/css/7c7114943df7150e4931.css" data-n-g="" /><link rel="preload" href="/_next/static/css/3a4c4994395b08a2e4a3.css" as="style" /><link rel="stylesheet" href="/_next/static/css/3a4c4994395b08a2e4a3.css" data-n-p="" /><link rel="preload" href="/_next/static/css/ec912817faf2ec04e4dc.css" as="style" /><link rel="stylesheet" href="/_next/static/css/ec912817faf2ec04e4dc.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-483a2d4fb3ade84a5d64.js" defer=""></script><script src="/_next/static/chunks/framework-a62d654bd9699da79f2a.js" defer=""></script><script src="/_next/static/chunks/main-f339ec483d363d4b4c88.js" defer=""></script><script src="/_next/static/chunks/pages/_app-be8a1b5953cb798b6fe3.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/111-cbd1b4698a4a4ec3c7b9.js" defer=""></script><script src="/_next/static/chunks/424-1fd46ee7be74055007d7.js" defer=""></script><script src="/_next/static/chunks/pages/%5BfirstLevel%5D/%5BsecondLevel%5D-532fb5494791b43c3571.js" defer=""></script><script src="/_next/static/-9FeFS-PPRcwlx1C_ucJz/_buildManifest.js" defer=""></script><script src="/_next/static/-9FeFS-PPRcwlx1C_ucJz/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTLMKMZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="app_container__vHg_u"><div class="styles_with-main-menu__nXU28"><div class="styles_with-main-menu__menu__KSD9-"><div class="styles_with-main-menu__controls__2WOjU"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search CMSWire" /></div></div></div><div class="styles_with-main-menu__menu-element-wrapper__1Dg8g"><nav class="main-menu"><section class="main-menu__menu-items"><ul class="main-menu__sections-titles"><button class="main-menu-section main-menu-section__active"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="book-open" class="svg-inline--fa fa-book-open main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"></path></svg>Read<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="minus" class="svg-inline--fa fa-minus main-menu-section__close-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/customer-experience/"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__link" href="/call-centers/"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__link" href="/digital-experience/"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__link" href="/ecommerce/"><li class="main-menu-subsection">Ecommerce</li></a><a class="main-menu-subsection__link" href="/voice-of-the-customer/"><li class="main-menu-subsection">Voice of the Customer</li></a><a class="main-menu-subsection__link" href="/digital-marketing/"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__link" href="/customer-data-platforms/"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__link" href="/artificial-intelligence-in-customer-experience/"><li class="main-menu-subsection">AI in Customer Experience</li></a><a class="main-menu-subsection__link" href="/marketing-automation/"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__link" href="/digital-experience-platforms/"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__link" href="/latest/"><li class="main-menu-subsection">View All Topics</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="binoculars" class="svg-inline--fa fa-binoculars main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M416 48c0-8.84-7.16-16-16-16h-64c-8.84 0-16 7.16-16 16v48h96V48zM63.91 159.99C61.4 253.84 3.46 274.22 0 404v44c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32V288h32V128H95.84c-17.63 0-31.45 14.37-31.93 31.99zm384.18 0c-.48-17.62-14.3-31.99-31.93-31.99H320v160h32v160c0 17.67 14.33 32 32 32h96c17.67 0 32-14.33 32-32v-44c-3.46-129.78-61.4-150.16-63.91-244.01zM176 32h-64c-8.84 0-16 7.16-16 16v48h96V48c0-8.84-7.16-16-16-16zm48 256h64V128h-64v160z"></path></svg>Investigate<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/research/research-report/"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__link" href="/research/buyers-guide/"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__link" href="/research/white-paper/"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__link" href="/research/"><li class="main-menu-subsection">View All</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="users" class="svg-inline--fa fa-users main-menu-section__icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M96 224c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm448 0c35.3 0 64-28.7 64-64s-28.7-64-64-64-64 28.7-64 64 28.7 64 64 64zm32 32h-64c-17.6 0-33.5 7.1-45.1 18.6 40.3 22.1 68.9 62 75.1 109.4h66c17.7 0 32-14.3 32-32v-32c0-35.3-28.7-64-64-64zm-256 0c61.9 0 112-50.1 112-112S381.9 32 320 32 208 82.1 208 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C179.6 288 128 339.6 128 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zm-223.7-13.4C161.5 263.1 145.6 256 128 256H64c-35.3 0-64 28.7-64 64v32c0 17.7 14.3 32 32 32h65.9c6.3-47.4 34.9-87.3 75.2-109.4z"></path></svg>Attend<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/events/webinar/"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__link" href="/events/workshop/"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__link" href="/events/conference/"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__link" href="/events/"><li class="main-menu-subsection">View All</li></a></ul></button></ul><ul class="main-menu__links"><li class="main-menu__link-wrapper"><a href="/about-us/" class="main-menu__link">About Us</a></li><li class="main-menu__link-wrapper"><a href="/about-us/editorial-calendar/" class="main-menu__link">Editorial Calendar</a></li><li class="main-menu__link-wrapper"><a href="https://www.cmswire.com/connect/" class="main-menu__link">CONNECT Conference</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-impact-awards/" class="main-menu__link">IMPACT Awards</a></li><li class="main-menu__link-wrapper"><a href="/podcasts/cx-decoded-by-cmswire-podcast/" class="main-menu__link">CX Decoded Podcast</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-mobile-app/" class="main-menu__link">CMSWire Mobile App</a></li><li class="main-menu__link-wrapper"><a href="/the-wire/" class="main-menu__link">Press Releases</a></li><li class="main-menu__link-wrapper"><a href="/d/" class="main-menu__link">Product Directory</a></li><li class="main-menu__link-wrapper"><a href="https://www.simplermedia.com/brands/cmswire/" class="main-menu__link">Advertise Here</a></li><li class="main-menu__link-wrapper"><a href="/about-us/contributor-guidelines/" class="main-menu__link">Become a Contributor</a></li><button class="button secondary" type="button">Join us</button></ul></section><article class="main-menu-content"><h2 class="main-menu-content__title">Customer Experience</h2><section class="main-menu-content__description"><main class="article-body"><p>CMSWire&#x27;s customer experience (CXM) channel gathers the latest news, advice and analysis about the evolving landscape of customer-first marketing, commerce and digital experience design.</p></main><a class="main-menu-content__sponsor-container"><span class="main-menu-content__sponsored-by-label">SPONSORED BY</span><img class="main-menu-content__sponsor-image" src="/-/media/9eef9a9fc7414e6fbc9dc2dd30cd8234.ashx" alt="sponsor preview" /></a></section><section class="main-menu-content__tiles"><a class="main-menu-big-tile" href="/customer-experience/design-thinking-from-the-start-planning-cx-with-strategy/"><div class="main-menu-big-tile__content-type">Feature</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/42593b047f4e40d68872db7021a5ffdd.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">Design Thinking From the Start: Planning CX With Strategy</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/what-does-a-good-customer-experience-really-involve/"><div class="main-menu-big-tile__content-type">Editorial</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/1b18cb50b1954455ae368468b86eeb7b.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">What Does a &#x27;Good&#x27; Customer Experience Really Involve?</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/digital-experience/how-to-deliver-a-customer-centric-digital-customer-experience/"><div class="main-menu-big-tile__content-type">Editorial</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6ad99f4fe10f4aa296b3f351609adea0.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Digital Experience</h3></div><h2 class="main-menu-big-tile__title">How to Deliver a Customer-Centric Digital Customer Experience</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-small-tile" href="/customer-experience/5-retail-hyper-personalization-strategies-for-the-holidays/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ddce3d7a86f24fd1b9c5735a774aaf3a.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">5 Retail Hyper-Personalization Strategies for the Holidays</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/chatbots-the-illusion-of-companionship-without-the-demands-of-friendship/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/1d3fff8b35e949c8ac7d809ef9d47ae0.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Chatbots: The Illusion of Companionship Without the Demands of Friendship</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/beware-3-tactics-to-avoid-spooking-your-customer/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9f3911a88bcf4adbbc625d690c7b1336.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Beware! 3 Tactics to Avoid Spooking Your Customer </h2></div></a><a class="main-menu-small-tile" href="/digital-experience/sitecore-symposium-attendees-and-cx-professionals-share-2023-cx-priorities/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/2f4d9cdb06b9481da1cf86cc25f1970d.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Digital Experience</span><h2 class="main-menu-small-tile__title">Sitecore Symposium Attendees and CX Professionals Share 2023 CX Priorities</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/can-branded-storefronts-help-dtc-brands-succeed/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/000245dcd6de4457b8ac083184e3e99f.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">Can Branded Storefronts Help DTC Brands Succeed?</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/how-does-the-physical-customer-experience-impact-the-digital-cx/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/aaaada74c286480f9fc370a888aa3cf2.ashx?mw=0&amp;mh=0" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">How Does the Physical Customer Experience Impact the Digital CX?</h2></div></a></section><a class="main-menu-content__action-button" href="/customer-experience/"><button class="button secondary" type="button">Explore Customer Experience<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right button__right-angle-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></button></a></article></nav></div></div><div class="styles_with-main-menu__content__cdSfS"><style></style><div class="utility-nav"><a class="utility-nav__nav-option" href="/about-us/" rel="noreferrer">About us</a><a class="utility-nav__nav-option" href="/about-us/editorial-calendar/" rel="noreferrer">Editorial calendar</a><a class="utility-nav__nav-option" href="https://www.simplermedia.com/brands/cmswire/" target="_blank" rel="noreferrer">Advertise here</a></div><div class="app_nav-bar-wrapper__3THuz"><div class="app_nav-bar__3CqNY"><div class="nav-bar nav-bar__without-profile"><button class="nav-bar__burger-button" aria-label="Open main menu"><div class="nav-bar__burger-icon burger-icon" style="width:27px;height:24px"><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div></div></button><a class="nav-bar__logo-link" aria-label="Go to the home page" href="/"><svg width="200" height="51" viewBox="0 0 337.5 75.4" xmlns="http://www.w3.org/2000/svg"><path fill="#F78E23" d="M53.1,22.3c-3.4-1.8-8.5-3.7-14.4-3.7c-11.6,0-19.8,8.6-19.8,19.9c0,11.3,8.2,19.9,19.8,19.9
c6.2,0,11.3-1.9,14.8-3.6v4.8c-2.3,1.3-7.6,3.5-14.8,3.5c-14.3,0-24.9-10.7-24.9-24.6c0-13.9,10.6-24.6,24.9-24.6
c6.9,0,12.1,2.3,14.4,3.6V22.3z"></path><path fill="#F78E23" d="M71.1,29.2l-1.3-1.9c0.1,1.5,0.1,3,0.1,4.4v30.5H65V13.9H65l21.2,27.8l21.2-27.8h0.1v48.5h-4.9V31.8
c0-1.5,0-2.9,0.1-4.4c-0.7,1.1-1.7,2.5-2.6,3.7L86.2,49L71.1,29.2z"></path><path fill="#F78E23" d="M119.8,60.3v-5c3.1,1.5,8,3.3,13.2,3.3c6.2,0,11-2.8,11-7.6s-2.6-7.4-11-10.4c-9.5-3.4-13.4-7.4-13.4-14.3
c0-7.9,6.8-12.4,15.3-12.4c4.8,0,9.1,1.3,11.6,2.5v4.9c-2.6-1.3-7.2-2.8-11.4-2.8c-6.1,0-10.5,3-10.5,7.6c0,4.3,2.3,7.3,10.9,10.4
c9.5,3.4,13.5,7.2,13.5,14.2c0,7.9-6.4,12.5-15.7,12.5C127.8,63.1,122.8,61.7,119.8,60.3z"></path><path fill="#F78E23" d="M159,14.6l7.6,19.9c1.9,4.8,3.4,9.7,4.6,13.2c1.3-3.5,3-7.7,5-12.5l8.1-19.9h0.1l8.1,19.9c2,4.8,3.7,9,5,12.5
c1.2-3.5,2.8-8.3,4.6-13.2l7.6-19.9h6.9l-19.1,48.5h-0.1l-10.3-25.9c-0.9-2.3-2-4.9-2.7-7.2c-0.8,2.3-1.9,4.9-2.7,7.2l-10.3,25.9
h-0.1l-19.1-48.5H159z"></path><path fill="#F78E23" d="M226.5,62.3V14.6h6.4v47.7H226.5z"></path><path fill="#F78E23" d="M263,14.6c10.5,0,16.8,5.4,16.8,14.6c0,7.1-4.6,11.8-9.7,13.4l10.8,19.7h-7.1l-9.9-18.7h-9.9v18.7h-6.4V14.6
H263z M253.9,20v18.4h9.4c6.3,0,10.1-3.4,10.1-9.2s-4-9.2-10.6-9.2H253.9z"></path><path fill="#F78E23" d="M291.1,62.3V14.6h29.3V20h-22.9v15.5h19.3v5.4h-19.3V57h23.9v5.4H291.1z"></path></svg></a><div class="nav-bar__join-us-section"><div class="nav-bar__search-button-wrapper"><button class="nav-bar__search-button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div><div class="nav-bar__join-us-button-wrapper"><button class="nav-bar__join-us-button">Join us</button></div><div class="nav-bar__profile-section"><button class="nav-bar__profile-photo-click-wrapper" aria-label="Open profile menu"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-circle" class="svg-inline--fa fa-user-circle nav-bar__profile-photo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 96c48.6 0 88 39.4 88 88s-39.4 88-88 88-88-39.4-88-88 39.4-88 88-88zm0 344c-58.7 0-111.3-26.6-146.5-68.2 18.8-35.4 55.6-59.8 98.5-59.8 2.4 0 4.8.4 7.1 1.1 13 4.2 26.6 6.9 40.9 6.9 14.3 0 28-2.7 40.9-6.9 2.3-.7 4.7-1.1 7.1-1.1 42.9 0 79.7 24.4 98.5 59.8C359.3 421.4 306.7 448 248 448z"></path></svg></button></div></div></div></div><div class="app_search-wrapper__12ZvK"><div class="app_search-wrapper__element__2oFyX"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search" /></div></div></div></div></div><div class="app_inner-content__1OiSy"><div class="styles_container__15POx"><div style="width:100%"><div id="22721444686" class="styles_ad-block__2OJmV"></div><div id="22721806043" class="styles_ad-block__2OJmV"></div></div><div class="styles_article-title-wrapper__3C7Dn styles_fullwidth-block___63ch"><header class="article-title article-title__with-image"><img class="article-title__image" src="/-/media/d07885f0243341e79d06ffa6df979b7d.ashx" alt="Sitecore CEO Steve Tzikakis on stage with an accenture logo on the screen behind him at his company&#x27;s 2022 Sitecore Symposium conference." /><div class="article-title__text-content"><span class="article-title__article-type">Feature</span><h1 class="article-title__article-name">What&#x27;s Behind Sitecore&#x27;s Accenture Partnership?</h1><span class="article-title__time-to-read">7 minute read</span></div></header></div><div class="styles_article-body-wrapper__3xmRZ"><div class="styles_article-body__header__1cf-A"><div class="styles_article-body__author-profile__ztxvu"><figure class="styles_article-body__author-picture__1hyRh image__wrapper"><div class="image-container"><img class="image" src="/-/media/854a7ba06eb341eeb31526d6c0f246c1.aspx?mw=0&amp;mh=0" alt="Phil Britt avatar" loading="lazy" /></div></figure><div><div class="styles_article-body__author-text__21mlL"><span>By </span><a class="styles_article-body__author-link__3r3es" href="/author/phil-britt/">Phil Britt</a></div><div></div></div></div><div class="styles_article-body__article-meta__1RLW5"><div class="styles_article-body__publication-date__6IEYO">October 26, 2022</div><div class="styles_article-body__article-meta-border__3fpnx"></div><a class="styles_article-body__category__3EqSM" href="/digital-experience-platforms/">Digital Experience</a></div></div><div class="styles_article-body__action-buttons__2l6VM" style="display:none"><button class="styles_article-body__action-button__Zjz-5"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="share" class="svg-inline--fa fa-share " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z"></path></svg><span class="styles_article-body__action-button-text__33RqJ">Share</span></button><button class="styles_article-body__action-button__Zjz-5"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="bookmark" class="svg-inline--fa fa-bookmark " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M336 0H48C21.49 0 0 21.49 0 48v464l192-112 192 112V48c0-26.51-21.49-48-48-48zm0 428.43l-144-84-144 84V54a6 6 0 0 1 6-6h276c3.314 0 6 2.683 6 5.996V428.43z"></path></svg><span class="styles_article-body__action-button-text__33RqJ">Save</span></button></div><div class="styles_article-body__teaser__3clW_">Sitecore announced its newly minted partnership with Accenture, which the Sitecore CEO calls one of the biggest in company history.</div><main class="article-body"><p>CHICAGO — A new partnership with <a title="Accenture" href="https://www.accenture.com/us-en" target="_blank" rel="noopener noreferrer">Accenture</a> highlighted several announcements at <a title="Sitecore" href="https://www.sitecore.com/" target="_blank" rel="noopener noreferrer">Sitecore</a> Symposium 2022 in Chicago last week, the company’s first live Symposium since 2019.</p><p>Sitecore, a digital experience software company, has worked with Accenture, the Dublin, Ireland-based professional services company, for 22 years, said Steve Tzikakis, Sitecore CEO. During that time, the two companies have worked together on more than 250 engagements in 21 countries. The collaboration has included clients across a variety of industries, including CNH Industrial and Iveco Group.</p><p>“This is probably one of the biggest partnerships that Sitecore has made in the last 22 years,” Tzikakis said. “We&#x27;re joining (the) Accenture strategic platform group.&quot;</p><p>The Sitecore CEO added his company will add the services of a &quot;great partner in creativity in technology and strategy in advisory with a lot of industry insights, coupled with a composable DXP.” Tzikakis expects the partnership to provide huge momentum for Accenture as well as for the Sitecore ecosystem.</p><div id="22721445451" class="styles_ad-block__2OJmV"></div><p>“Ninety-five percent of executives globally are reporting their customers’ lives are changing faster than their businesses can,” said Bob Markham, <a title="Accenture Song" href="https://www.accenture.com/us-en/about/accenture-song-index" target="_blank" rel="noopener noreferrer">Accenture Song</a> (formerly Accenture Interactive) North America lead. “As a result, organizations are fundamentally rethinking what products and services they offer, how they operate their businesses and how they interact with their customers. To remain relevant, companies must be able to react to customer needs quickly, creating compelling, agile digital experiences. Through our strategic partnership, we are even better positioned to help our clients design, deliver and optimize digital experiences across the entire customer life cycle.”</p><p>Here are some other takeaways from Sitecore Symposium 2022, the theme of which was “meet every moment”:</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-experience/4-major-announcements-at-sitecore-symposium-2022/" target="_blank" title="4 Major Announcements at Sitecore Symposium 2022">4 Major Announcements at Sitecore Symposium 2022</a></strong></p><h2>Sitecore&#x27;s Doubling Down on Content</h2><p>“There is a fine line between victory and defeat,” Tzikakis told attendees in a keynote. “For many of us, it often comes down to that 1% — it&#x27;s the last throw in a match; it&#x27;s the last quarter, often the last idea in a meeting. If you can win that extra 1%, can you imagine the impact this can have in your business?”</p><p>Content is king — most businesses invest 1% of their revenue in content, according to Tzikakis. “So going after that 1% will take the right strategy, the right platform and the right ecosystem. Together we can win that extra percentage point.&quot;</p><p>He pointed to the current challenges companies are facing, including changes in labor, workforce changes, rising inflation and energy prices and declining equity prices.</p><p>“Everybody&#x27;s talking about the recession coming, so on the other hand, you have a lot of companies that are looking for growth — they&#x27;re looking for efficiencies,” he added. So companies are looking for better efficiencies for the 1% they invest in content, a market that continues to grow despite other challenges on the economic front.</p><p>“Gartner and IDC say that the content market will continue growing for the next seven to eight years by 20%,” Tzikakis added. “But 5% of the content receives 90% of attention. Can you imagine going back to your own business? What is the impact this has for you? It wasn&#x27;t what you can do with content, engagement, performance and personalization online conversion. And these are fundamental questions we’re trying to answer for our customers. And hence we coined it the 1% challenge, helping you improve your business one percentage at a time.”</p><p>Tzikakis added that having good content is amazing, but content with personalized, well-optimized understanding of the client is even more impactful.</p><p><strong>Related Article: <a title="Sitecore Symposium: Search Takes Center Stage" href="https://www.cmswire.com/digital-experience/sitecore-symposium-search-takes-center-stage/" target="_blank" rel="noopener noreferrer">Sitecore Symposium: Search Takes Center Stage</a> </strong></p><section class="styles_learning-opportunities-block__rZIRQ"><div class="styles_learning-opportunities-block__border__1fddh"></div><h2 class="styles_learning-opportunities-block__header__25Uzx">Learning Opportunities</h2><section class="styles_learning-opportunities-block__carousel__desktop__2BHwQ"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="/events/conference/digital-experience-summit-q4-2022/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/cc0b0c0e70804e2d98ac789d49010ed4.ashx?mw=0&amp;mh=0" alt="Digital Experience Summit - Q4 2022" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Digital Experience Summit - Q4 2022</div><div class="learning-opportunities-card__description">Future CX - Blending Physical &amp; Digital Experiences</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="/events/webinar/eis-webinar-how-successful-b2b-brands-deliver-next-level-digital-experiences/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c277dcbef9554b6d9adf7c798b4e6430.ashx?mw=0&amp;mh=0" alt="How Successful B2B Brands Deliver Next-Level Digital Experiences" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">[EIS Webinar] How Successful B2B Brands Deliver Next-Level Digital Experiences</div><div class="learning-opportunities-card__description">Join us for a lively, engaging, and information packed conversation with two industry experts</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221101-worktango-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221101-worktango-dw&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9ae0181947334066a1e96040b1c91ca4.ashx?mw=0&amp;mh=0" alt="Leveraging the power of appreciation to improve the employee experience" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">1</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">The Evolution of Employee Recognition</div><div class="learning-opportunities-card__description">Leveraging the power of appreciation to improve the employee experience</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221101-pecan-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221101-pecan-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/0929374d5195419594ab1bd931413faf.ashx?mw=0&amp;mh=0" alt="AdobeStock_275879779" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">1</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Predicting Loyalty &amp; Retention with AI</div><div class="learning-opportunities-card__description">Pecan | AI for Business</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221102-nice-cxone-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221102-nice-cxone-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c5cdce99b9fd4a4685a89323d2a9fc22.ashx?mw=0&amp;mh=0" alt="AdobeStock_493358337" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">2</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">How AI is Creating Better Agent and Customer Experiences</div><div class="learning-opportunities-card__description">AI has gone mainstream, learn how to best use it in the contact center</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221109-actian-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221109-actian-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/01018f69a657478c8443d3f0609c3008.ashx?mw=0&amp;mh=0" alt="AdobeStock_528346295" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">9</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Make Customer Experience Easy</div><div class="learning-opportunities-card__description">A just-right customer experience will no longer help you retain and attract new customers.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="/events/conference/digital-experience-summit-q4-2022/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/cc0b0c0e70804e2d98ac789d49010ed4.ashx?mw=0&amp;mh=0" alt="Digital Experience Summit - Q4 2022" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Digital Experience Summit - Q4 2022</div><div class="learning-opportunities-card__description">Future CX - Blending Physical &amp; Digital Experiences</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="/events/webinar/eis-webinar-how-successful-b2b-brands-deliver-next-level-digital-experiences/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c277dcbef9554b6d9adf7c798b4e6430.ashx?mw=0&amp;mh=0" alt="How Successful B2B Brands Deliver Next-Level Digital Experiences" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">[EIS Webinar] How Successful B2B Brands Deliver Next-Level Digital Experiences</div><div class="learning-opportunities-card__description">Join us for a lively, engaging, and information packed conversation with two industry experts</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><section class="styles_learning-opportunities-block__carousel__tablet-mobile__dMC0S"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="/events/conference/digital-experience-summit-q4-2022/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/cc0b0c0e70804e2d98ac789d49010ed4.ashx?mw=0&amp;mh=0" alt="Digital Experience Summit - Q4 2022" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Digital Experience Summit - Q4 2022</div><div class="learning-opportunities-card__description">Future CX - Blending Physical &amp; Digital Experiences</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="/events/webinar/eis-webinar-how-successful-b2b-brands-deliver-next-level-digital-experiences/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c277dcbef9554b6d9adf7c798b4e6430.ashx?mw=0&amp;mh=0" alt="How Successful B2B Brands Deliver Next-Level Digital Experiences" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">[EIS Webinar] How Successful B2B Brands Deliver Next-Level Digital Experiences</div><div class="learning-opportunities-card__description">Join us for a lively, engaging, and information packed conversation with two industry experts</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221101-worktango-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221101-worktango-dw&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/9ae0181947334066a1e96040b1c91ca4.ashx?mw=0&amp;mh=0" alt="Leveraging the power of appreciation to improve the employee experience" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Nov</div><div class="learning-opportunities-card__day-date">1</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">The Evolution of Employee Recognition</div><div class="learning-opportunities-card__description">Leveraging the power of appreciation to improve the employee experience</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="/events/conference/digital-experience-summit-q4-2022/" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/cc0b0c0e70804e2d98ac789d49010ed4.ashx?mw=0&amp;mh=0" alt="Digital Experience Summit - Q4 2022" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">Oct</div><div class="learning-opportunities-card__day-date">26</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Digital Experience Summit - Q4 2022</div><div class="learning-opportunities-card__description">Future CX - Blending Physical &amp; Digital Experiences</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><a aria-label="View all opportunities" href="/events/"><button class="button primary styles_learning-opportunities-block__view-all-button__1lAQa" type="button">View all</button></a><div class="styles_learning-opportunities-block__border__1fddh"></div></section><h2>Consumers Expect to Engage With Companies in Virtual Environments</h2><p>Marketers need to be thinking about what they need to do to meet CX moments today and ones that are fast approaching, according to Sitecore CMO Paige O’Neill, who pointed out three key strategies:</p><ol><li><strong>Deliver what the customers care about: </strong>They want to connect with brands that align with their values and operate with authenticity. A brand can build a stronger relationship by selling empathy and understanding of their needs right in the moment. Even if a customer leaves, if the brand operates with authenticity, as many as 34% of those customers will return.</li><li><strong>Increase your content strategies:</strong> Every moment requires brands to be distinct, to be memorable. The top reason companies invest in CX is to differentiate themselves from the competition to stand out. Content marketing is shifting from white papers to text-based videos. And a shift is actually occurring right now in how content is being discovered changing over from search engines right into social media.</li><li><strong>Build boldly to get ready for the moments that are coming tomorrow.</strong> According to Sitecore’s “2022 Perceptions of the Metaverse” <a title="report" href="https://www.prnewswire.com/news-releases/meeting-metaverse-in-the-moment-sitecores-2022-perceptions-of-the-metaverse-report-shows-consumers-are-ready-and-expect-to-engage-brands-in-new-virtual-environments-301653517.html" target="_blank" rel="noopener noreferrer">report</a>, nearly half (42%) of all US consumers say they’re metaverse “enthusiasts,” and are most excited about using the virtual environment to attend virtual events, pursue thrill-seeking adventures, tour homes, try on clothes, buy cars and explore places before traveling.</li></ol><p>Most consumers in the survey (88%) expect to see brands selling and advertising in the metaverse in the next one to two years via direct messages (59%), pop-ups (52%) and influencer marketing (52%). Three in four marketers (69%) say they plan to build metaverse experiences in 2023.</p><p>Nearly one-third (31%) of marketers said the metaverse is already part of their current marketing program, while more than half of marketers (56%) are already investing in “metaverse-like technologies,” such as augmented reality or virtual reality. </p><p><strong>Related Article: <a title="Sitecore Symposium Attendees and CX Professionals Share 2023 CX Priorities" href="https://www.cmswire.com/digital-experience/sitecore-symposium-attendees-and-cx-professionals-share-2023-cx-priorities/" target="_blank" rel="noopener noreferrer">Sitecore Symposium Attendees and CX Professionals Share 2023 CX Priorities</a></strong> </p><h2>Sitecore&#x27;s New Public Cloud Offerings and What&#x27;s Next</h2><p>The company released new public cloud products and services:</p><ul><li><strong>Sitecore Search: </strong>A product that uses predictive capabilities to help users find results faster with an AI engine that customizes how content is matched, sorted and promoted. The company uses the product on its own website. </li><li><strong>Content Hub One:</strong> This is a headless CMS designed to enable brands to launch and manage experiences on digital channels. Developers can build frontends using any framework for data-driven experiences, while marketers author content at the same time. </li><li><strong>Sitecore Connect:</strong> A low-code/no-code interface to connect Sitecore products to an existing technology stack. </li><li><strong>XM Cloud Enhancements:</strong> New editing interfaces, native personalization and testing capabilities will be included in the new release.</li></ul><p>“Every customer journey is unique; grabbing their attention in a TikTok world is incredibly hard and keeping them engaged even harder,” said Dave O’Flanagan, Sitecore chief product officer. “Their expectations are continually rising, and customers expect the digital interaction to be as easy as booking a stay on Airbnb.”</p><p>Some customers may want to self-serve digitally, O’Flanagan added. “Others may want to speak to a person at some point in the customer journey,&quot; he said. &quot;Everybody is different regardless of how every customer interacts, fast, frictionless understanding to meet bigger customer expectations is a huge opportunity for your brand. What really excites me is this flexibility and choice. It can bring some complexity in terms of how resources are integrated.”</p><p>Sitecore is working on future enhancements and capabilities, O’Flanagan added. Among them are extended capabilities for merchandising, analytics and AI.</p><p>“We&#x27;re going to create a store for the next empires with a suite of performance components that can be assembled in a visual authoring environment that you share together, and we believe this is the only type of change that we have composable compensates,” O’Flanagan said. “Through the project the team has assembled tracking features, and we expect to have this in the house offers next year.”</p><div class="ink-overlay-container"></div><div class="ink-overlay-container"></div><div class="ink-overlay-container"></div></main><div id="22721446312" class="styles_article-body__ad-block__2z4AK styles_ad-block__2OJmV"></div><div class="styles_tags-block__154K4"><h2 class="styles_tags-block__title__1PQcj">Tags</h2><div class="styles_tags-block__tags__2ggn5"><a class="tag" href="/tag/digital-experience-management/">digital experience management</a><a class="tag" href="/tag/composable-dxp/">composable dxp</a><a class="tag" href="/tag/sitecore/">sitecore</a><a class="tag" href="/tag/search/">search</a><a class="tag" href="/tag/sitecore-symposium/">sitecore symposium</a><a class="tag" href="/tag/dxm/">dxm</a><a class="tag" href="/tag/dxp/">dxp</a></div></div><div class="styles_fullwidth-block___63ch"><section class="styles_article-body__featured-research__HzdjK styles_featured-research-block__1dBxw"><div class="styles_featured-research-block__border__18rcy"></div><h2 class="styles_featured-research-block__title__2kLSQ">Featured Research</h2><section class="styles_featured-research-block__carousel__2MQRc"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:300%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-nice-es-2022-08-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-nice-es-2022-08-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/b1e512bb36354e75981649ce94355b93.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Delivering Frictionless Customer Experience</section><section class="featured-research-card__description">Key trends, tips and tools you can put to use this year to deliver great customer experiences amid significant change</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acquia-2022-12-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acquia-2022-12-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/508d0b75943643239b0dac16d7ab060a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">6 Personalization Trends You Need to Know</section><section class="featured-research-card__description">How personalization can help create more engaging digital experiences</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-ibex-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-ibex-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a5c52bb7507a4c1dbe21cdcfabf781cf.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">EX and Great Tech: Complementary Pillars of the Customer Experience</section><section class="featured-research-card__description">How employee experience and contact center technology drive better CX outcomes</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-pwc-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-pwc-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ee0922a8724d41d3ac09e1df592cf4fe.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Crafting personalized customer experiences with data</section><section class="featured-research-card__description">How using customer data and insights can help generate increased marketing ROI</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-avtex-2022-02-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-avtex-2022-02-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/88a74529f44346a7a362a78e9672bcea.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">The State of Data and AI in Retail</section><section class="featured-research-card__description">4 Proven Strategies Brands Can Use to Unlock Greater Experience</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-hyland-2022-04-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-hyland-2022-04-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/e10f84064b0d43ce82bc3d15f84e63c0.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Your Business Shortcut to Digital Transformation</section><section class="featured-research-card__description">The Right Development Platform Makes a Difference</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-forethought-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-forethought-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/65e3f249b7274c9ba35879bbdc07bd4e.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Human-Centered AI for Customer Service</section><section class="featured-research-card__description">3 Systems You Need to Scale Your Support Operations</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dxp-market-guide-2021-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dxp-market-guide-2021-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c05dc40e46c24ab49e525c91ce042abe.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">Digital Experience Platforms (DXP) Market Guide</section><section class="featured-research-card__description">Everything you need to know about the DXP marketplace</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-nice-es-2022-08-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-nice-es-2022-08-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/b1e512bb36354e75981649ce94355b93.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Delivering Frictionless Customer Experience</section><section class="featured-research-card__description">Key trends, tips and tools you can put to use this year to deliver great customer experiences amid significant change</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-acquia-2022-12-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-acquia-2022-12-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/508d0b75943643239b0dac16d7ab060a.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">6 Personalization Trends You Need to Know</section><section class="featured-research-card__description">How personalization can help create more engaging digital experiences</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-ibex-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-ibex-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/a5c52bb7507a4c1dbe21cdcfabf781cf.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">EX and Great Tech: Complementary Pillars of the Customer Experience</section><section class="featured-research-card__description">How employee experience and contact center technology drive better CX outcomes</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-pwc-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-pwc-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/ee0922a8724d41d3ac09e1df592cf4fe.ashx?mw=0&amp;mh=0" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Crafting personalized customer experiences with data</section><section class="featured-research-card__description">How using customer data and insights can help generate increased marketing ROI</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button></div></div></section><a href="/research/"><button class="button warning styles_featured-research-block__view-all-button__3xKr5" type="button">View all RESEARCH</button></a><div class="styles_featured-research-block__border__18rcy"></div></section></div></div><div><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__desktop__1rfua">Related Stories</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__desktop__1rfua"><a href="/digital-experience/how-to-deliver-a-customer-centric-digital-customer-experience/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6ad99f4fe10f4aa296b3f351609adea0.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">How to Deliver a Customer-Centric Digital Customer Experience</div></div></a><a href="/digital-experience/material-complexity-hurts-reusability-repairability-and-recyclability/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c0c36b8fde074e5a8f32db604e3b8014.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Material Complexity Hurts Reusability, Repairability and Recyclability</div></div></a><a href="/digital-experience/sitecore-symposium-search-takes-center-stage/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/7512f937153b425c93f848a8662dacec.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Sitecore Symposium: Search Takes Center Stage</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__tablet__3216N">Related Stories</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__tablet__3216N"><a href="/digital-experience/how-to-deliver-a-customer-centric-digital-customer-experience/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6ad99f4fe10f4aa296b3f351609adea0.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">How to Deliver a Customer-Centric Digital Customer Experience</div></div></a><a href="/digital-experience/material-complexity-hurts-reusability-repairability-and-recyclability/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c0c36b8fde074e5a8f32db604e3b8014.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Material Complexity Hurts Reusability, Repairability and Recyclability</div></div></a><a href="/digital-experience/sitecore-symposium-search-takes-center-stage/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/7512f937153b425c93f848a8662dacec.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Sitecore Symposium: Search Takes Center Stage</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__mobile__13_pI">Related Stories</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__mobile__13_pI"><a href="/digital-experience/how-to-deliver-a-customer-centric-digital-customer-experience/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/6ad99f4fe10f4aa296b3f351609adea0.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">How to Deliver a Customer-Centric Digital Customer Experience</div></div></a><a href="/digital-experience/material-complexity-hurts-reusability-repairability-and-recyclability/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/c0c36b8fde074e5a8f32db604e3b8014.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Material Complexity Hurts Reusability, Repairability and Recyclability</div></div></a><a href="/digital-experience/sitecore-symposium-search-takes-center-stage/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" src="/-/media/7512f937153b425c93f848a8662dacec.ashx?mw=0&amp;mh=0" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Experience</div><div class="article-card__title">Sitecore Symposium: Search Takes Center Stage</div></div></a></section></article></div></div></div><footer class="big-footer__desktop" style="display:flex;flex-direction:column;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB"><div style="display:flex;justify-content:space-between;gap:40px;padding:32px 120px;box-sizing:border-box;background:#393939"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p>
<p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p>
<p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience and custom service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" target="_blank" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading employee experience and digital workplace professionals.</p>
</div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Explore CMSWIRE</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Listen to the CX Decoded Podcast" href="/podcasts/cx-decoded-by-cmswire-podcast/" target="_self">CX Decoded Podcast</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about the CMSWire IMPACT Awards..." href="/cmswire-impact-awards/" target="_self">CMSWire IMPACT Awards</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Browse our research reports and white papers" href="/research/" target="_self">CMSWire Insights &amp; Research</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the CMSWire CONNECT customer experience conference..." href="https://www.cmswire.com/connect/" target="_self">CMSWire CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="View the CMSWire Editorial Calendar" href="/about-us/editorial-calendar/" target="_self">CMSWire Editorial Calendar</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Contributor Guidelines" href="/about-us/contributor-guidelines/" target="_self">Become a CMSWire Contributor</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the Reworked CONNECT employee experience conference..." href="https://www.reworked.co/connect/" target="_blank">Reworked CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="The Wire" href="/the-wire/" target="_self">The Wire (Press Releases)</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about CMSWire advertising &amp; sponsorships" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">CMSWire Advertising &amp; Sponsorship</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Popular Articles</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:18px"><a style="font-weight:400;font-size:18px;line-height:24px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/top-5-customer-experience-courses-and-certifications/" target="_self">Top 5 Customer Experience Courses and Certifications</a><a style="font-weight:400;font-size:18px;line-height:24px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/align-your-voice-of-the-customer-initiative-with-your-customers/" target="_self">Align Your Voice of the Customer Initiative With Your Customers</a><a style="font-weight:400;font-size:18px;line-height:24px;color:#0093D3;text-decoration:none" title="" href="/information-management/agile-vs-devops-whats-the-difference/" target="_self">Agile vs DevOps: What&#x27;s the Difference?</a><a style="font-weight:400;font-size:18px;line-height:24px;color:#0093D3;text-decoration:none" title="" href="/digital-marketing/how-tiktok-is-changing-the-digital-marketing-game/" target="_self">How TikTok Is Changing the Digital Marketing Game</a><a style="font-weight:400;font-size:18px;line-height:24px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/how-does-adobes-20b-acquisition-of-figma-impact-ux-designers/" target="_self">How Does Adobe&#x27;s $20B Acquisition of Figma Impact UX Designers?</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><div><p style="margin:0">Not yet a CMSWire member? We serve over 5 million of the world&#x27;s top customer experience practitioners. Join us today — unlock member benefits and accelerate your career, all for free.</p></div><form style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/589a6ed9858547cfbaf8c091151142c3.ashx?mw=0&amp;mh=0" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/051dd4c363b24c79a5971a960824af06.ashx?mw=0&amp;mh=0" alt="Download google play" loading="lazy" /></div></figure></a></div></section></div></div><div style="display:flex;justify-content:space-between;align-items:flex-end;gap:40px;background:#2D2C2C;padding:20px 120px;font-weight:400;font-size:14px;line-height:20px"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div>CMSWire is published by <a rel="noopener noreferrer" href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group, Inc.</a></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:column;align-items:center"><h3 style="font-weight:400;font-size:14px;line-height:20px;color:#EBEBEB;margin-top:0">Visit our other brands:</h3><div style="display:flex;gap:8px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Visit Reworked, the leading community of employee experience professionals" href="https://www.reworked.co/" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/a4af304399b54aed9a5044fad9c2e814.ashx?mw=0&amp;mh=0" alt="Reworked by Simpler Media Group" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="DX Summit" href="https://www.dxsummit.com/" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/40b502cea62e4f31b7c7f308a3cabca1.ashx?mw=0&amp;mh=0" alt="DX Summit" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="DWX" href="https://www.dwexperience.com/" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" src="/-/media/872b210e5c0b4df2b2fb764e590f4b23.ashx?mw=0&amp;mh=0" alt="DWX" loading="lazy" /></div></figure></a></div></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></div></div></footer><footer class="big-footer__mobile " style="display:flex;flex-direction:column;align-items:center;gap:32px;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB;padding:24px 16px 18px 16px;background:#393939"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" target="_blank" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p>
<p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p>
<p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience and custom service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" target="_blank" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading employee experience and digital workplace professionals.</p>
</div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><form style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;justify-content:center;align-self:center;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;justify-content:center;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/589a6ed9858547cfbaf8c091151142c3.ashx?mw=0&amp;mh=0" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" src="/-/media/051dd4c363b24c79a5971a960824af06.ashx?mw=0&amp;mh=0" alt="Download google play" loading="lazy" /></div></figure></a></div></section><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></footer><div id="25459560" class="app_tracking-ad__1B3TN styles_ad-block__2OJmV"></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'760ab8f2ff2682b0',m:'W3TnIraOdJBmifn1NF0kTk0BuGxFI_Py51s1VXSYH0o-1666866271-0-AZppMYLSlK8CYlgryodDHVL29ey0CI1wbyW2yG+R6udYgV9pyxpMb4uqEwAAmj0MGvALkv8hFYbk9j28sqXPs8kDPG8KFfCerjb69qKgoegCZ1zayB9kXaPILMfqCo2PHjLUvRf9Fjch31XxYUC4QAFCxJ8/IRQpxB+G9DEE57t97FEK/ixZQ6aJzvaI9ytor1Pgmr3Sb2gZMHEzW5l8X0bSXt9jaX3D+iQ17lwr4NuJqYLBP7aCmEWgmjC3MiBlHZ+IBDtba/voBXopxyiQLERCyNuYZafxJTQEStUJBED0436iPT7g+n/Ld9FuM/AhtQ==',s:[0xc5555825ce,0xa31151bc58],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>