<!DOCTYPE html><html lang="en"><head><link rel="shortcut icon" href="/static/favicon.ico" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><script>
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window, document, 'script','dataLayer','GTM-PTLMKMZ');
        </script><title>2022 Contributors of the Year: Anita Brearton</title><meta property="og:image" content="https://www.cmswire.com/-/media/492d69f62a0f4dddbb3f9074ece5ac60.ashx" id="ogImage" /><meta name="twitter:image" content="https://www.cmswire.com/-/media/492d69f62a0f4dddbb3f9074ece5ac60.ashx" /><meta name="description" content="A profile of Founder/CEO and Co-CMO of CabinetM Anita Brearton — one of CMSWire&#x27;s top contributors of 2022." /><meta name="twitter:description" content="A profile of Founder/CEO and Co-CMO of CabinetM Anita Brearton — one of CMSWire&#x27;s top contributors of 2022." /><meta name="og:description" content="A profile of Founder/CEO and Co-CMO of CabinetM Anita Brearton — one of CMSWire&#x27;s top contributors of 2022." /><link rel="canonical" href="https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/" /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="preconnect" href="https://munchkin.marketo.net" /><link rel="preconnect" href="https://706-yia-261.mktoresp.com" /><link rel="preconnect" href="https://www.facebook.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://snap.licdn.com" /><link rel="preconnect" href="https://mktops.simplermedia.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://load.sumo.com" /><link rel="preconnect" href="https://sumo.com" /><link rel="preconnect" href="https://pips.taboola.com" /><link rel="preconnect" href="https://cds.taboola.com" /><link rel="preconnect" href="https://trc-events.taboola.com" /><link rel="preconnect" href="https://cookie-cdn.cookiepro.com" /><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /><link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /><link rel="me" type="text/html" href="https://twitter.com/CMSWire" /><link rel="schema.dcterms" href="https://purl.org/dc/terms/" /><meta name="dcterms.language" content="en-us" /><meta name="dcterms.format" content="text/html" /><meta name="dcterms.publisher" content="Simpler Media Group, Inc." /><meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." /><meta property="fb:app_id" content="131721606912999" /><meta property="og:site_name" content="CMSWire.com" /><meta property="og:language" content="en-US" /><meta property="og:country-name" content="USA" /><link rel="start" href="https://www.cmswire.com/" title="Home" /><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><meta name="news_keywords" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CMSWire" /><meta name="twitter:creator" content="@domnicastro" /><meta name="twitter:url" content="https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/" /><meta name="twitter:title" content="2022 CMSWire Contributors of the Year: Anita Brearton" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/CMSWire" /><link rel="amphtml" href="https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/amp/" /><meta name="parsely-metadata" content="{&quot;type&quot;:&quot;interview&quot;,&quot;category&quot;:&quot;digital marketing&quot;,&quot;sophistication&quot;:&quot;knowledgeable&quot;,&quot;keywords&quot;:[&quot;dxm&quot;,&quot;customer experience&quot;,&quot;cxm&quot;,&quot;digital marketing&quot;,&quot;#martech&quot;,&quot;marketing technology&quot;,&quot;2022 cmswire contributors&quot;,&quot;category: digital marketing&quot;,&quot;type: interview&quot;,&quot;utype: Staff&quot;]}" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/","headline":"2022 CMSWire Contributors of the Year: Anita Brearton","mainEntityOfPage":"https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/","url":"https://www.cmswire.com/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/","thumbnailUrl":"https://www.cmswire.com/-/media/492d69f62a0f4dddbb3f9074ece5ac60.ashx","image":"https://www.cmswire.com/-/media/492d69f62a0f4dddbb3f9074ece5ac60.ashx","dateCreated":"2022-12-23T16:57:27Z","datePublished":"2022-12-23T16:57:27Z","dateModified":"2022-12-23T16:57:27Z","articleSection":"Digital Marketing","keywords":["dxm","customer experience","cxm","digital marketing","#martech","marketing technology","2022 cmswire contributors","category: digital marketing","type: interview","utype: Staff"],"author":[{"@type":"Person","name":"Dom Nicastro","url":"https://www.cmswire.com/author/dom-nicastro/"}],"abstract":"A profile of Founder/CEO and Co-CMO of CabinetM Anita Brearton — one of CMSWire's top contributors of 2022.","publisher":{"type":"Organization","name":"CMSWire.com","logo":{"type":"ImageObject","url":"https://www.cmswire.com/-/media/346f68a07ac545a09971abfdb558e17a.png"}},"copyrightHolder":"Simpler Media Group, Inc."}</script><meta name="next-head-count" content="56" /><link rel="preload" href="/_next/static/css/7f27e5effc342467af7e.css" as="style" /><link rel="stylesheet" href="/_next/static/css/7f27e5effc342467af7e.css" data-n-g="" /><link rel="preload" href="/_next/static/css/b2e92784b64743a5c587.css" as="style" /><link rel="stylesheet" href="/_next/static/css/b2e92784b64743a5c587.css" data-n-p="" /><link rel="preload" href="/_next/static/css/30bb79569f15e9c425e5.css" as="style" /><link rel="stylesheet" href="/_next/static/css/30bb79569f15e9c425e5.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-483a2d4fb3ade84a5d64.js" defer=""></script><script src="/_next/static/chunks/framework-a62d654bd9699da79f2a.js" defer=""></script><script src="/_next/static/chunks/main-f339ec483d363d4b4c88.js" defer=""></script><script src="/_next/static/chunks/pages/_app-40f4e9cc3a38c7426a91.js" defer=""></script><script src="/_next/static/chunks/cb1608f2-f16efea3a5a22eb572ce.js" defer=""></script><script src="/_next/static/chunks/29107295-62449f6ab50432c0efef.js" defer=""></script><script src="/_next/static/chunks/730-be5d9cad704e9a7bf68f.js" defer=""></script><script src="/_next/static/chunks/975-453ea1176d365cbb55be.js" defer=""></script><script src="/_next/static/chunks/pages/%5BfirstLevel%5D/%5BsecondLevel%5D-8b670a604c13529f9765.js" defer=""></script><script src="/_next/static/ZTSAgEu7_eX8xgmT8so5G/_buildManifest.js" defer=""></script><script src="/_next/static/ZTSAgEu7_eX8xgmT8so5G/_ssgManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTLMKMZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="app_container__vHg_u"><div class="styles_with-main-menu__nXU28"><div class="styles_with-main-menu__menu__KSD9-"><div class="styles_with-main-menu__controls__2WOjU"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search CMSWire" /></div></div></div><div class="styles_with-main-menu__menu-element-wrapper__1Dg8g"><nav class="main-menu"><section class="main-menu__menu-items"><ul class="main-menu__sections-titles"><button class="main-menu-section main-menu-section__active"><li class="main-menu-section__title"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-solid%20fa-book-open.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-solid%20fa-book-open.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:1em"></div>Read<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="minus" class="svg-inline--fa fa-minus main-menu-section__close-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/customer-experience/"><li class="main-menu-subsection main-menu-subsection__active">Customer Experience</li></a><a class="main-menu-subsection__link" href="/call-centers/"><li class="main-menu-subsection">Call Centers</li></a><a class="main-menu-subsection__link" href="/digital-experience/"><li class="main-menu-subsection">Digital Experience</li></a><a class="main-menu-subsection__link" href="/ecommerce/"><li class="main-menu-subsection">Ecommerce</li></a><a class="main-menu-subsection__link" href="/voice-of-the-customer/"><li class="main-menu-subsection">Voice of the Customer</li></a><a class="main-menu-subsection__link" href="/digital-marketing/"><li class="main-menu-subsection">Digital Marketing</li></a><a class="main-menu-subsection__link" href="/customer-data-platforms/"><li class="main-menu-subsection">Customer Data Platforms</li></a><a class="main-menu-subsection__link" href="/artificial-intelligence-in-customer-experience/"><li class="main-menu-subsection">AI in Customer Experience</li></a><a class="main-menu-subsection__link" href="/marketing-automation/"><li class="main-menu-subsection">Marketing Automation</li></a><a class="main-menu-subsection__link" href="/digital-experience-platforms/"><li class="main-menu-subsection">Digital Experience Platforms</li></a><a class="main-menu-subsection__link" href="/latest/"><li class="main-menu-subsection">View All Topics</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-solid%20fa-binoculars.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-solid%20fa-binoculars.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:1em"></div>Investigate<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/research/research-report/"><li class="main-menu-subsection">Research Reports</li></a><a class="main-menu-subsection__link" href="/research/buyers-guide/"><li class="main-menu-subsection">Market Guides</li></a><a class="main-menu-subsection__link" href="/research/white-paper/"><li class="main-menu-subsection">White Papers</li></a><a class="main-menu-subsection__link" href="/research/"><li class="main-menu-subsection">View All</li></a></ul></button><button class="main-menu-section"><li class="main-menu-section__title"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-solid%20fa-users.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-solid%20fa-users.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:1em"></div>Attend<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="plus" class="svg-inline--fa fa-plus main-menu-section__open-button" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></li><ul class="main-menu-section__subsections"><a class="main-menu-subsection__link" href="/events/webinar/"><li class="main-menu-subsection">Webinars</li></a><a class="main-menu-subsection__link" href="/events/workshop/"><li class="main-menu-subsection">Workshops</li></a><a class="main-menu-subsection__link" href="/events/conference/"><li class="main-menu-subsection">Conferences</li></a><a class="main-menu-subsection__link" href="/events/"><li class="main-menu-subsection">View All</li></a></ul></button></ul><ul class="main-menu__links"><li class="main-menu__link-wrapper"><a href="/about-us/" class="main-menu__link">About Us</a></li><li class="main-menu__link-wrapper"><a href="/about-us/editorial-calendar/" class="main-menu__link">Editorial Calendar</a></li><li class="main-menu__link-wrapper"><a href="https://www.cmswire.com/connect/" class="main-menu__link">CONNECT Conference</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-impact-awards/" class="main-menu__link">IMPACT Awards</a></li><li class="main-menu__link-wrapper"><a href="/podcasts/cx-decoded-by-cmswire-podcast/" class="main-menu__link">CX Decoded Podcast</a></li><li class="main-menu__link-wrapper"><a href="/cmswire-mobile-app/" class="main-menu__link">CMSWire Mobile App</a></li><li class="main-menu__link-wrapper"><a href="/the-wire/" class="main-menu__link">Press Releases</a></li><li class="main-menu__link-wrapper"><a href="/d/" class="main-menu__link">Product Directory</a></li><li class="main-menu__link-wrapper"><a href="https://www.simplermedia.com/brands/cmswire/" class="main-menu__link">Advertise Here</a></li><li class="main-menu__link-wrapper"><a href="/about-us/contributor-guidelines/" class="main-menu__link">Become a Contributor</a></li><button class="button secondary" type="button">Join us</button></ul></section><article class="main-menu-content"><h2 class="main-menu-content__title">Customer Experience</h2><section class="main-menu-content__description"><main class="article-body"><p>CMSWire&#x27;s customer experience (CXM) channel gathers the latest news, advice and analysis about the evolving landscape of customer-first marketing, commerce and digital experience design.</p></main><a class="main-menu-content__sponsor-container"><span class="main-menu-content__sponsored-by-label">SPONSORED BY</span><figure class="main-menu-content__sponsor-image image__wrapper"><div class="image-container"><img class="image" alt="sponsor preview" loading="lazy" /></div></figure></a></section><section class="main-menu-content__tiles"><a class="main-menu-big-tile" href="/digital-experience/cmswires-top-10-digital-experience-articles-of-2022/"><div class="main-menu-big-tile__content-type">Editorial</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Digital Experience</h3></div><h2 class="main-menu-big-tile__title">CMSWire&#x27;s Top 10 Digital Experience Articles of 2022</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/digital-marketing/2022-cmswire-contributors-of-the-year-anita-brearton/"><div class="main-menu-big-tile__content-type">Interview</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Digital Marketing</h3></div><h2 class="main-menu-big-tile__title">2022 CMSWire Contributors of the Year: Anita Brearton</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-big-tile" href="/customer-experience/cmswires-top-10-customer-experience-articles-of-2022/"><div class="main-menu-big-tile__content-type">Feature</div><figure class="main-menu-big-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-big-tile__content"><div class="main-menu-big-tile__subtitles"><h3 class="main-menu-big-tile__subtitle">Customer Experience</h3></div><h2 class="main-menu-big-tile__title">CMSWire&#x27;s Top 10 Customer Experience Articles of 2022</h2><div class="main-menu-big-tile__action-text">Read now</div></div></a><a class="main-menu-small-tile" href="/digital-marketing/cmswire-reporter-michelle-hawleys-top-5-favorite-articles-of-2022/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Digital Marketing</span><h2 class="main-menu-small-tile__title">CMSWire Reporter Michelle Hawley&#x27;s Top 5 Favorite Articles of 2022</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/2022-cmswire-contributors-of-the-year-justin-racine/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">2022 CMSWire Contributors of the Year: Justin Racine</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/cmswire-reporter-jennifer-torres-top-5-favorite-articles-of-2022/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">CMSWire Reporter Jennifer Torres&#x27; Top 5 Favorite Articles of 2022</h2></div></a><a class="main-menu-small-tile" href="/digital-marketing/2022-cmswire-contributors-of-the-year-kathleen-schaub/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Digital Marketing</span><h2 class="main-menu-small-tile__title">2022 CMSWire Contributors of the Year: Kathleen Schaub</h2></div></a><a class="main-menu-small-tile" href="/customer-experience/cmswires-top-20-most-popular-articles-of-2022/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Customer Experience</span><h2 class="main-menu-small-tile__title">CMSWire&#x27;s Top 20 Most Popular Articles of 2022</h2></div></a><a class="main-menu-small-tile" href="/digital-marketing/are-you-measuring-your-martech-correctly-really/"><figure class="main-menu-small-tile__image image__wrapper"><div class="image-container"><img class="image" loading="lazy" /></div></figure><div class="main-menu-small-tile__title-group"><span class="main-menu-small-tile__subtitle">Digital Marketing</span><h2 class="main-menu-small-tile__title">Are You Measuring Your Martech Correctly? Really?</h2></div></a></section><a class="main-menu-content__action-button" href="/customer-experience/"><button class="button secondary" type="button">Explore Customer Experience<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right button__right-angle-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></button></a></article></nav></div></div><div class="styles_with-main-menu__content__cdSfS"><style></style><div class="utility-nav"><a class="utility-nav__nav-option" title="Explore the CMSWire CONNECT customer experience conference..." href="/connect/" target="_self">CONNECT Conference</a><a class="utility-nav__nav-option" title="" href="/about-us/editorial-calendar/" target="_self">Editorial Calendar</a><a class="utility-nav__nav-option" title="Explore the CX Decoded podcast episodes..." href="/podcasts/cx-decoded-by-cmswire-podcast/" target="_self">Podcast</a><a class="utility-nav__nav-option" title="Explore the CMSWire IMPACT Awards..." href="/cmswire-impact-awards/" target="_self">Awards</a><a class="utility-nav__nav-option" title="" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div><div class="app_nav-bar-wrapper__3THuz"><div class="app_nav-bar__3CqNY"><div class="nav-bar nav-bar__without-profile"><button class="nav-bar__burger-button" aria-label="Open main menu"><div class="nav-bar__burger-icon burger-icon" style="width:27px;height:24px"><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div><div class="burger-icon__line" style="background:#828282"></div></div></button><a class="nav-bar__logo-link" aria-label="Go to the home page" href="/"><svg width="200" height="51" viewBox="0 0 337.5 75.4" xmlns="http://www.w3.org/2000/svg"><path fill="#F78E23" d="M53.1,22.3c-3.4-1.8-8.5-3.7-14.4-3.7c-11.6,0-19.8,8.6-19.8,19.9c0,11.3,8.2,19.9,19.8,19.9
c6.2,0,11.3-1.9,14.8-3.6v4.8c-2.3,1.3-7.6,3.5-14.8,3.5c-14.3,0-24.9-10.7-24.9-24.6c0-13.9,10.6-24.6,24.9-24.6
c6.9,0,12.1,2.3,14.4,3.6V22.3z"></path><path fill="#F78E23" d="M71.1,29.2l-1.3-1.9c0.1,1.5,0.1,3,0.1,4.4v30.5H65V13.9H65l21.2,27.8l21.2-27.8h0.1v48.5h-4.9V31.8
c0-1.5,0-2.9,0.1-4.4c-0.7,1.1-1.7,2.5-2.6,3.7L86.2,49L71.1,29.2z"></path><path fill="#F78E23" d="M119.8,60.3v-5c3.1,1.5,8,3.3,13.2,3.3c6.2,0,11-2.8,11-7.6s-2.6-7.4-11-10.4c-9.5-3.4-13.4-7.4-13.4-14.3
c0-7.9,6.8-12.4,15.3-12.4c4.8,0,9.1,1.3,11.6,2.5v4.9c-2.6-1.3-7.2-2.8-11.4-2.8c-6.1,0-10.5,3-10.5,7.6c0,4.3,2.3,7.3,10.9,10.4
c9.5,3.4,13.5,7.2,13.5,14.2c0,7.9-6.4,12.5-15.7,12.5C127.8,63.1,122.8,61.7,119.8,60.3z"></path><path fill="#F78E23" d="M159,14.6l7.6,19.9c1.9,4.8,3.4,9.7,4.6,13.2c1.3-3.5,3-7.7,5-12.5l8.1-19.9h0.1l8.1,19.9c2,4.8,3.7,9,5,12.5
c1.2-3.5,2.8-8.3,4.6-13.2l7.6-19.9h6.9l-19.1,48.5h-0.1l-10.3-25.9c-0.9-2.3-2-4.9-2.7-7.2c-0.8,2.3-1.9,4.9-2.7,7.2l-10.3,25.9
h-0.1l-19.1-48.5H159z"></path><path fill="#F78E23" d="M226.5,62.3V14.6h6.4v47.7H226.5z"></path><path fill="#F78E23" d="M263,14.6c10.5,0,16.8,5.4,16.8,14.6c0,7.1-4.6,11.8-9.7,13.4l10.8,19.7h-7.1l-9.9-18.7h-9.9v18.7h-6.4V14.6
H263z M253.9,20v18.4h9.4c6.3,0,10.1-3.4,10.1-9.2s-4-9.2-10.6-9.2H253.9z"></path><path fill="#F78E23" d="M291.1,62.3V14.6h29.3V20h-22.9v15.5h19.3v5.4h-19.3V57h23.9v5.4H291.1z"></path></svg></a><div class="nav-bar__join-us-section"><div class="nav-bar__search-button-wrapper"><button class="nav-bar__search-button" aria-label="Toggle search input"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div><div class="nav-bar__join-us-button-wrapper"><button class="nav-bar__join-us-button">Join us</button></div><div class="nav-bar__profile-section"><button class="nav-bar__profile-photo-click-wrapper" aria-label="Open profile menu"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-circle" class="svg-inline--fa fa-user-circle nav-bar__profile-photo" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 96c48.6 0 88 39.4 88 88s-39.4 88-88 88-88-39.4-88-88 39.4-88 88-88zm0 344c-58.7 0-111.3-26.6-146.5-68.2 18.8-35.4 55.6-59.8 98.5-59.8 2.4 0 4.8.4 7.1 1.1 13 4.2 26.6 6.9 40.9 6.9 14.3 0 28-2.7 40.9-6.9 2.3-.7 4.7-1.1 7.1-1.1 42.9 0 79.7 24.4 98.5 59.8C359.3 421.4 306.7 448 248 448z"></path></svg></button></div></div></div></div><div class="app_search-wrapper__12ZvK"><div class="app_search-wrapper__element__2oFyX"><div class="styles_search-box__3v_a5"><div class="search-input-with-cross"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search search-input-with-cross__search-icon fa-light" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input value="" placeholder="Search" /></div></div></div></div></div><div class="app_inner-content__1OiSy"><div class="styles_container__15POx"><div style="width:100%"><div id="22721444686" class="styles_ad-block__2OJmV"></div><div id="22721806043" class="styles_ad-block__2OJmV"></div></div><div class="styles_article-title-wrapper__3C7Dn styles_fullwidth-block___63ch"><header class="article-title article-title__with-image"><figure class="article-title__image image__wrapper"><div class="image-container"><img class="image" alt="Graphic featuring, &quot;CMSWire&quot; and text, &quot;It’s great fun to watch something start as a concept, then manifest as a new category, and finally become mainstream. -- Anita Brearton&quot; on the left, and &quot;Contributors of the year&quot; and Anita&#x27;s headshot on the right." loading="eager" /></div></figure><div class="article-title__text-content"><span class="article-title__article-type">Interview</span><h1 class="article-title__article-name">2022 CMSWire Contributors of the Year: Anita Brearton</h1><span class="article-title__time-to-read">6 minute read</span></div></header></div><div class="styles_article-body-wrapper__3xmRZ"><div class="styles_article-body__header__1cf-A"><div class="styles_article-body__author-profile__ztxvu"><figure class="styles_article-body__author-picture__1hyRh image__wrapper"><div class="image-container"><img class="image" alt="Dom Nicastro avatar" loading="lazy" /></div></figure><div><div class="styles_article-body__author-text__21mlL"><span>By </span><a class="styles_article-body__author-link__3r3es" href="/author/dom-nicastro/">Dom Nicastro</a></div><div></div></div></div><div class="styles_article-body__article-meta__1RLW5"><div class="styles_article-body__publication-date__6IEYO">December 23, 2022</div><div class="styles_article-body__article-meta-border__3fpnx"></div><a class="styles_article-body__category__3EqSM" href="/digital-marketing/">Digital Marketing</a></div></div><div class="styles_article-body__teaser__3clW_">A profile of Founder/CEO and Co-CMO of CabinetM Anita Brearton — one of CMSWire&#x27;s top contributors of 2022.</div><main class="article-body"><p></p><style>.video_container_youtube {overflow: hidden;position: relative;width:100%;} .video_container_youtube::after {padding-top: 56.25%;display: block;content: '';} .video_container_youtube iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}</style><div class="video_container_youtube"><iframe title="YouTube video player" src="https://www.youtube.com/embed/eiS4ugLQY0A"></iframe></div><p>When it comes to marketing advice, Anita Brearton is someone you need to follow. This year she&#x27;s explored whether customer experience is becoming an afterthought to lead acquisition and ROI, whether martech and marketing have become synonymous and whether it&#x27;s time for the term &quot;digital transformation&quot; to be retired. As you can see, she&#x27;s not afraid to ask some hard questions, and she embraces looking at what&#x27;s going on with a realistic eye. </p><p>In her recent column <a title="&quot;Are You Sacrificing Customer Experience for Marketing Leads?&quot;" href="https://www.cmswire.com/customer-experience/are-you-sacrificing-customer-experience-for-marketing-leads/" rel="noopener noreferrer">&quot;Are You Sacrificing Customer Experience for Marketing Leads?,&quot;</a> Anita recounts some of her own poor customer experiences, including one in which a website collected her email address but kept demanding she enter it again — and again and again — to access gateways to product information she was interested in. She advises brands to refrain from being so zealous about generating leads that they make for miserable customer experiences. </p><p>Anita&#x27;s columns take a refreshing look at the state of marketing today that is invaluable. You can read Anita&#x27;s recent columns <a rel="noopener noreferrer" href="https://www.cmswire.com/author/anita-brearton/" title="here">here</a>. And catch our video Q&amp;A with her earlier in the year on the topic of digital transformation above.</p><div id="22721445451" class="styles_ad-block__2OJmV"></div><p><em>This is part of our end-of-year series celebrating our top CMSWire Contributors of the Year for 2022. These are regular <a rel="noopener noreferrer" href="https://www.cmswire.com/about-us/contributor-guidelines/" title="CMSWire Contributors">CMSWire Contributors</a></em> <em>whose articles this year greatly resonated with our community of professionals. These Contributors simply serve as great ambassadors of our brand in the world of marketing and customer experience.</em></p><h2>Martech Investments Not Seeing Green Light</h2><p><strong>What excites you mostly about the space you cover?</strong></p><p>I love the continual innovation in martech; there’s always something new on the horizon. It’s great fun to watch something start as a concept, then manifest as a new category and finally become mainstream. One of the unique things about martech is that new technology is additive. For example, no one discontinued their use of an email platform when social media came along. It’s one continually expanding jigsaw puzzle, and we’re constantly being challenged to figure out how to make sense of everything, which is both frustrating and exciting at the same time. The end result is that marketing plans and channels continue to expand.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/customer-experience/are-you-sacrificing-customer-experience-for-marketing-leads/" title="Are You Sacrificing Customer Experience for Marketing Leads?">Are You Sacrificing Customer Experience for Marketing Leads?</a></strong></p><p><strong>What trend(s) do you think will emerge in 2023?</strong></p><p><strong>1. A migration away from Twitter by business users.</strong> We are busy disconnecting our account. It’s hard to see the value in the platform but easy to see how it fosters sentiment that is antithetical to our company values. It’s not clear what if anything will take its place. Community Slack channels are thriving, and marketing tech folks are very active on LinkedIn, and maybe that’s enough (she says hopefully).</p><p><strong>2. The adoption of AI in content generation (text and images).</strong> This is a category that is still in its infancy but is already extremely useful for polishing text, improving content for SEO and generating images for article headers.</p><p><strong>3. Martech budgets will continue to be constrained if not more constrained.</strong> General uncertainty around the direction of the economy is already impacting marketing budgets and by default martech budgets. We’ve not seen any growth in martech as a percentage of the marketing budget in several years. In fact, it’s slightly declined. This is not surprising and will continue to be the case until marketing teams commit to tracking and improving technology utilization and ROI and find a way to communicate upward the value that the technology in place. </p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-marketing/have-martech-and-marketing-become-synonymous/" title="Have Martech and Marketing Become Synonymous?">Have Martech and Marketing Become Synonymous?</a></strong></p><section class="styles_learning-opportunities-block__rZIRQ"><h2 class="styles_learning-opportunities-block__header__25Uzx">Learning Opportunities</h2><section class="styles_learning-opportunities-block__carousel__desktop__2BHwQ"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www.cmswire.com/connect/?utm_campaign=cmsw-connect-rch&amp;utm_medium=web&amp;utm_source=cmswire.com&amp;utm_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="CMSWire CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMSWire CONNECT 2023</div><div class="learning-opportunities-card__description">Explore the latest customer experience and customer services technologies </div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www.reworked.co/connect/?ref=reworked-evt-cal-rwc&amp;utm_campaign=rwc-rch&amp;utm_medium=web&amp;utm_source=evt-cal-rwc&amp;utm_content=evt-cal-ac" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="Reworked CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Reworked CONNECT 2023</div><div class="learning-opportunities-card__description">Don&#x27;t miss the most impactful employee experience conference of they year — live in Austin, Texas May 10-12, 2023.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221130-mparticle-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221130-mparticle-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="AdobeStock_100712730" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__on-demand-wrapper"><div class="learning-opportunities-card__on-demand">On demand</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">AI for Marketers: Optimize Personalization Across the Funnel</div><div class="learning-opportunities-card__description">Understand the benefits of utilizing AI across your entire marketing stack</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221201-sitecore-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221201-sitecore-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="AdobeStock_342996109" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__on-demand-wrapper"><div class="learning-opportunities-card__on-demand">On demand</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Top 10 Ways to Step Up Your Digital Experience</div><div class="learning-opportunities-card__description">Be equipped with top digital trends</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221129-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221129-acquia-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="AdobeStock_283780955" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__on-demand-wrapper"><div class="learning-opportunities-card__on-demand">On demand</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMS + DAM: Content at the Center of the Digital Experience</div><div class="learning-opportunities-card__description">Outstanding digital experiences demand outstanding content</div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www-cmswire.simplermedia.com/cw-wb-221101-worktango-dw.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221101-worktango-dw&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="Leveraging the power of appreciation to improve the employee experience" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__on-demand-wrapper"><div class="learning-opportunities-card__on-demand">On demand</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">The Evolution of Employee Recognition</div><div class="learning-opportunities-card__description">Leveraging the power of appreciation to improve the employee experience</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www.cmswire.com/connect/?utm_campaign=cmsw-connect-rch&amp;utm_medium=web&amp;utm_source=cmswire.com&amp;utm_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="CMSWire CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMSWire CONNECT 2023</div><div class="learning-opportunities-card__description">Explore the latest customer experience and customer services technologies </div><div class="learning-opportunities-card__action"></div></div></div></a><a href="https://www.reworked.co/connect/?ref=reworked-evt-cal-rwc&amp;utm_campaign=rwc-rch&amp;utm_medium=web&amp;utm_source=evt-cal-rwc&amp;utm_content=evt-cal-ac" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="Reworked CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Reworked CONNECT 2023</div><div class="learning-opportunities-card__description">Don&#x27;t miss the most impactful employee experience conference of they year — live in Austin, Texas May 10-12, 2023.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><section class="styles_learning-opportunities-block__carousel__tablet-mobile__dMC0S"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:400%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www.cmswire.com/connect/?utm_campaign=cmsw-connect-rch&amp;utm_medium=web&amp;utm_source=cmswire.com&amp;utm_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="CMSWire CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMSWire CONNECT 2023</div><div class="learning-opportunities-card__description">Explore the latest customer experience and customer services technologies </div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www.reworked.co/connect/?ref=reworked-evt-cal-rwc&amp;utm_campaign=rwc-rch&amp;utm_medium=web&amp;utm_source=evt-cal-rwc&amp;utm_content=evt-cal-ac" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="Reworked CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">Reworked CONNECT 2023</div><div class="learning-opportunities-card__description">Don&#x27;t miss the most impactful employee experience conference of they year — live in Austin, Texas May 10-12, 2023.</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www-cmswire.simplermedia.com/cw-wb-221130-mparticle-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-221130-mparticle-cx&amp;smg_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Webinar</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="AdobeStock_100712730" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__on-demand-wrapper"><div class="learning-opportunities-card__on-demand">On demand</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">AI for Marketers: Optimize Personalization Across the Funnel</div><div class="learning-opportunities-card__description">Understand the benefits of utilizing AI across your entire marketing stack</div><div class="learning-opportunities-card__action"></div></div></div></a></section></div><div class="carousel-content__item"><section class="styles_learning-opportunities-block__carousel-section__3xhex"><a href="https://www.cmswire.com/connect/?utm_campaign=cmsw-connect-rch&amp;utm_medium=web&amp;utm_source=cmswire.com&amp;utm_content=evt-cal" class="learning-opportunities-card"><div class="learning-opportunities-card__category-name">Conference</div><figure class="learning-opportunities-card__image image__wrapper"><div class="image-container"><img class="image" alt="CMSWire CONNECT 2023" loading="lazy" /></div></figure><div class="learning-opportunities-card__content-section"><div class="learning-opportunities-card__date"><div class="learning-opportunities-card__month-date">May</div><div class="learning-opportunities-card__day-date">10</div></div><div class="learning-opportunities-card__text-section"><div class="learning-opportunities-card__title">CMSWire CONNECT 2023</div><div class="learning-opportunities-card__description">Explore the latest customer experience and customer services technologies </div><div class="learning-opportunities-card__action"></div></div></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 3"></button></div></div></section><a aria-label="View all opportunities" href="/events/"><button class="button primary styles_learning-opportunities-block__view-all-button__1lAQa" type="button">View all</button></a></section><p><strong>What&#x27;s the best career advice you ever got?</strong></p><p>Six weeks after I moved to Massachusetts to take a new job, I was heavily recruited by another Massachusetts firm that was much smaller than the multibillion-dollar firm I’d joined. I was happy with my new job but really intrigued by the newer opportunity. In the end, the recruiter trying to hire me away to the new company told me that he knew I’d do well as a small or even a big fish in a very big pond, but I should really consider taking a position where I could create my own pond. I left the first company after eight weeks and never looked back. Turns out I loved creating my own pond.</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-experience/is-it-time-to-retire-the-term-digital-transformation/" title="Is It Time to Retire the Term Digital Transformation?">Is It Time to Retire the Term Digital Transformation?</a></strong></p><p><strong>What&#x27;s the best personal advice you ever got?</strong></p><p>I’m not sure it’s the best, but it was certainly impactful. Very early in my career I came home one night upset because I’d ruffled a lot of feathers at work and a number of people were not happy with me and what I was doing. My dad, a senior corporate exec and not a particularly warm fuzzy person, said to me “Stop crying, you are not the type of person to accept the status quo and you are going to create waves throughout your career, so you might as well get used to it, accept that’s who you are and just get on with it.” I did and have never shied away from a challenge even if it meant ruffling a few feathers. Thanks, Dad!</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.cmswire.com/digital-marketing/is-influencer-marketing-a-fit-for-b2b-marketing-plans/" title="Is Influencer Marketing a Fit for B2B Marketing Plans?">Is Influencer Marketing a Fit for B2B Marketing Plans?</a></strong></p><p><strong>Tell us something about you not related to your work field of interest.</strong></p><p>I’m fortunate in being able to have one foot on either side of the Atlantic. I was born in Northern England and moved to the USA as a child, and with the exception of my immediate family the rest of my family is in the UK (except for a couple of renegades in Canada). Coincidentally, my husband was also born in Northern England, but he moved to the USA as an adult. We both have dual citizenship, which makes it easy to go back and forth. Working remotely has taken on new meaning for us. It has given us an opportunity to spend more time back in the UK with our extended family and one of our sons, his partner and our brand new baby granddaughter. I can truly work from anywhere!</p></main><div id="22721446312" class="styles_article-body__ad-block__2z4AK styles_ad-block__2OJmV"></div><div class="styles_tags-block__154K4"><h2 class="styles_tags-block__title__1PQcj">Tags</h2><div class="styles_tags-block__tags__2ggn5"><a class="tag" href="/tag/dxm/">dxm</a><a class="tag" href="/tag/customer-experience/">customer experience</a><a class="tag" href="/tag/cxm/">cxm</a><a class="tag" href="/tag/digital-marketing/">digital marketing</a><a class="tag" href="/tag/martech/">#martech</a><a class="tag" href="/tag/marketing-technology/">marketing technology</a><a class="tag" href="/tag/2022-cmswire-contributors/">2022 cmswire contributors</a></div></div><div class="styles_fullwidth-block___63ch"><section class="styles_article-body__featured-research__HzdjK styles_featured-research-block__1dBxw"><div class="styles_featured-research-block__border__18rcy"></div><h2 class="styles_featured-research-block__title__2kLSQ">Featured Research</h2><section class="styles_featured-research-block__carousel__2MQRc"><div class="carousel"><div class="carousel-content" style="transition:transform 1s;width:300%;transform:translate(-0%, 0)"><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-segment-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-segment-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Customer Acquisition Cost (CAC): A guide for 2022</section><section class="featured-research-card__description"> </section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-reputation-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-reputation-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Case Study</section><section class="featured-research-card__title">How to Build a Culture of Customer-centricity</section><section class="featured-research-card__description"> </section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-nice-industry-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-nice-industry-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Better Than Average CX: How to Wow Your Customers</section><section class="featured-research-card__description">A recent webinar explored best practices for building customer experiences that create fierce loyalty</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-concentrix-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-concentrix-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Understanding the Real Role of VOC Software</section><section class="featured-research-card__description">CX program success</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-tealium-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-tealium-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">In Data We Trust</section><section class="featured-research-card__description">Establishing customer trust through privacy</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-ibex-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-ibex-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">EX and Great Tech: Complementary Pillars of the Customer Experience</section><section class="featured-research-card__description">How employee experience and contact center technology drive better CX outcomes</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-cdp-market-guide-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-cdp-market-guide-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Market Guide</section><section class="featured-research-card__title">Customer Data Platforms Market Guide (2023)</section><section class="featured-research-card__description">Get the help you need when choosing a CDP</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-smg-dxp-market-guide-2021-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-smg-dxp-market-guide-2021-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Research Report</section><section class="featured-research-card__title">Digital Experience Platforms (DXP) Market Guide</section><section class="featured-research-card__description">Everything you need to know about the DXP marketplace</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div><div class="carousel-content__item"><section class="styles_featured-research-block__carousel-section__3Jwor"><a href="https://www-cmswire.simplermedia.com/cw-cp-segment-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-segment-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">eBook</section><section class="featured-research-card__title">Customer Acquisition Cost (CAC): A guide for 2022</section><section class="featured-research-card__description"> </section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-reputation-2022-03-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-reputation-2022-03-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">Case Study</section><section class="featured-research-card__title">How to Build a Culture of Customer-centricity</section><section class="featured-research-card__description"> </section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-nice-industry-2022-01-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-nice-industry-2022-01-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Better Than Average CX: How to Wow Your Customers</section><section class="featured-research-card__description">A recent webinar explored best practices for building customer experiences that create fierce loyalty</section></article><section class="featured-research-card__action">Read now</section></div></a><a href="https://www-cmswire.simplermedia.com/cw-cp-concentrix-2022-06-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-cp-concentrix-2022-06-cx&amp;smg_content=featured-research-carousel" class="featured-research-card"><figure class="featured-research-card__image image__wrapper"><div class="image-container"><img class="image" alt="Featured research" loading="lazy" /></div></figure><div class="featured-research-card__content-section"><article class="featured-research-card__text-section"><section class="featured-research-card__channel-name">White Paper</section><section class="featured-research-card__title">Understanding the Real Role of VOC Software</section><section class="featured-research-card__description">CX program success</section></article><section class="featured-research-card__action">Read now</section></div></a></section></div></div><div class="carousel-controls"><button class="carousel-controls__dot carousel-controls__dot__active" aria-label="Select carousel&#x27;s item number 1"></button><button class="carousel-controls__dot" aria-label="Select carousel&#x27;s item number 2"></button></div></div></section><a href="/research/"><button class="button warning styles_featured-research-block__view-all-button__3xKr5" type="button">View all RESEARCH</button></a><div class="styles_featured-research-block__border__18rcy"></div></section></div></div><div><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__desktop__1rfua">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__desktop__1rfua"><a href="/digital-marketing/why-did-carvana-fail-the-online-game/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Did Carvana Fail the Online Game?</div></div></a><a href="/digital-marketing/why-now-is-a-good-time-to-adjust-your-analytics-workflow/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Now Is a Good Time to Adjust Your Analytics Workflow</div></div></a><a href="/digital-marketing/personalization-and-segmentation-how-theyre-different-and-why-it-matters/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Personalization and Segmentation: How They&#x27;re Different and Why It Matters</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__tablet__3216N">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__tablet__3216N"><a href="/digital-marketing/why-did-carvana-fail-the-online-game/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Did Carvana Fail the Online Game?</div></div></a><a href="/digital-marketing/why-now-is-a-good-time-to-adjust-your-analytics-workflow/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Now Is a Good Time to Adjust Your Analytics Workflow</div></div></a><a href="/digital-marketing/personalization-and-segmentation-how-theyre-different-and-why-it-matters/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Personalization and Segmentation: How They&#x27;re Different and Why It Matters</div></div></a></section></article><article class="styles_articles-grid__wrapper__39XXy"><h2 class="styles_articles-grid__header__1tK5H styles_articles-grid__mobile__13_pI">Most Read Today</h2><section class="styles_articles-grid__1sw7W styles_articles-grid__mobile__13_pI"><a href="/digital-marketing/why-did-carvana-fail-the-online-game/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Did Carvana Fail the Online Game?</div></div></a><a href="/digital-marketing/why-now-is-a-good-time-to-adjust-your-analytics-workflow/" class="article-card vertical-view"><div class="article-card__category-name">Feature</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Why Now Is a Good Time to Adjust Your Analytics Workflow</div></div></a><a href="/digital-marketing/personalization-and-segmentation-how-theyre-different-and-why-it-matters/" class="article-card vertical-view"><div class="article-card__category-name">Editorial</div><figure class="article-card__image image__wrapper"><div class="image-container"><img class="image" alt="Article" loading="lazy" /></div></figure><div class="article-card__text-section"><div class="article-card__channel-name">Digital Marketing</div><div class="article-card__title">Personalization and Segmentation: How They&#x27;re Different and Why It Matters</div></div></a></section></article></div></div></div><footer class="big-footer__desktop" style="display:flex;flex-direction:column;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB"><div style="display:flex;justify-content:space-between;gap:40px;padding:32px 120px;box-sizing:border-box;background:#393939"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p><p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p><p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience, digital experience and customer service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading <a href="https://www.reworked.co/employee-experience/" style="color:#EBEBEB;text-decoration:none">employee experience</a> and <a href="https://www.reworked.co/digital-workplace/" style="color:#EBEBEB;text-decoration:none">digital workplace</a> professionals.</p></div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Explore CMSWIRE</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Listen to the CX Decoded Podcast" href="/podcasts/cx-decoded-by-cmswire-podcast/" target="_self">CX Decoded Podcast</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about the CMSWire IMPACT Awards..." href="/cmswire-impact-awards/" target="_self">CMSWire IMPACT Awards</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Browse our research reports and white papers" href="/research/" target="_self">CMSWire Insights &amp; Research</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the CMSWire CONNECT customer experience conference..." href="https://www.cmswire.com/connect/" target="_self">CMSWire CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="View the CMSWire Editorial Calendar" href="/about-us/editorial-calendar/" target="_self">CMSWire Editorial Calendar</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Contributor Guidelines" href="/about-us/contributor-guidelines/" target="_self">Become a CMSWire Contributor</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Explore the Reworked CONNECT employee experience conference..." href="https://www.reworked.co/connect/" target="_blank">Reworked CONNECT Conference</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="The Wire" href="/the-wire/" target="_self">The Wire (Press Releases)</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Learn about CMSWire advertising &amp; sponsorships" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">CMSWire Advertising &amp; Sponsorship</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Popular Articles</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/" target="_self">10 Marketing Certifications That Can Help You Earn a Better Salary</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/why-is-starbucks-so-successful-despite-its-mediocre-coffee/" target="_self">Why Is Starbucks so Successful Despite Its Mediocre Coffee?</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/5-ux-trends-to-watch-in-2023/" target="_self">5 UX Trends to Watch in 2023</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/how-to-pick-a-mastodon-server/" target="_self">How to Pick a Mastodon Server</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/how-does-adobes-20b-acquisition-of-figma-impact-ux-designers/" target="_self">How Does Adobe&#x27;s $20B Acquisition of Figma Impact UX Designers?</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/psychology-and-science-behind-modern-customer-experience/" target="_self">Psychology and Science Behind Modern Customer Experience</a></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Editorial Channels</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-experience/" target="_self">Customer Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/call-centers/" target="_self">Call Centers</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience/" target="_self">Digital Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/ecommerce/" target="_self">Ecommerce</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/voice-of-the-customer/" target="_self">Voice of the Customer</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-marketing/" target="_self">Digital Marketing</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/customer-data-platforms/" target="_self">Customer Data Platforms</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/artificial-intelligence-in-customer-experience/" target="_self">AI in Customer Experience</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/marketing-automation/" target="_self">Marketing Automation</a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="" href="/digital-experience-platforms/" target="_self">Digital Experience Platforms</a></div></section></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><div><p style="margin:0">Not yet a CMSWire member? We serve over 5 million of the world&#x27;s top customer experience practitioners. Join us today — unlock member benefits and accelerate your career, all for free.</p></div><form class="footer__join-us-form" style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" class="footer__email-input" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-linkedin.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-linkedin.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-twitter.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-twitter.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-facebook.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-facebook.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" alt="Download google play" loading="lazy" /></div></figure></a></div></section></div></div><div style="display:flex;justify-content:space-between;align-items:flex-end;gap:40px;background:#2D2C2C;padding:20px 120px;font-weight:400;font-size:14px;line-height:20px"><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div>CMSWire is published by <a href="https://www.simplermedia.com/" rel="noopener noreferrer" style="color:#EBEBEB;text-decoration:none">Simpler Media Group, Inc.</a></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:column;align-items:center"><h3 style="font-weight:400;font-size:14px;line-height:20px;color:#EBEBEB;margin-top:0">Visit our other brands:</h3><div style="display:flex;gap:8px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Visit Reworked, the leading community of employee experience professionals" href="https://www.reworked.co/" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" alt="Reworked by Simpler Media Group" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="CMSWire Connect" href="https://www.cmswire.com/connect/?utm_source=cmswire.com&amp;utm_medium=web&amp;utm_campaign=cwc-rch&amp;utm_content=footer-logo" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" alt="CMSWire Connect" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Reworked Connect" href="https://www.reworked.co/connect/?utm_source=reworked.co&amp;utm_medium=web&amp;utm_campaign=rwc-rch&amp;utm_content=footer-logo" target="_blank"><figure class="image__wrapper" style="border-radius:4px;width:40px;height:40px;margin:0"><div class="image-container"><img class="image" alt="Reworked Connect" loading="lazy" /></div></figure></a></div></div></div><div style="display:flex;flex-direction:column;gap:36px;flex:1"><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="CMSWire Sitemap" href="/sitemap/" target="_self">Sitemap</a><span style="color:#D6D5D5;font-size:16px;line-height:16px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:14px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></div></div></footer><footer class="big-footer__mobile " style="display:flex;flex-direction:column;align-items:center;gap:32px;font-family:Soleil, Helvetica, Arial, sans-serif;color:#EBEBEB;padding:24px 16px 18px 16px;background:#393939"><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">About CMSWire</h3><span style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px"><div><p style="margin:0">For nearly two decades CMSWire, produced by <a href="https://www.simplermedia.com/" style="color:#EBEBEB;text-decoration:none">Simpler Media Group</a>, has been the world&#x27;s leading community of <strong>customer experience professionals</strong>.</p><p style="margin:0"><span style="color:#393939;font-size:14px">.</span></p><p style="margin:0">Today the CMSWire community consists of over 5 million influential customer experience, digital experience and customer service leaders, the majority of whom are based in North America and employed by medium to large organizations. Our sister community, <a href="https://www.reworked.co/" style="color:#EBEBEB;text-decoration:none">Reworked</a> gathers the world&#x27;s leading <a href="https://www.reworked.co/employee-experience/" style="color:#EBEBEB;text-decoration:none">employee experience</a> and <a href="https://www.reworked.co/digital-workplace/" style="color:#EBEBEB;text-decoration:none">digital workplace</a> professionals.</p></div></span></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Join the Community</h3><div style="display:flex;flex-direction:column;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;gap:16px"><form class="footer__join-us-form" style="display:flex;justify-content:space-between;gap:16px;width:100%"><input type="email" class="footer__email-input" style="border:1px solid #D6D5D5;border-radius:4px;padding:6px 16px 4px 16px;flex:1" placeholder="Email address" /><button class="button secondary" type="submit">Join us</button></form><div style="display:flex;justify-content:center;align-self:center;gap:16px"><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://www.linkedin.com/company/cmswire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-linkedin.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-linkedin.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://twitter.com/cmswire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-twitter.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-twitter.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a><a style="font-weight:400;font-size:30px;line-height:20px;color:#D6D5D5;text-decoration:none;width:30px" title="" href="https://facebook.com/CMSWire/" target="_blank"><div class="styles_icon__oFZ0i" style="mask:url(/api/fontawesome/fa-brands%20fa-facebook.svg) no-repeat 50% 50%;mask-size:cover;-webkit-mask:url(/api/fontawesome/fa-brands%20fa-facebook.svg) no-repeat 50% 50%;-webkit-mask-size:cover;height:30px;background-color:#D6D5D5"></div></a></div></div></section><section style="display:flex;flex-direction:column;gap:16px;width:100%"><h3 style="font-weight:300;font-size:18px;line-height:24px;text-transform:uppercase;margin:0">Get the CMSWire Mobile App</h3><div style="display:flex;flex-direction:row;align-items:flex-start;font-weight:400;font-size:14px;line-height:20px;justify-content:center;gap:14px"><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="App Store" href="https://apps.apple.com/us/app/cmswire/id1605176535" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" alt="Download App Store" loading="lazy" /></div></figure></a><a style="font-weight:400;font-size:14px;line-height:20px;color:#0093D3;text-decoration:none" title="Google Play" href="https://play.google.com/store/apps/details?id=com.simplermedia.cmswire&amp;hl=en&amp;gl=US" target="_blank"><figure class="image__wrapper" style="width:140px;height:41px;margin:0"><div class="image-container"><img class="image" alt="Download google play" loading="lazy" /></div></figure></a></div></section><div style="display:flex;flex-direction:row;align-items:center"><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Privacy" href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank">Privacy</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Terms" href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank">Terms</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Contact" href="https://www.simplermedia.com/contact-us/" target="_blank">Contact</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="CMSWire Sitemap" href="/sitemap/" target="_self">Sitemap</a><span style="color:#D6D5D5;font-size:14px;line-height:14px;font-weight:100;padding:0 10px">|</span><a style="color:#D6D5D5;text-decoration:none;line-height:1em;font-size:12px" title="Advertising" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertising</a></div></footer><div id="25459560" class="app_tracking-ad__1B3TN styles_ad-block__2OJmV"></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'77ea66768edecedc',m:'muT2_j4LdgLIHXfIl_42CqTDA9bWs.cWFB0xHcIDBxw-1671896057-0-AVvhicWwokfb4ipSOFWe5bs8RtnFykgrbeO6UL1fmXnr5EJRs8XV3liBig1nulsO8KrtoQr1bRi5ZwHclyRnChNijIpuZUmjDgvHa/pD1bTVD7/7acWsOoqsyEpRGOzAPzQC2bJh3fvfoBsaDln3Z3UVZivW2FAPjjwxqlbWgTWGQM40jt9carQVbqcfWXwRsRT3Me/zBRrrtm5+ggES8CkCQNuJ5uS6C2R04zcwbf1kBcdpPknyGityF1X07r75nTsGNxhAtGGYXA5OjLK9Gvg788dSdF4tFaXsmEThr2g20WxkoEl1BJrr+VHTn+2XnA==',s:[0x55c71a04b0,0x6325e6d3b3],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>