 <!DOCTYPE html> <html lang="en" xmlns="http://www.w3.org/1999/xhtml"> <head> <title>GDPR Benefits: Here Is Some Of The Upside for Marketers</title> <link rel="canonical" href="https://www.cmswire.com/digital-marketing/gdpr-benefits-here-is-some-of-the-upside-for-marketers/" /> <meta name="news_keywords" content="digital marketers,gdpr compliance"> <script> var contentAuthor = 'Kaya Ismail';
        var contentPublishDate = '2017-11-17';
        var contentTemplate = 'article';
        var contentItemId = '{53A8D147-3448-40C9-918E-FAAAC150118E}'; </script> <meta name="description" content="As the scaremongering around GDPR compliance reaches new heights, we take a look at why marketers should look forward to becoming GDPR compliant." /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:image" content="https://www.cmswire.com/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png" /> <meta property="og:image" content="https://www.cmswire.com/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png" /> <meta name="twitter:site" content="@CMSWire" /> <meta name="twitter:creator" content="@kayaismail" /> <meta name="twitter:url" content="https://www.cmswire.com/digital-marketing/gdpr-benefits-here-is-some-of-the-upside-for-marketers/" /> <meta name="twitter:title" content="GDPR Benefits: Here Is Some Of The Upside for Marketers" /> <meta name="twitter:description" content="As the scaremongering around GDPR compliance reaches new heights, we take a look at why marketers should look forward to becoming GDPR compliant." /> <meta name="og:description" value="As the scaremongering around GDPR compliance reaches new heights, we take a look at why marketers should look forward to becoming GDPR compliant." /> <meta property="og:type" content="article" /> <meta property="article:publisher" content="https://www.facebook.com/CMSWire" /> <meta name="parsely-metadata" content="{ 'type': 'feature', 'category': 'digital marketing', 'sophistication': 'general', 'keywords': ['digital marketers', 'gdpr compliance', 'category: digital marketing', 'type: feature', 'utype: staff'] }"> <script type="application/ld+json"> {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "#this",
        "headline": "GDPR Benefits: Here Is Some Of The Upside for Marketers",
        "mainEntityOfPage": "https://www.cmswire.com/digital-marketing/gdpr-benefits-here-is-some-of-the-upside-for-marketers/",
        "url": "https://www.cmswire.com/digital-marketing/gdpr-benefits-here-is-some-of-the-upside-for-marketers/",
            "thumbnailUrl": "https://www.cmswire.com/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png",
            "image": "https://www.cmswire.com/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png",
                    "dateCreated": "2017-11-17T17:03:27",
            "datePublished": "2017-11-17T17:03:27",
            "dateModified": "2017-11-17T17:03:27",
        "articleSection": "Digital Marketing",
        "creator": "Kaya Ismail",
        "keywords": ["digital marketers", "gdpr compliance", "category: digital marketing", "type: feature", "utype: staff"],
        "author": {"type": "Person","name":"Kaya Ismail"},
        "publisher": {"type":"Organization", "name":"CMSWire.com",
        "logo":{"type":"ImageObject", "url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},
        "copyrightHolder": "Simpler Media Group, Inc."
        } </script> <link rel="shortcut icon" href="/~/media/0f48619f063d48bfa500ab082f28eda7.png" type="image/x-icon" /><script type="text/javascript" src="//use.typekit.net/gtl4etw.js"></script> <script type="text/javascript">try{Typekit.load();}catch(e){}</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5205defa29","applicationID":"13012606","transactionName":"YwRVMUJZDBYEW0RRVlpOejNzFzEMEV1TV0tRIlgLREoNCQldQhdwWgVSHQ==","queueTime":0,"applicationTime":776,"ttGuid":"F6F65EB0353BFC34","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script> <meta name="viewport" content="width=device-width, initial-scale=1"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> <link href='/content/public/css-core.css?v=21646015451' rel="stylesheet" type="text/css" /> <link href='/content/public/css-supporting.css?v=21652940248' rel="stylesheet" type="text/css" /> <script src="/bundles/public/coveo-dependencies.js?v=21652940248" type="text/javascript"></script> <script src="/bundles/public/jquery-features.js?v=21652940248" type="text/javascript"></script> <script src="/bundles/public/js-supporting.js?v=21652940248" type="text/javascript"></script> <script> //Global vars
var oEmailSubTimer; var dvEmailSub, dvEventSubmit, dvOssSurvey; var visitCount=0; var emailVisitCount=0;
var $jQ = jQuery.noConflict();
$ = jQuery.noConflict(); </script> <script> var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches; </script> <script> var isTablet = window.matchMedia("only screen and (max-width: 1200px)").matches; </script><script type="text/javascript"> (function() {
		var css = document.createElement('link');
		css.href = '//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css';
		css.rel = 'stylesheet';
		css.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(css);
	})(); </script><script> var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches; </script> <meta name="verify-v1" content="HdocqHqkIh/dBv6gbC1hYzp8AZFAws0DzzDbycC/O88=" /> <script type="text/javascript"> var _gaq = _gaq || [];
var _authorName = (typeof(contentAuthor) != "undefined") ? contentAuthor : "System";
var _publishDate = (typeof(contentPublishDate) != "undefined") ? contentPublishDate: "2015-04-01";
var _contentTemplate = (typeof(contentTemplate) != "undefined") ? contentTemplate: "Undefined";
_gaq.push(['_setAccount', 'UA-202362-1']);
_gaq.push(['_setDomainName', 'cmswire.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'AuthorName', _authorName, 3]);
_gaq.push(['_setCustomVar', 2, 'PublishDate', _publishDate, 3]);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackEvent', 'PageViewByAuthor', _authorName, location.pathname]);
_gaq.push(['_trackEvent', 'PageViewByType', _contentTemplate, location.pathname]);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})(); </script> <script> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
	
googletag.cmd.push(function() {
  //consoleMsg('DFP - Command queue processing is starting...');
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
          var $slotName = event.slot.getAdUnitPath();
	  //consoleMsg('DFP - Slot: ' +$slotName +' with ID: \'' + event.slot.getSlotElementId() +'\' rendered. Setting CSS.');
          updateDFPSlots();
  });
});
function updateDFPSlots() {
  $jQ("iframe[id*='google_ads_iframe_']").not('[id*=__hidden__]').each(function(key,val) {
    var $slotName = $jQ(this).attr('name');
    var $cssHref = window.location.protocol +'//' +window.location.hostname + $jQ('link[href*=css-core]').attr('href');
    var $contents = '';
    try { $contents = $jQ(this).contents(); } catch (e) {}
    if($contents !== '') {
               var $head = $contents.find("head");
		var $links = $contents.find("link");
		if($links.length < 1) { 
		  consoleMsg('DFP - Post processing slot: ' +$slotName);
		  $head.append($jQ("<link/>", {rel: "stylesheet",href: $cssHref,type: "text/css" }));
		  $jQ(this).contents().find("a").attr("target","_blank");  
		  if($slotName.indexOf('Article-Base_600x200') > 0) {
			$jQ(this).css({'width':'100%'});
		  }
		}
	}
  });
}
function resizeIframe(obj) {
  obj.style.height = 0;
  obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
$jQ(document).ready(function() { setTimeout(function(){ updateDFPSlots(); }, 1300); });
$jQ(document).ready(function() { setTimeout(function(){ updateDFPSlots(); }, 3000); }); </script> <script type="text/javascript"> function setCookieLocal(n,v,xdays) {
  var exdate=new Date();
  exdate.setDate(exdate.getDate() + xdays);
  var val=escape(v) + ((xdays==null) ? "" : ("; expires="+exdate.toUTCString()));
  document.cookie= n + "=" + val + "; path=/";
}
function getCookieLocal(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) {return parts.pop().split(";").shift();}
  else {return -1;}
}
var iVisitCount = getCookieLocal('VisitCount');
var iEmailVisitCount = getCookieLocal('EmailVisitCount');
var bEmailSubscribed = getCookieLocal('Newsletter_Subscribed') != -1 ? true : false;
var iLastNLPop = getCookieLocal('LastNLPop');

if(bEmailSubscribed == false && iEmailVisitCount > 0) {bEmailSubscribed = true;}
else if (window.location.href.indexOf('mkt_tok') > -1) {bEmailSubscribed = true;}
else if (document.referrer.indexOf('go.simplermedia.com') > -1) {bEmailSubscribed = true;}
var bDoNLPop = bEmailSubscribed == false && (iLastNLPop < 0 || Math.floor(Date.now() / 1000) - iLastNLPop > (60*60*48));
try {console.log('Email Subscribed: ' + bEmailSubscribed +'. Last NLPop: ' +iLastNLPop +'. DoNLPop: ' +bDoNLPop);} catch(e) {}

//NL Prompt
function showNewsletterPrompt(delaySecs, dfpClick, v) {
  if(bEmailSubscribed == false && bDoNLPop) {
    setCookieLocal('LastNLPop', Math.floor(Date.now() / 1000), 5);
    cwc_showNewsletterDialog(delaySecs,dfpClick, v);
    _gaq.push(['_trackEvent', 'NL-Prompt', 'Display', v]);		
  }
}
jQuery(document).ready(function() {
  var pVer = '03a';
  //Disabled on 08-Jun-2016 -Fred Flinny
  //showNewsletterPrompt(0,'',pVer); 
  //jQuery('#nlp' +pVer +'_txtEmail').focus();
});

//DFP
googletag.cmd.push(function() { googletag.pubads().setTargeting('page_url', window.location.pathname.replace(new RegExp('/', 'g'), '_')); });
try {console.log('page_url: ' + window.location.pathname.replace(new RegExp('/', 'g'), '_'));} catch(e) {}
// New visitor?
if (iVisitCount > 0) { googletag.cmd.push(function() { googletag.pubads().setTargeting('NewVisitor', 'false'); }); } else { googletag.cmd.push(function() {googletag.pubads().setTargeting('NewVisitor', 'true'); }); }
// Email subscriber?
if(bEmailSubscribed) { googletag.cmd.push(function() { googletag.pubads().setTargeting('SubEmail', 'true'); }); } else { googletag.cmd.push(function() { googletag.pubads().setTargeting('SubEmail', 'false'); }); } </script><script type="text/javascript"> var disqus_domain = 'disqus.com';
var disqus_shortname = 'cmswire'; </script><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" /> <link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /> <link rel="me" type="text/html" href="https://plus.google.com/+CMSWire" /> <link rel="me" type="text/html" href="https://twitter.com/CMSWire" /> <script type='text/javascript'> (function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//sjrtp4-cdn.marketo.com/rtp-api/v1/rtp.js","simplermediagroup");
 
rtp('send','view');
rtp('get', 'campaign',true); </script> <script src="https://load.sumome.com/" data-sumo-site-id="8be930c765939695646a5aef3ca375134ac2e81704447f5f11b50cc837554e16" async="async"></script><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1754830201503161'); // Insert your pixel ID here.
fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1754830201503161&ev=PageView&noscript=1"
/></noscript> <link href="/public/common/dynamic.css?ids=450f2610-b62c-4c8b-a924-0764a0212363" rel="stylesheet" type="text/css" /> <script type="text/javascript"> googletag.cmd.push(function () {
googletag.defineSlot('/1003060/Article-Base_300x250', [300, 250], 'div-gpt-ad-1336852434508-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Base_600x200', [600, 200], 'div-gpt-ad-1336852434508-1').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Top_468x15', [468, 15], 'div-gpt-ad-1336852434508-2').addService(googletag.pubads());
googletag.defineSlot('/1003060/CW_JS-01', [10, 10], 'div-gpt-ad-1352353012906-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Inline-300x250--01', [300, 250], 'div-gpt-ad-1336852434508-3').addService(googletag.pubads());
googletag.defineSlot('/1003060/Popup-Poll', [420, 540], 'div-gpt-ad-1336852434508-6').addService(googletag.pubads());

if (typeof(isMobile) == "undefined" || isMobile === false) {
googletag.defineSlot('/1003060/Sitewide-Top_728', [728, 90], 'div-gpt-ad-1336852434508-10').addService(googletag.pubads());
}

if (typeof(isTablet) == "undefined" || isTablet === false) {
googletag.defineSlot('/1003060/Side-Right_300x600', [300, 600], 'div-gpt-ad-1336852434508-8').addService(googletag.pubads());
}

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableSingleRequest();

googletag.pubads().setTargeting("tags", ["digital_marketers","gdpr_compliance"]);
            googletag.enableServices();
        }); </script> <link rel="schema.dcterms" href="https://purl.org/dc/terms/"> <meta name="dcterms.language" content="en-us" /> <meta name="dcterms.format" content="text/html" /> <meta name="dcterms.publisher" content="Simpler Media Group, Inc." /> <meta name="dcterms.rights" content="Copyright 2003-2017 Simpler Media Group, Inc." /> <meta property='fb:app_id' content='131721606912999' /> <meta property="og:site_name" content="CMSWire.com" /> <meta property="og:title" content="GDPR Benefits: Here Is Some Of The Upside for Marketers" /> <meta property="og:language" content="en-US" /> <meta property="og:country-name" content="USA" /> <link rel="start" href="https://www.cmswire.com/" title="Home" /> <script> jQuery(document).ready(function () {
            consoleMsg('Site root: http://www.cmswire.com/ ');
            consoleMsg('Template: article ');
            //fix according  feature/OT-1376-Update_Auto_Redirect_to_Homepage_to_a_Page_Refresh
            setRF();
        }); </script> </head> <body class="article"> <div id="parsely-root" style="display: none"> <div id="parsely-cfg" data-parsely-site="cmswire.com"></div> </div> <script> (function(s, p, d) { 
  var h=d.location.protocol, i=p+"-"+s, 
      e=d.getElementById(i), r=d.getElementById(p+"-root"), 
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" 
      :"static."+p+".com"; 
  if (e) return; 
  e = d.createElement(s); e.id = i; e.async = true; 
  e.src = h+"//"+u+"/p.js"; r.appendChild(e); 
})("script", "parsely", document); </script><div id="fb-root"></div> <script> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131721606912999";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk')); </script><script src="https://apis.google.com/js/platform.js" async defer></script><script async src="//platform.linkedin.com/in.js" type="text/javascript"></script><script> !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'https' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs'); </script> <div class="mobile-menu"> <ul> <li><a href='/'>Home</a></li> <li class="with-subitems"> <a href='javascript:void(0);' title='Channels'>Channels</a> <ul> <li><a href="/content-marketing/">Content Marketing</a></li> <li><a href="/customer-experience/">Customer Experience</a></li> <li><a href="/digital-experience/">Digital Experience</a></li> <li><a href="/digital-marketing/">Digital Marketing</a></li> <li><a href="/digital-workplace/">Digital Workplace</a></li> <li><a href="/information-management/">Information Management</a></li> <li><a href="/marketing-automation/">Marketing Automation</a></li> <li><a href="/web-cms/">Web CMS</a></li> <li><a href="/sharepoint-office-365/">SharePoint &amp; Office 365</a></li> </ul> </li> <li><a href='/white-papers/'>White Papers</a></li> <li><a href='/events/webinars/'>Webinars</a></li> <li><a href='/d/'>Software Directory</a></li> <li><a href='/events/' title='Events Calendar'>Events Calendar</a></li> <li><a href='/about-us/' title='About Us'>About Us</a></li> <li><a href='/about-us/editorial-calendar/'>Editorial Calendar</a></li> <li><a href='/about-us/#contact' title='Contact'>Contact Us</a></li> <li><a href='http://www.simplermedia.com/mediakit/v1-00/titles/cmswire/' target='_blank' title='Advertise Here'>Advertise Here</a></li> </ul> </div><div class="wrapper"> <div id="header"> <div class="container"> <div class="row top-header hidden-sm hidden-xs hidden-md"> <div class="col-md-3"> <ul class="social-links"> <li> <a href='https://twitter.com/CMSWire' class='twitter' target='_blank' title='Twitter'> <i class="fa fa-twitter"></i> </a> </li> <li> <a href='https://www.linkedin.com/company/cmswire' class='linkedin' target='_blank' title='LinkedIn'> <i class="fa fa-linkedin"></i> </a> </li> <li> <a href="https://facebook.com/CMSWire" class='facebook' target='_blank'> <i class="fa fa-facebook"></i> </a> </li> <li> <a href='https://plus.google.com/+CMSWire' class='googleplus' target='_blank' title='Google+'> <i class="fa fa-google-plus"></i> </a> </li> <li> <a href="https://feeds.feedburner.com/CMSWire" class='rss' target='_blank' title='RSS Feed'> <i class="fa fa-rss"></i> </a> </li> </ul> </div> <div class="col-md-4 desktop-fix"> <div class="subscribe"> <form method="post" id="frmESub_Header" name="frmESub_Header" action="#null" onsubmit="return validateNLSubscribe('#txtEmlSub_Header', '#frmESub_Header', 'header');"> <input id="txtEmlSub_Header" type="text" placeholder="Enter email address..." /> <input type="button" value="Subscribe" onclick="$('#frmESub_Header').submit();return false;" /> </form> </div> </div> <div class="col-md-5 text-right hidden-sm hidden-xs hidden-md"> <ul class="secondary-menu"> <li><a href='/about-us/' target='_parent' title='About Us'>About Us</a></li> <li><a href='/about-us/editorial-calendar/' target='_parent' title='Editorial Calendar'>Editorial Calendar</a></li> <li><a href='/about-us/#contact' target='_parent' title='Contact'>Contact Us</a></li> <li><a href='https://www.simplermedia.com/brands/cmswire/' target='_blank' title='Advertise Here'>Advertise Here</a></li> </ul> </div> </div> <div class="row bottom-header"> <div class="col-md-3 logo-container"> <div class="mobile-menu-trigger"></div> <div class="mobile-search-trigger"></div> <a href='/'> <img src="/~/media/346f68a07ac545a09971abfdb558e17a.png" srcset="/~/media/6b7896af281a4c20919737b0fad23ff2.png?mw=346&amp;mh=58&amp;hash=379B0B2D75C965C173FF218512ADA4707EC98E8B 2x" alt="CMSWire"> </a> </div> <div class="col-md-9 desktop-fix hidden-sm hidden-xs hidden-md"> <ul class="main-menu" id="myMenuAsyc"> <li top-menu-item> <a href='javascript:void(0);'>Channels</a> </li> <li top-menu-item> <a href='javascript:void(0);'>Featured Products</a> </li> <li top-menu-item> <a href='/white-papers/'>White Papers</a> </li> <li top-menu-item> <a href='/events/webinars/'>Webinars</a> </li> <li top-menu-item> <a href='/d/'>Software Directory</a> </li> <li top-menu-item> <a href='/events/'>Events</a> </li> </ul> <script> $jQ.get("/fragments/mainmenu.aspx", function (data, status) {
        $jQ("#myMenuAsyc").replaceWith(data);
        $jQ(".side-menu li a").hover(function () {
            var t = $(this).attr("rel");
            var container = $jQ(this).closest(".container");
            container.find("a").removeClass("active");
            $jQ(this).addClass("active");
            container.find(".tab-content").hide();
            $jQ(t).show();
            return false;

        });

        $jQ("li[top-menu-item]").hover(function () {
            var a = $jQ(this).find(".side-menu li a");
            a.removeClass("active");
            $jQ(a[0]).addClass("active");
            var container = $jQ(a[0]).closest(".container").find(".tab-content").hide();
            var t = $jQ(a[0]).attr("rel");
            $jQ(t).show();
        });
    }); </script> <ul class="main-menu"> <li class="search-site"> <div id="top-search-box"> <div class="CoveoSearchBox" data-activate-omnibox="true"></div> </div> </li> </ul> <script type="text/javascript"> //Coveo
    jQuery(function () {

        var customEndpoint = new Coveo.Rest.SearchEndpoint({
            restUri: 'http://www.cmswire.com/coveo/rest'
        })

        $jQ('#top-search-box').coveo('initSearchBox', 'http://www.cmswire.com/search/');
        $jQ('#top-search-box').find('.CoveoQueryBox').addClass("search-site").attr("placeholder", "Search");
        $jQ('<div style="clear: both;"></div><span class="search-icon"><i class="fa fa-search"></i></span>').insertAfter("#top-search-box .CoveoQueryBox.search-site");

        //custom row html building with highlighting
        function buildOmniBoxForOneRow(result) {
            var t = result.Title;
            var highlighted = [];
            var last = 0;
            for (var i = 0 ; i < result.titleHighlights.length ; i++) {
                var highLight = result.titleHighlights[i];

                highlighted.push(
                    t.slice(last, highLight.offset),
                    "<span class='coveo-highlight'>",
                    t.slice(highLight.offset, highLight.offset + highLight.length),
                    "</span>");
                last += highLight.offset + highLight.length
            }
            highlighted.push(t.slice(last))
            return $jQ("<div>" + highlighted.join("") + "</div>");
        }

        function buildOmniBoxContent(arrayOfValues, populateOmniBoxObject) {
            var resultsContainer = $jQ("<div></div>")
            for (var i = 0 ; i < arrayOfValues.length ; i++) {
                
                var oneRowOfContent = buildOmniBoxForOneRow(arrayOfValues[i])
                $jQ(oneRowOfContent).addClass("coveo-omnibox-selectable")
                $jQ(oneRowOfContent).addClass("coveo-top-field-suggestion-row")
                $jQ(oneRowOfContent).attr("data-href",arrayOfValues[i].raw.sysclickableuri);
                $jQ(oneRowOfContent).on("click keyboardSelect", function () {
                    populateOmniBoxObject.clear();
                    //populateOmniBoxObject.close();
                    window.location.href = $jQ(this).attr("data-href");
                })
                resultsContainer.append(oneRowOfContent);
            }

            return resultsContainer
        }

        var searchInterface = $jQ('#top-search-box');

        searchInterface.on("populateOmniBox", function (e, populateOmniBoxObject) {
            var wordToSearch = populateOmniBoxObject.completeQueryExpression.word;
            var regexToSearch = populateOmniBoxObject.completeQueryExpression.regex;

            var deferred = $jQ.Deferred();
            populateOmniBoxObject.rows.push({ deferred: deferred });

            var myQueryBuilder = new Coveo.Ui.QueryBuilder();
            myQueryBuilder.expression.add(wordToSearch);
            myQueryBuilder.constantExpression.add("@syssource=='SmgWeb_index_Source'");
            myQueryBuilder.numberOfResults = 8;
            var myQuery = myQueryBuilder.build();
            customEndpoint.search(myQuery).done(function (response) {
                if (response.queryError) {
                    //alert(response.message);
                    deferred.resolve({ element: undefined })
                } else {
                    deferred.resolve({
                        zIndex: 100, 
                        element: buildOmniBoxContent(response.results, populateOmniBoxObject)
                    });
                }
            })
        });
    }); </script> <style> .CoveoSearchInterface {
        height: auto;
        min-height: 16px;
    }

    .search-site .CoveoSearchButton {
        display: none;
    }

    .search-site .CoveoSearchBox {
        border-radius: 0;
        height: auto;
        overflow: visible;
    }

        .search-site .CoveoSearchBox > div {
            height: auto;
            overflow: visible;
            position: relative;
        }

    .CoveoQueryBox.search-site {
        border-radius: 0;
        font-size: 14px;
        padding-left: 1px;
        padding-bottom: 1px;
        height: auto;
    }

    .search-site .coveo-query-box-clear {
        display: none !important;
    }

    #top-search-box .coveo-omnibox {
        top: 27px;
    }

    #top-search-box .coveo-omnibox-header {
        background: none repeat scroll 0 0 #e2e2e2;
        color: #666666;
    }

    #top-search-box .coveo-top-suggestion-row, #top-search-box .coveo-top-field-suggestion-row, #top-search-box .coveo-top-analytics-suggestion-row, #top-search-box .coveo-top-field-suggestion-row {
        padding: 5px 7px 5px 14px;
        height: auto;
        text-overflow: initial;
        white-space: normal;
    }

    #top-search-box .coveo-top-suggestion-header, #top-search-box .coveo-top-field-suggestion-header, #top-search-box .coveo-top-analytics-suggestion-header, #top-search-box .coveo-omnibox-result-list-header {
        padding-left: 5px;
    }
    
    #top-search-box .coveo-icon-top-field {
        display: none;
    }

    #top-search-box .coveo-omnibox .coveo-omnibox-header .coveo-text {
        padding-left: 5px;
    } </style> </div> </div> </div> </div> <script type="text/javascript"> //Coveo.
    jQuery(function () {
        Coveo.Rest.SearchEndpoint.endpoints.default = new Coveo.Rest.SearchEndpoint({
            restUri: 'http://www.cmswire.com/coveo/rest'
        });
        Coveo.$('#searchBoxMobile').coveo('initSearchBox', 'http://www.cmswire.com/search/');
        Coveo.$('#searchBoxMobile').find('.CoveoQueryBox').addClass("search-mobile-site").attr("placeholder", "Search...");
        Coveo.$('#searchBoxMobile').find('.CoveoSearchButton').addClass("mobile-search-button").text("GO");
    }); </script> <div class="mobile-search"> <div class="container"> <div class="row"> <div id="searchBoxMobile" class="col-sm-12"> <div class="CoveoSearchBox" data-activate-omnibox="true"></div> </div> </div> </div> </div> <link rel="stylesheet" href="/bundles/public/search_mobile.css?v=21652940248" /><div class="container"> <div class="row main-ad-block text-center hidden-xs"> <div class="col-sm-12 hidden-sm hidden-xs"> <div id="div-gpt-ad-1336852434508-10" class=""> <script type='text/javascript'> if (typeof (isMobile) == "undefined" || isMobile === false) {
                    try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-10');
});
} catch (e) {
};
                } </script> </div> </div> </div> <div class="row"> <div class="col-md-12 hidden-sm hidden-xs"> <ul class="topics"> <li>Channels</li> <li><a href='/customer-experience/'>Customer Experience</a></li> <li><a href='/digital-experience/' title='Digital Experience'>Digital Experience</a></li> <li><a href='/tag/dam/'>DAM</a></li> <li><a href='/digital-workplace/'>Digital Workplace</a></li> <li><a href='/sharepoint-office-365/'>SharePoint & Office 365</a></li> <li><a href='/web-cms/' title='Web CMS'>Web CMS</a></li> <li><a href='/mobile-enterprise/' title='Mobile Enterprise'>Mobile</a></li> <li><a href='/document-management/'>Document Mgt</a></li> </ul> </div> </div> <div class="row"> <div class="col-md-8"> </div> <div class="content-body col-md-8 col-sm-6 col-xs-12"> </div> <div class="col-md-4 col-sm-6 hidden-xs"> </div> </div> <div class="row"> <div> <div class="col-md-12"> <h1> GDPR Benefits: Here Is Some Of The Upside for Marketers </h1> </div> <div class="content-body col-md-8 col-sm-6 col-xs-12"> <div class="article-author"> <img src="/~/media/c67f19cf31114fa3aa3446ddeb9e4aad.jpeg?w=200&amp;h=200&amp;as=1&amp;hash=FDC77EA699186A07B7DC99C35D9CAEB015390A91" alt="Kaya Ismail" width="115" height="115" class="author-avatar" /> <p> By <span class="author"><a href="/author/kaya-ismail/" title="Kaya Ismail's profile" rel="author">Kaya Ismail</a></span> <span class="separator">|</span> <em>Nov 17, 2017</em> </p> <p class="category hidden-sm hidden-xs"> CHANNEL: <a href="/digital-marketing/">Digital Marketing</a> </p> <a href="https://twitter.com/kayaismail" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false"></a> </div> <div class="article-smallad"> <div id="div-gpt-ad-1336852434508-2" class=""> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-2');
});
} catch (e) {
}; </script> </div> </div> <div class="article-body"> <figure class="image-figure image-figure_featured-image article-vert insidevert1"> <img src="/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png?mw=320&amp;mh=240&amp;hash=5B747E46E37F9477434A2F0E6163EF0235C43C34" srcset="/~/media/a6b554ae7e5d496bb0f5fb3024d2be4c.png?mw=640&mh=480&hash=5B747E46E37F9477434A2F0E6163EF0235C43C34 2x" alt="GDPR Alarm Clock - How GDPR benefits marketers and customers." class="block " /> <figcaption> <span class="photo-cutline"><i class="fa fa-camera"></i>How GDPR benefits marketers and customers</span> <span class="photo-credit"> PHOTO: <a href="https://www.shutterstock.com/download/confirm/731745802" title="Shutterstock">Shutterstock</a> </span> </figcaption> </figure> <p>GDPR is going to change the face of digital marketing &mdash; that much is certain. But how marketers perceive that change may ultimately decide whether it's impact will be positive or a negative.&nbsp;</p> <h2>GDPR Compliance: A Threat, Or An Opportunity?</h2> <p>In a recent <a href="https://www.cmswire.com/digital-marketing/how-the-gdpr-will-lead-to-new-marketing-opportunities/">CMSWire interview</a>, Dan Mashiter said that marketers can look at GDPR in one of two ways: &ldquo;as a threat, or as an opportunity&rdquo;.&nbsp;Needless to say, most marketers &mdash; and frankly, most commentators &mdash; have already painted GDPR as a threat from multiple angles. The scaremongering has been real. But here we are going to focus on what will be positive and explore the seven exciting opportunities that GDPR brings to the marketing scene.</p> <h2>1. GDPR Will Give Brands A Brief Moment To Stand Out</h2> <p>Data Management &amp; Analytics Technical Manager &Oacute;scar Alonso from Madrid-based consulting firm <a href="https://www.everis.com/global/en" target="_blank">Everis</a> told the audience at the Liferay Digital Solutions Forum 2017 that, &ldquo;GDPR is an opportunity [for brands] to stand out [from their competitors].&rdquo;&nbsp;What Alonso was getting at, was that, sure, all brands are vying to become GDPR compliant by May 2018 &mdash; but only a select few will be confident enough in their compliance to shout about it early on. Until GDPR compliance becomes the norm, brands that do possess that confidence to boast about their compliance will stand out from their competitors.</p> <h2>2. GDPR Will Lead To Personalized, Human Engagements</h2> <p>Despite the <a href="https://www.cmswire.com/customer-experience/up-your-personalization-ante-with-the-help-of-machine-learning/">rise in personalization</a>, many contemporary marketers still base their strategies upon grossly impersonal practices like unsolicited email newsletters. </p><div id="div-gpt-ad-1336852434508-3" class="article-vert insidevert2"> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-3');
});
} catch (e) {
}; </script> </div> <p>According to&nbsp;Joe Hyland, CMO at ON24, the&nbsp;GDPR regulations are a positive correction from an over-dependence on impersonal, automated marketing to more personalized human engagement. &ldquo;All marketers, inside or outside the EU, should be asking themselves if their MarTech stack includes technologies that enable real human interaction to scale and capture behavioral data from those interactions. We must know our prospects as more than names in a database, and GDPR gives us all the push we need to see success with an engagement-first mindset,&rdquo; Hyland insisted.</p> <h2>3. GDPR Will Enhance Data Management Technology</h2> <p>Many brands have been meaning to properly organize their customer data for years and according to John Nash, CTO and CMO at Wellesley Hills, MA.-based <a href="http://www.redpoint.net/" target="_blank">RedPoint</a>, GDPR is going to be the catalyst for that positive change.&nbsp;&ldquo;Although GDPR is the root cause for many headaches, marketers in particular have reason to celebrate as it will help enhance the technology that manages customer data and internal capabilities for that data,&rdquo; Nash said.</p> <p>He went on to explain that consumers who opt-in and provide their specific details want to actively engage with brands, and, &ldquo;thanks to GDPR, brands can rest assured that they are targeting consumers via channels they prefer using data that is 100% accurate.&rdquo;</p> <h2>4. GDPR Will Encourage Creativity</h2> <p>Nash also touched on how GDPR will encourage marketers to think (and act) outside of the box:&nbsp;&ldquo;Since personal information will be more difficult to acquire, marketers will need to be more creative in ways they incentivize consumers to provide the details. Coupons and giveaways will no longer be good enough,&rdquo; Nash explained.</p> <p>Leah Pope, CMO of NYC-based <a href="https://datorama.com/" target="_blank">Datorama</a>, concurs,&nbsp;&ldquo;[GDPR will increase] creativity in marketing. It will make marketers bring their &ldquo;A&rdquo; game in order to engage consumers in a more compelling fashion. In addition, marketing teams will have to get more creative in the data sources and types of data they leverage in their efforts,&rdquo; Pope told CMSWire.</p> <h2>5. GDPR Will Lead To More Relevant Email Correspondence</h2> <p>Being GDPR compliant will mean that the only people on your email list will be those who genuinely want to be there, and as far as EJ McGowan, General Manager at Hollywood, Calif.-based <a href="https://www.campaigner.com/" target="_blank">Campaigner</a>, is concerned, that&rsquo;s going to lead to better email correspondence in general.&nbsp;&ldquo;For marketers across the globe, GDPR will ultimately prove beneficial by improving positive and relevant email correspondence with customers. Because GDPR requires subscribers to explicitly state that they agree to receive communications from marketers.&rdquo; said McGowan.</p> <p>&ldquo;By focusing only on customers who wish to engage with their company, marketers will naturally foster greater brand loyalty with existing subscribers who currently interact with email campaigns, rather than using marketing efforts to reach an uninterested audience,&rdquo; he continued.&nbsp;If marketers operate within the terms of the GDPR, McGowan insists that marketers will ultimately, &ldquo;benefit by boosting click-through rates and increasing campaign success, improving the relevance of brand messaging, and fostering stronger brand awareness with consumers&rdquo;.</p> <h2>6. GDPR Will Increase Trust</h2> <p>Another insight gleaned from the Liferay Digital Solutions Forum 2017 was from Diamond Bar, Calif.-based <a href="https://www.liferay.com" target="_blank">Liferay Inc.</a> Product Manager Dennis Ju, who spoke exclusively to CMSWire on the sidelines of the London event.&nbsp;&ldquo;GDPR is really about privacy, and privacy is becoming greater and greater concern [for the public] as big data, machine learning and AI take the digital realm by force. Whether you like it or not, it&rsquo;s coming,&rdquo; Ju said.</p> <p>One example he shared is where certain companies and social networks are leveraging personal data for their own advantage. Ju insisted that it doesn&rsquo;t matter if those rumors [about those specific companies] are true, &ldquo;because it&rsquo;s already out there and the public&rsquo;s distrust [in big brands] is growing.&rdquo;&nbsp;But for Ju, GDPR holds the solution for that growing disconnect.</p> <p>&ldquo;What GDPR does, is [it gives marketers the opportunity to say], &lsquo;We care about you as a person, your data and your privacy&rsquo;. And that can go a long way to build trust. Ultimately, that sort of trust and loyalty that you can gain from customers will go a long distance,&rdquo; Ju said.</p> <h2>7. GDPR Could Increase Marketing ROI</h2> <p>Last but not least (yet perhaps most ambitiously) becoming GDPR compliant could increase the ROI of marketing activity.&nbsp;John Nash once again chimed in to explain how that might happen. According to him, GDPR means that &ldquo;brands will no longer waste portions of budgets by targeting consumers who are not interested. Instead, engagements will be more personalized due to the level of detail in the information provided.&rdquo;</p> <p>Leah Pope&rsquo;s agreed with Nash in the sense that GDPR will force companies to streamline their data, weeding out freezing cold leads in the process, leaving only the hottest leads behind:&nbsp;&ldquo;GDPR will force marketers to focus on more accurate and unambiguous data for their marketing programs. Today, a lot of marketing organizations are holding onto and using data simply for data&rsquo;s sake. By trimming this excess, more meaningful and accurate data rises to the surface that can be put to use,&rdquo; she said.</p> <h2>The Future of Marketing Is Tight, But Bright</h2> <p>Marketing is about to become a far more restricted profession, there&rsquo;s no denying that. But that doesn&rsquo;t necessarily dim the future of marketing. In fact, if you reflect on the seven opportunities above, you could argue that GDPR is the best thing to happen to marketing in a long, long while.</p> </div> <div class="social-bar"> <div class="addthis_sharing_toolbox"></div> <div class="break visible-xs"></div> <div class="widget-share comments-widget"> <img src="/Areas/Public/Content/images/comments-icon.png" alt="Comments"> <a href="#comments" data-disqus-identifier="53a8d147344840c9918efaaac150118e">0 Comments</a> </div> </div> <div id="div-gpt-ad-1336852434508-1" class=""> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-1');
});
} catch (e) {
}; </script> </div> <div class="tabs articles-tabs hidden-sm hidden-xs"> <ul class="tabs-menu"> <li><a href="#top-articles">Top Articles</a></li> <li><a href="#related-articles">Related Articles</a></li> <li><a href="#recent-comments">Recent Comments</a></li> </ul> <div id="top-articles"> <ul> <li><a href="/digital-experience/dreamforce-is-over-heres-what-you-need-to-know/">Dreamforce Is Over: Here&#39;s What you Need to Know</a></li> <li><a href="/customer-experience/customer-journey-maps-work-great-up-to-a-point/">Customer Journey Maps Work Great ... Up to a Point</a></li> <li><a href="/digital-experience/why-the-benefits-of-artificial-intelligence-outweigh-the-risks/">Why the Benefits of Artificial Intelligence Outweigh the Risks</a></li> <li><a href="/information-management/office-365-has-gone-agile-have-you/">Office 365 Has Gone Agile. Have You?</a></li> <li><a href="/digital-workplace/the-dual-rise-of-the-digital-workplace-and-remote-work/">The Dual Rise of the Digital Workplace and Remote Work</a></li> </ul> </div> <div id="related-articles"> <ul> <li><a href="/digital-marketing/marketos-new-cmo-completes-post-vista-executive-shakeup/" title="Marketo&#39;s New CMO Completes Post-Vista Executive Shakeup">Marketo&#39;s New CMO Completes Post-Vista Executive Shakeup</a></li> <li><a href="/digital-marketing/big-martech-trends-from-the-fall-conference-season/" title="Big MarTech Trends From the Fall Conference Season">Big MarTech Trends From the Fall Conference Season</a></li> <li><a href="/digital-marketing/machine-learning-will-transform-the-advertising-industry/" title="Machine Learning Will Transform the Advertising Industry">Machine Learning Will Transform the Advertising Industry</a></li> <li><a href="/digital-marketing/newsbite-sendgrid-mongodb-file-ipos-and-other-news/" title="NewsBite: SendGrid, MongoDB IPO Action and Other News">NewsBite: SendGrid, MongoDB IPO Action and Other News</a></li> <li><a href="/digital-marketing/why-identity-resolution-is-so-important-for-marketers/" title="Why Identity Resolution Is so Important for Marketers">Why Identity Resolution Is so Important for Marketers</a></li> </ul> </div> <div id="recent-comments"> <div id="footer-commented-on"></div> <script type="text/javascript" src="https://cmswire.disqus.com/recent_comments_widget.js?num_items=5&amp;hide_avatars=0&amp;avatar_size=24&amp;excerpt_length=150"></script> </div> </div> <div class="row useful-article hidden-sm hidden-xs"> <div class="col-md-6"> <div class="box gray"> <div class="title-header mb20"> <div class="h2">Useful Content?</div> </div> <div class="mb15"> <div class="addthis_toolbox addthis_20x20_style"> <a class="addthis_button_email email-this" style="float:left;"> <img src="/Areas/Public/Content/images/email-icon.png" class="v-middle" alt="Email This" style="margin-right:10px;" />Email This </a> <a class="addthis_button_stumbleupon" style="float:left;"> <img src="/Areas/Public/Content/images/stumbleupon-icon.png" alt="Stumble This" class="v-middle" style="width:24px;height:24px;margin-right:10px;" />Stumble This </a> </div> <br clear="all" /> </div> <div class="mb15"> <a href="https://twitter.com/cmswire" class="twitter-follow-button">Follow @CMSWire</a> </div> <p class="tags"> <strong>Tags</strong> <a href="/tag/digital-marketers/" rel="tag">digital marketers</a>, <a href="/tag/gdpr-compliance/" rel="tag">gdpr compliance</a> </p> </div> </div> <div class="col-md-6 text-center"> <div id="div-gpt-ad-1336852434508-0" class=""> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-0');
});
} catch (e) {
}; </script> </div> </div> </div> <div class="spacer">&nbsp;</div> <a name="comments"></a> <script type="text/javascript"> function disqus_config() {
        this.callbacks.onNewComment = [function () { _nct.push(['_trackEvent', 'comment']); }];
    } </script> <div id="comments"></div> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_identifier = '53a8d147344840c9918efaaac150118e';
    var disqus_title = 'GDPR Benefits: Here Is Some Of The Upside for Marketers'; </script> <script type="text/javascript" src="https://cmswire.disqus.com/embed.js"></script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=cmswire">comments powered by Disqus.</a></noscript> <div class="box gray hidden-sm hidden-xs"> <div class="title-header"> <div class="h2">Resources</div> </div> <ul class="events-list"> <li> <a href='https://www.dwexperience.com/2017/' target='_blank' title='Digital Workplace Conference 2017'>Digital Workplace Conference</a><br> <p></p> </li> <li> <a href='http://www.dxsummit.com/' target='_blank' title='DX Summit'>Digital Customer Experience Summit</a><br> <p></p> </li> <li> <a href='/d/document-management-software-c000018' target='_blank' title='Document Management Software List'>Document Management Software</a><br> <p></p> </li> <li> <a href='/newsletter/sign-up/'>Digital Experience Newsletter</a><br> <p></p> </li> <li> <a href='/cms/web-cms/7-rules-for-selecting-the-right-content-management-system-023026.php' target='_blank' title='7 Rules for Selecting the Right Content Management System'>Selecting a Web CMS</a><br> <p></p> </li> <li> <a href='http://www.cylogy.com' target='_blank'>Sitecore Consultant</a><br> <p></p> </li> <li> <a href="https://www.cmswire.com/digital-workplace/what-the-heck-is-a-digital-workplace-anyway/" title='What is the Digital Workplace?'>What is the Digital Workplace?</a><br> <p></p> </li> </ul> </div> <div class="box gray"> <div class="title-header mb20"> <p class="view-more-events hidden-sm hidden-xs"><a href="/events/">View All Events</a> <a href="/events/#add-event">Add Your Event</a> <a href="">Events RSS</a></p> <div class="h2">Featured Events</div> </div> <ul class="events-list with-date without-border tk-museo-sans"> <li> <span class="date">Nov <strong>28</strong></span> <a href="https://bit.ly/2hqISq4">[BloomReach Webinar] How GDPR Will Change the Dynamics of Customer Experience</a> </li> <li> <span class="date">Nov <strong>28</strong></span> <a href="https://bit.ly/2iOH1f0">[CMSWire Webinar] Beyond Marketing: CX-Driven DAM in 2018</a> </li> <li> <span class="date">Nov <strong>30</strong></span> <a href="https://bit.ly/2gnuR8i">[CMSWire Webinar] Panel Discussion: How to Create a Compelling Business Case for Your Office 365 Intranet</a> </li> <li> <span class="date">Dec <strong>5</strong></span> <a href="https://bit.ly/2hrK3ld">[CMSWire Webinar] ECM in 2018 - the Path Forward</a> </li> <li> <span class="date">Dec <strong>7</strong></span> <a href="https://bit.ly/2z0AWTT">[CMSWire Webinar] Getting Started with Machine Learning</a> </li> <li> <span class="date">Jun <strong>18</strong></span> <a href="/events/conference/digital-workplace-experience-2018/">Digital Workplace Experience 2018</a> </li> </ul> </div> </div> </div> <link rel="stylesheet" href="/bundles/public/articlecontent.css" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.js"></script> <script src="/Areas/Public/Content/js/jquery.fancybox.js" type="text/javascript"></script> <script> jQuery(document).ready(function () {
        jQuery(".fancyBoxImage").wrap(function () {
            return "<a class='fancyBoxLink' href='" + $jQ(this).attr("src") + "'></a>";
        });
        jQuery(".fancyBoxLink").each(function () {

            //to get full size image from sitecore we need to remove w= and h= paramenter from image src
            var fullImageSrc = $jQ(this).attr("href")
                .replace("&w=", "&ow=")
                .replace("?w=", "?ow=")
                .replace("&h=", "&oh=")
                .replace("?h=", "?oh=");

            jQuery(this).fancybox({
                fitToView: false,
                closeBtn: true,
                scrolling: 'yes',
                href: fullImageSrc
            });
        });
    }); </script> <div class="col-md-4 col-sm-6 hidden-xs article-side-wrap"> <div id="div-gpt-ad-1336852434508-8" class="article-side-300x600"> <script type='text/javascript'> if (typeof (isTablet) == "undefined" || isTablet === false) {
                    try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-8');
});
} catch (e) {
};
                } </script> </div> </div> </div> </div><div class="desktop-footer hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-md-4"> <div class="group"> <div class="h4">About Us</div> <p>CMSWire is a leading, native digital publication produced by <a href="https://www.simplermedia.com/" target="_blank">Simpler Media Group, Inc</a>. We provide articles, research and events for sophisticated professionals driving digital customer experience strategy, evolving the digital workplace and creating intelligent information management practices. The CMSWire team produces 450+ authoritative articles per quarter for our 750,000 community members. <a href="/newsletter/sign-up/">Join us as a subscriber</a>.</p> <p><a href="/about-us/">Read more</a> about us or learn how to <a href="https://www.simplermedia.com/brands/cmswire/" target="_blank">advertise here</a>. We also have a <a href="/advisory-board/">Reader Advisory Board</a>.</p> <strong>More:</strong> <p><a href="/about-us/editorial-calendar/">Monthly Editorial Calendar</a> <br /> <a href="/about-us/submission-guidelines/" target="_parent">Article Submission Guidelines</a><br /> <a href="https://www.dwexperience.com/" title="Digital Workplace Experience conference">DW Experience Conference</a><br /> <a href="https://www.dxsummit.com/" title="Digital Experience Summit">DX Summit Conference</a><br /> <a href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertiser Media Kit</a><br /> <a href="/press-releases/" target="_parent">Press Releases</a> </p> </div> <div class="group"> <div class="h4">Stay In the Loop</div> <ul class="social-list"> <li> <a href='https://twitter.com/CMSWire' class='twitter' target='_blank' title='Twitter'> <i class="fa fa-twitter"></i> </a> </li> <li> <a href='https://www.linkedin.com/company/cmswire' class='linkedin' target='_blank' title='LinkedIn'> <i class="fa fa-linkedin"></i> </a> </li> <li> <a href="https://facebook.com/CMSWire" class='facebook' target='_blank'> <i class="fa fa-facebook"></i> </a> </li> <li> <a href='https://plus.google.com/+CMSWire' class='googleplus' target='_blank' title='Google+'> <i class="fa fa-google-plus"></i> </a> </li> <li> <a href="https://feeds.feedburner.com/CMSWire" class='rss' target='_blank' title='RSS Feed'> <i class="fa fa-rss"></i> </a> </li> </ul> </div> <div class="group"> <div class="h4">Get Our Newsletter</div> <form method="post" id="frmESub_Footer" name="frmESub_Footer" action="#null" class="footer-subscribe" onsubmit="return validateNLSubscribe('#txtEmlSub_Footer', '#frmESub_Footer', 'footer');"> <input id="txtEmlSub_Footer" type="text" placeholder="Enter email address..." /> <input type="button" value="Subscribe" onclick="$('#frmESub_Footer').submit(); return false;" /> </form> </div> </div> <div class="col-md-4"> <div class="h4">Most Popular Articles</div> <ul class="articles-list"> <li> <a href="/digital-experience/dreamforce-is-over-heres-what-you-need-to-know/" title="Dreamforce Is Over: Here&#39;s What you Need to Know (1060, 1060)">Dreamforce Is Over: Here&#39;s What you Need to Know</a> <span class="comments"> <a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-experience/dreamforce-is-over-heres-what-you-need-to-know/#disqus_thread'" data-disqus-identifier="f716b48b21b74ec3b9fe3b778fd033c0">view comments</a> </span> </li> <li> <a href="/customer-experience/customer-journey-maps-work-great-up-to-a-point/" title="Customer Journey Maps Work Great ... Up to a Point (940, 940)">Customer Journey Maps Work Great ... Up to a Point</a> <span class="comments"> <a class="disqus-comment-count" title="View comments..." onclick="this.href='/customer-experience/customer-journey-maps-work-great-up-to-a-point/#disqus_thread'" data-disqus-identifier="8b6036ad4eb64944927701ffa41ff5b0">view comments</a> </span> </li> <li> <a href="/digital-experience/why-the-benefits-of-artificial-intelligence-outweigh-the-risks/" title="Why the Benefits of Artificial Intelligence Outweigh the Risks (917, 917)">Why the Benefits of Artificial Intelligence Outweigh the Risks</a> <span class="comments"> <a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-experience/why-the-benefits-of-artificial-intelligence-outweigh-the-risks/#disqus_thread'" data-disqus-identifier="87279653f724475699d837c930953bb1">view comments</a> </span> </li> <li> <a href="/information-management/office-365-has-gone-agile-have-you/" title="Office 365 Has Gone Agile. Have You? (786, 786)">Office 365 Has Gone Agile. Have You?</a> <span class="comments"> <a class="disqus-comment-count" title="View comments..." onclick="this.href='/information-management/office-365-has-gone-agile-have-you/#disqus_thread'" data-disqus-identifier="c9d5c9910ff9412ba3c797ff9efc18ac">view comments</a> </span> </li> <li> <a href="/digital-workplace/the-dual-rise-of-the-digital-workplace-and-remote-work/" title="The Dual Rise of the Digital Workplace and Remote Work (784, 784)">The Dual Rise of the Digital Workplace and Remote Work</a> <span class="comments"> <a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-workplace/the-dual-rise-of-the-digital-workplace-and-remote-work/#disqus_thread'" data-disqus-identifier="e167e790f303442089852900f6243f44">view comments</a> </span> </li> </ul> </div> <div class="col-md-4"> <div class="h4">Recent Comments</div> <script type="text/javascript" src="https://cmswire.disqus.com/recent_comments_widget.js?num_items=5&amp;amp;hide_avatars=0&amp;amp;avatar_size=24&amp;amp;excerpt_length=150"></script> </div> </div> </div> </div> <div class="final-footer"> <div class="container"> <div class="row"> <div class="col-xs-12 text-center"> <p>&copy; 2017 <a href="http://www.simplermedia.com">Simpler Media Group, Inc</a>. All rights reserved. <br class="visible-sm visible-xs" /> <a href="/about-us/privacy-policy/">Privacy Policy</a>. <a href="http://www.simplermedia.com/mediakit/v1-00/titles/cmswire/legal.php" target="_blank">Terms of Use</a>.</p> <div> Powered by <a href="http://sitecore.net/" target="_blank" rel="nofollow">Sitecore</a> and <a href="http://www.coveo.com/en/solutions/coveo-for-sitecore" target="_blank" rel="nofollow">Coveo</a>.
SMGP v2.1.6529.40248. </div> </div> </div> </div> </div> <div id="div-gpt-ad-1336852434508-6" class=""> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-6');
});
} catch (e) {
}; </script> </div> <div id="div-gpt-ad-1352353012906-0" class=""> <script type='text/javascript'> try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1352353012906-0');
});
} catch (e) {
}; </script> </div> </div> <script src="/areas/public/content/js/magnific-popup.js?v=21652940248"></script> <script> (function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('706-YIA-261');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})(); </script><script type="text/javascript">  var disqus_shortname = 'cmswire';

    	(function () {
        	var s = document.createElement('script'); s.async = true;
        	s.type = 'text/javascript';
        	s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    	
		}()); </script> <script async="async" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ecf65f14a7b7c2"></script> <script> var addthis_tw_handle = "CMSWire";
var addthis_tw_author = "";

try { addthis_tw_author = jQuery("meta[name*=creator]").attr("content").replace('@',''); } catch (e) {}
if (addthis_tw_author != '') { addthis_tw_handle = addthis_tw_author; }

var addthis_share = addthis_share || {};
addthis_share = { 
  passthrough : { twitter: {via: addthis_tw_handle, related: 'cmswire,thedxsummit,bdunwood,writenoreen'}}, 
  shorteners : {bitly: {}},
  url_transforms : {
  	add: {
  		utm_source: '{{code}}',
  		utm_medium: 'social',
  		utm_campaign: 'cm',
  		utm_content: 'addthis_share: {{title}}'
  	},
  	shorten: {twitter: 'bitly'}
  }
}; </script><a href="#dv_nl-dl-01a" class="nl-popup nl-pop-01a mfp-hide">NL-01a</a> <div id="dv_nl-dl-01a" class="nl-popup nl-prompt-01a mfp-hide"> <div class="nl-dialog"> <div class="nl-dialog-inner"> <div class="left"> <div class="h3">Get the CMSWire Newsletter</div> <ul> <li>Receive concise summaries of what's happening in your industry</li> <li>Get access to exclusive reports, white papers and webinars</li> </ul> </div> <div class="right"> <br /> <div class="h4">Join more than 55,000 of your peers:</div> <form method="post" id="frmESub_Dialog" name="frmESub_Dialog" action="#" onsubmit="if(validateEmail($jQ('#txtEmlSub_Dialog').val()) == false){
						alert('Please enter a valid email address.'); 
						$jQ('#txtEmlSub_Dialog').focus(); return false;
						} else {
							gaRecordEvent('Click - Internal', 'Dialog', 'Email Subscribe');
							gaRecordEvent('Featured', 'Subscribe-Clicked', '');
							
							var dfpRedir = $jQ('#nl-frm-hdn-click').val();
							var act = '/newsletter/sign-up/?smg_medium=display&smg_content=Popup-GEN-01-Delay-' +$jQ('#nl-frm-hdn-delay').val();
							act = act + '&smg_campaign=Newsletter-Signup&smg_source=cmswire.com&form=dialog';
							act = act + '&from=' +$jQ('#txtEmlSub_Dialog').val();
							act = act + '&src=/';
							
							if (dfpRedir != '') {
								act = dfpRedir + 'http://www.cmswire.com' + act;
								window.location = act;
								return false;
							} else {
								document.frmESub_Dialog.action = act;
							}
							
							return true; 
						}"> <input type="email" id="txtEmlSub_Dialog" placeholder="Email address" class="inputEmail" name="from" required /> <input id="nl-frm-hdn-delay" type="hidden" name="display-delay" value="0" /> <input id="nl-frm-hdn-click" type="hidden" name="dfp-click" /> <input id="btnSubmit_Dialog" type="submit" value="Sign me up!" class="btnSubmit" /> </form> <p><img src="/~/media/a474bc65ac0e4c80a142e32fc37d4021.png" alt="lock" /> We take your privacy seriously</p> </div> </div> </div> </div> <a href="#dv_nl-dl-02a" class="nl-popup nl-pop-02a mfp-hide">NL-03a</a> <div id="dv_nl-dl-02a" class="nl-popup nl-prompt-02 mfp-hide"> <div class="header"> <div class="h2">Get the CMSWire Newsletter</div> <a href="#null" class="close" onClick="$jQ.magnificPopup.close();return false;"></a> </div> <div class="content"> <div class="col-left"> <p class="benefit">You'll receive:</p> <ul> <li class="benefits">Exclusive Articles</li> <li class="benefits">Latest White Papers</li> <li class="benefits">Early Event Invites</li> </ul> </div> <div class="col-right"> <p class="join">Join <span class="sub-number">55,000 subscribers</span> and growing</p> <form method="post" action="#" onsubmit="if(validateEmail($jQ('#nlp02a_txtEmail').val()) == false){
						alert('Please enter a valid email address.'); 
						$jQ('#nlp02a_txtEmail').focus(); return false;
						} else {
							gaRecordEvent('Click - Internal', 'Dialog', 'Email Subscribe');
							gaRecordEvent('Featured', 'Subscribe-Clicked', '');
							
							var dfpRedir = $jQ('#nlp02a_hdnClick').val();
							var act = '/newsletter/sign-up/?smg_medium=display&smg_content=Popup-GEN-02a-Delay-' +$jQ('#nlp02a_hdnDelay').val();
							act = act + '&smg_campaign=Newsletter-Signup&smg_source=cmswire.com&form=dialog';
							act = act + '&from=' +$jQ('#nlp02a_txtEmail').val();
							act = act + '&src=/';
							
							if (dfpRedir != '') {
								act = dfpRedir + 'http://www.cmswire.com' + act;
								window.location = act;
								return false;
							} else {
								this.action = act;
							}
							return true; 
						}"> <input type="email" id="nlp02a_txtEmail" name="from" placeholder="Email address" required /> <input id="nlp02a_hdnDelay" type="hidden" name="display-delay" value="0" /> <input id="nlp02a_hdnClick" type="hidden" name="dfp-click" /> <input id="nlp02a_btnSubmit" class="submit" type="submit" value="Subscribe Today" /> </form> <p class="info"><span class="security"></span>We take your privacy seriously</p> </div> </div> </div> <div id="dv_nl-dl-02b" class="nl-popup nl-prompt-02 mfp-hide"> <div class="header"> <div class="h2">Get the CMSWire Newsletter</div> <a href="#null" class="close" onClick="$jQ('#dv_nl-dl-02a').dialog('close');"></a> </div> <div class="content"> <div class="col-left"> <p class="join">Join <span class="sub-number">55,000 subscribers</span> and growing</p> <form method="post" action="#" onsubmit="if(validateEmail($jQ('#nlp02b_txtEmail').val()) == false){
						alert('Please enter a valid email address.'); 
						$jQ('#nlp02b_txtEmail').focus(); return false;
						} else {
							gaRecordEvent('Click - Internal', 'Dialog', 'Email Subscribe');
							gaRecordEvent('Featured', 'Subscribe-Clicked', '');
							
							var dfpRedir = $jQ('#nlp02b_hdnClick').val();
							var act = '/newsletter/sign-up/?smg_medium=display&smg_content=Popup-GEN-02b-Delay-' +$jQ('#nlp02b_hdnDelay').val();
							act = act + '&smg_campaign=Newsletter-Signup&smg_source=cmswire.com&form=dialog';
							act = act + '&from=' +$jQ('#nlp02b_txtEmail').val();
							act = act + '&src=/';
							
							if (dfpRedir != '') {
								act = dfpRedir + 'http://www.cmswire.com' + act;
								window.location = act;
								return false;
							} else {
								this.action = act;
							}
							return true; 
						}"> <input type="email" id="nlp02b_txtEmail" name="from" placeholder="Email address" required /> <input id="nlp02b_hdnDelay" type="hidden" name="display-delay" value="0" /> <input id="nlp02b_hdnClick" type="hidden" name="dfp-click" /> <input id="nlp02b_btnSubmit" class="submit" type="submit" value="Subscribe Today" /> </form> <p class="info"><span class="security"></span>We take your privacy seriously</p> </div> <div class="col-right"> <p class="benefit">You'll receive</p> <ul> <li class="benefits">Exclusive Articles</li> <li class="benefits">Latest White Papers</li> <li class="benefits">Webinar Invites</li> </ul> </div> </div> </div> <a href="#dv_nl-dl-03a" class="nl-popup nl-pop-03a mfp-hide">NL-03a</a> <div id="dv_nl-dl-03a" class="nl-prompt-03a mfp-hide nl-popup"> <a href="#null" class="close" onClick="jQuery.magnificPopup.close();return false;"></a> <div class="content"> <div class="h2">Join 55,000<br /><span>of your peers</span></div> <p class="join">Get the CMSWire newsletter.<br /> Access exclusive news, best practices and events.</p> <form method="post" action="" onsubmit="if(validateEmail($jQ('#nlp03a_txtEmail').val()) == false){
						alert('Please enter a valid email address.'); 
						$jQ('#nlp03a_txtEmail').focus(); return false;
						} else {
							gaRecordEvent('Click - Internal', 'Dialog', 'Email Subscribe');
							gaRecordEvent('Featured', 'Subscribe-Clicked', '');
                                                        _gaq.push(['_trackEvent', 'NL-Prompt', 'Submit', '03a']);	
							
							var dfpRedir = $jQ('#nlp03a_hdnClick').val();
							var act = '/newsletter/sign-up/?smg_medium=display&smg_content=Popup-GEN-03a-Delay-' +$jQ('#nlp03a_hdnDelay').val();
							act = act + '&smg_campaign=Newsletter-Signup&smg_source=cmswire.com&form=dialog';
							act = act + '&from=' +$jQ('#nlp03a_txtEmail').val();
							act = act + '&src=/';
							
							if (dfpRedir != '') {
								act = dfpRedir + 'http://www.cmswire.com' + act;
								window.location = act;
								return false;
							} else {
								//this.action = act;
                                                                window.location = act;
                                                                return false;
							}
							return true; 
						}"> <input type="email" id="nlp03a_txtEmail" name="from" placeholder="Enter your email address..." required /> <input id="nlp03a_hdnDelay" type="hidden" name="display-delay" value="0" /> <input id="nlp03a_hdnClick" type="hidden" name="dfp-click" /> <input id="nlp03a_btnSubmit" class="submit" type="submit" value="Subscribe" /> </form> </div> </div> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" async="async"></script> <script> window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#288fd4"
    }
  },
  "content": {
    "message": "FYI - CMSWire uses cookies, personalization and marketing automation to tailor your experience. ",
    "dismiss": "I understand",
    "href": "https://www.simplermedia.com/policies/privacy-policy/"
  },
  "law": {
      regionalLaw: false,
    },
  "location": true,
})}); </script><script> _linkedin_data_partner_id = "10965"; </script> <script> (function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=10965&fmt=gif" /> </noscript> <script type="text/javascript" src="/public/common/dynamic.js?ids=eaedb9f2-ec27-449b-b2bf-1d7bd824f9bf"></script> </body> </html> 