
<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<title>Assessing 3 Approaches to Hybrid Work</title>
<link rel="canonical" href="https://www.reworked.co/employee-experience/analyzing-the-hybrid-work-strategies-of-twitter-and-google-as-they-return-to-the-office/" />
<link rel="amphtml" href="https://www.cmswire.com/employee-experience/analyzing-the-hybrid-work-strategies-of-twitter-and-google-as-they-return-to-the-office/amp/">
<meta name="news_keywords" content="return to office,distributed work,remote work,hybrid work culture,digital workplace">
<script>
        var contentAuthor = 'Kaya Ismail';
        var authorId = '7e60b77f-e496-4358-9de9-344d302699ff';
        var authorType = 'Freelance';
        var contentPublishDate = '2022-03-16';
        var contentTemplate = 'article';
        var contentItemId = '{B0BACD57-F337-42D0-A508-D49520DC95CC}';
        var articleModificationDate = '2022-03-16';
        var articleCategory = 'Employee Experience';
        var articleTags = ['return to office','distributed work','google','twitter','remote work','hybrid work culture','digital workplace'];
</script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches;
        var isTablet = window.matchMedia("only screen and (max-width: 1200px)").matches;
    </script>
<style>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</style>
<meta name="description" content="The latest moves by the two tech giants highlight the differing opinions about how to approach hybrid and distributed work. What&#39;s right for your company?" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.cmswire.com/-/media/a3e2021aee604ede8a7677d5d089338c.ashx" />
<meta property="og:image" content="https://www.cmswire.com/-/media/a3e2021aee604ede8a7677d5d089338c.ashx" />
<meta name="twitter:site" content="@CMSWire" />
<meta name="twitter:creator" content="@kayaismail" />
<meta name="twitter:url" content="https://www.cmswire.com/employee-experience/analyzing-the-hybrid-work-strategies-of-twitter-and-google-as-they-return-to-the-office/" />
<meta name="twitter:title" content="Analyzing the Hybrid Work Strategies of Twitter and Google as They Return to the Office" />
<meta name="twitter:description" content="The latest moves by the two tech giants highlight the differing opinions about how to approach hybrid and distributed work. What&#39;s right for your company?" />
<meta name="og:description" value="The latest moves by the two tech giants highlight the differing opinions about how to approach hybrid and distributed work. What&#39;s right for your company?" />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/CMSWire" />
<meta name="parsely-metadata" content="{ 'type': 'feature', 'category': 'employee experience', 'sophistication': 'knowledgeable', 'keywords': ['return to office', 'distributed work', 'google', 'twitter', 'remote work', 'hybrid work culture', 'digital workplace', 'category: employee experience', 'type: feature', 'utype: staff'] }">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "#this",
        "headline": "Analyzing the Hybrid Work Strategies of Twitter and Google as They Return to the Office",
        "mainEntityOfPage": "https://www.cmswire.com/employee-experience/analyzing-the-hybrid-work-strategies-of-twitter-and-google-as-they-return-to-the-office/",
        "url": "https://www.cmswire.com/employee-experience/analyzing-the-hybrid-work-strategies-of-twitter-and-google-as-they-return-to-the-office/",
            "thumbnailUrl": "https://www.cmswire.com/-/media/a3e2021aee604ede8a7677d5d089338c.ashx",
            "image": "https://www.cmswire.com/-/media/a3e2021aee604ede8a7677d5d089338c.ashx",
                    "dateCreated": "2022-03-16T19:20:18",
            "datePublished": "2022-03-16T19:20:18",
            "dateModified": "2022-03-16T19:20:18",
        "articleSection": "Employee Experience",
        "creator": "Kaya Ismail",
        "keywords": ["return to office", "distributed work", "google", "twitter", "remote work", "hybrid work culture", "digital workplace", "category: employee experience", "type: feature", "utype: staff"],
        "author": {"type": "Person","name":"Kaya Ismail"},
        "publisher": {"type":"Organization", "name":"CMSWire.com",
        "logo":{"type":"ImageObject", "url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},
        "copyrightHolder": "Simpler Media Group, Inc."
        }
    </script>
<link rel="shortcut icon" href="/~/media/12BEA3257FB046998B95C8CB01305740.png" type="image/x-icon" /><style>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</style><link rel="preconnect" href="https://munchkin.marketo.net">
<link rel="preconnect" href="https://706-yia-261.mktoresp.com">
<link rel="preconnect" href="https://www.facebook.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://snap.licdn.com">
<link rel="preconnect" href="https://mktops.simplermedia.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7CG8D2');</script><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="verify-v1" content="HdocqHqkIh/dBv6gbC1hYzp8AZFAws0DzzDbycC/O88=" /><script>
/* Updated: 10-Jan-2018 */
var _authorName = (typeof(contentAuthor) != "undefined") ? contentAuthor : "System";
var _authorId = (typeof(authorId) != "undefined") ? authorId : "System";
var _publishDate = (typeof(contentPublishDate) != "undefined") ? contentPublishDate: "2015-04-01";
var _modificationDate = (typeof(articleModificationDate) != "undefined") ? articleModificationDate: "2015-04-01";
var _contentTemplate = (typeof(contentTemplate) != "undefined") ? contentTemplate: "Undefined";
var _authorType = (typeof(authorType) != "undefined" && authorType) ? authorType: "";

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-202362-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['simplermedia.com', 'cmswire.com']);

if(typeof Sitecore === 'undefined' && _authorId !== 'System' && _authorId !== '00000000-0000-0000-0000-000000000000') {
	var articleItemId = contentItemId.replace('{', '').replace('}', '').toLowerCase()
	ga('send', 'event', 'ArticlePageView', articleItemId + '/' + _authorId + '/' + _publishDate + '/' + _modificationDate + '/' + _authorType, [articleCategory, articleTags.sort().join(',')].join('|'), {'nonInteraction': 1});
}

ga('send', 'pageview', {
  'dimension1': _authorName,
  'dimension2': _publishDate,
  'dimension3': _authorType
});
ga('send', 'event', 'PageViewByAuthor', _authorName, location.pathname, {'nonInteraction': 1});
ga('send', 'event', 'PageViewByType', _contentTemplate, location.pathname, {'nonInteraction': 1});
ga('send', 'event', 'PageViewByAuthorType', _authorType, location.pathname, {'nonInteraction': 1});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788783587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-788783587');
</script>
<script type="text/javascript">
function setCookieLocal(n, v, xdays) {
    var exdate = new Date();
    exdate.setDate(exdate.getDate() + xdays);
    var val = escape(v) + ((xdays == null) ? "" : ("; expires=" + exdate.toUTCString()));
    document.cookie = n + "=" + val + "; path=/";
}

function getCookieLocal(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) { return parts.pop().split(";").shift(); }
    else { return -1; }
}

var iVisitCount = getCookieLocal('VisitCount');
var iEmailVisitCount = getCookieLocal('EmailVisitCount');
var bEmailSubscribed = getCookieLocal('Newsletter_Subscribed') != -1 ? true : false;
var iLastNLPop = getCookieLocal('LastNLPop');

//Email Subscriber / Member?
if (bEmailSubscribed == false && iEmailVisitCount > 0) {
    bEmailSubscribed = true;
}
else if (window.location.href.indexOf('mkt_tok') > -1) {
    bEmailSubscribed = true;
}
else if (document.referrer.indexOf('go.simplermedia.com') > -1) {
    bEmailSubscribed = true;
}

//DFP Targeting: Current Page URL
googletag.cmd.push(function () {
    googletag.pubads().setTargeting('page_url', window.location.pathname.replace(new RegExp('/', 'g'), '_'));
});

try {
    console.log('page_url: ' + window.location.pathname.replace(new RegExp('/', 'g'), '_'));
} catch (e) {

}

// DFP Targeting: New Visitor?
if (iVisitCount > 0) {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('NewVisitor', 'false'); });
} else {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('NewVisitor', 'true'); });
}

// DFP Targeting: Email Subscriber?
if (bEmailSubscribed) {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('SubEmail', 'true'); });
} else {
    googletag.cmd.push(function () { googletag.pubads().setTargeting('SubEmail', 'false'); });
}
</script><script type="text/javascript">
var disqus_domain = 'disqus.com';
var disqus_shortname = 'cmswire';
</script><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" />
<link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /> <link rel="me" type="text/html" href="https://twitter.com/CMSWire" />
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8be930c765939695646a5aef3ca375134ac2e81704447f5f11b50cc837554e16';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> 
<script type="text/javascript">
    googletag.cmd.push(function () {
googletag.defineSlot('/1003060/Article-Base_300x250', [300, 250], 'div-gpt-ad-1336852434508-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Base_600x200', [600, 200], 'div-gpt-ad-1336852434508-1').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Top_468x15', [468, 15], 'div-gpt-ad-1336852434508-2').addService(googletag.pubads());
googletag.defineSlot('/1003060/CW_JS-01', [10, 10], 'div-gpt-ad-1352353012906-0').addService(googletag.pubads());
var responsiveAdSlot = googletag.defineSlot('/1003060/Sitewide-Top_970', [[970, 250], [320, 80]], 'div-gpt-ad-1560896900910-0').addService(googletag.pubads());
var mapping =  googletag.sizeMapping()
                                 .addSize([500, 0], [970, 250])
                                 .addSize([0, 0], [320, 80])
                                 .build();responsiveAdSlot.defineSizeMapping(mapping);googletag.defineSlot('/1003060/Inline-300x250--01', [300, 250], 'div-gpt-ad-1336852434508-3').addService(googletag.pubads());
googletag.defineSlot('/1003060/Popup-Poll', [420, 540], 'div-gpt-ad-1336852434508-6').addService(googletag.pubads());


if (typeof(isTablet) == "undefined" || isTablet === false) {
googletag.defineSlot('/1003060/Side-Right_300x600', [300, 600], 'div-gpt-ad-1336852434508-8').addService(googletag.pubads());
}

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableSingleRequest();

googletag.pubads().setTargeting("tags", ["return_to_office","distributed_work","google","twitter","remote_work","hybrid_work_culture","digital_workplace"]);

        googletag.enableServices();
    });
</script>

<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<meta name="dcterms.language" content="en-us" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.publisher" content="Simpler Media Group, Inc." />
<meta name="dcterms.rights" content="Copyright 2003-2022 Simpler Media Group, Inc." />

<meta property="fb:app_id" content="131721606912999" />
<meta property="og:site_name" content="CMSWire.com" />
<meta property="og:title" content="Assessing 3 Approaches to Hybrid Work" />
<meta property="og:language" content="en-US" />
<meta property="og:country-name" content="USA" />
<link rel="start" href="https://www.cmswire.com/" title="Home" />
<style>
        .InputSet > input {
            font-family: inherit;
            font-size: 100%;
            line-height: 1;
            width: 100%;
            border: 1px solid #666;
            padding: .25em;
        }



        /* little bit to tidy up form */

        .InputSet {
            margin-bottom: 1em;
        }


            .InputSet > label {
                display: block;
            }

        /* basic styles */

        html {
            font-family: sans-serif;
            box-sizing: border-box;
        }

        *, *:before, *:after {
            box-sizing: inherit;
        }

        .tall > p {
            margin: 0;
        }

        input[type="date"]::-webkit-inner-spin-button,
        input[type="datetime-local"]::-webkit-inner-spin-button,
        input[type="time"]::-webkit-inner-spin-button,
        input[type="month"]::-webkit-inner-spin-button,
        input[type="week"]::-webkit-inner-spin-button {
            display: none;
        }

        input[type="date"] {
            height: 33px;
        }

        select {
            height: 33px;
        }

        @media (max-width: 500px) {
            .multisize-ad-slot {
                min-height: 80px;
            }
        }

        .hidden {
            display: none;
        }
    </style>
<script type="text/javascript">
        function consoleMsg(msg) {
            try {
                console.log("SMG Debug: " + msg);
            } catch (e) {
            }
            return true;
        }

        function getQSParamByName(name) {
            var retVal = '';
            try {
                if (name) {
                    var r = jQuery.QueryString[name];
                    if (typeof r !== 'undefined') {
                        retVal = r;
                    }
                }
            } catch (e) { }

            return retVal;
        }

        var coreCssUrl = '/bundles/public/css-core.css?v=pe0Wn4-TOg7VqSn0pMeCer69hFJc7aH0owAPtXWFpuU1';
    </script>
<script src="/bundles/public/main.js?v=WEJWXoZo9PCz_xVQjesklRIgREn9NOSEz7Bo8Kz33mE1" type="text/javascript" defer></script>
<script>
        var oEmailSubTimer;
        var dvEmailSub, dvEventSubmit, dvOssSurvey;
        var visitCount = 0;
        var emailVisitCount = 0;
    </script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7CG8D2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="mobile-menu">
<ul>
<li><a href="/" class="">Home</a> </li>
<li class="with-subitems">
<a href="javascript:void(0);" title="Channels">Channels</a>
<ul>
<li><a href="/customer-data-platforms/">Customer Data Platforms</a></li>
<li><a href="/customer-experience/">Customer Experience</a></li>
<li><a href="/digital-experience/">Digital Experience</a></li>
<li><a href="/digital-workplace/">Digital Workplace</a></li>
<li><a href="/digital-marketing/">Digital Marketing</a></li>
<li><a href="/content-marketing/">Content Marketing</a></li>
<li><a href="/artificial-intelligence-in-customer-experience/">Artificial Intelligence in CX</a></li>
<li><a href="/call-centers/">Call Centers</a></li>
<li><a href="/marketing-automation/">Marketing Automation</a></li>
<li><a href="/web-cms/">Web CMS</a></li>
<li><a href="/sharepoint-office-365/">SharePoint &amp; Office 365</a></li>
<li><a href="/information-management/">Information Management</a></li>
</ul>
</li>
<li><a href="/research/" class="">Research</a> </li>
<li><a href="/events/webinars/" class="">Webinars</a> </li>
<li><a href="/d/" class="">Software Directory</a> </li>
<li><a href="/events/" class="">Events Calendar</a> </li>
<li><a href="/about-us/" class="">About Us</a> </li>
<li><a href="/about-us/editorial-calendar/" class="">Editorial Calendar</a> </li>
<li><a href="/about-us/#contact" class="">Contact Us</a> </li>
<li><a href="http://www.simplermedia.com/mediakit/v1-00/titles/cmswire/" class="">Advertise Here</a> </li>
</ul>
</div><div class="wrapper">

<div id="header">
<div class="container">
<div class="row top-header hidden-sm hidden-xs hidden-md">
<div class="col-md-3">
<ul class="social-links">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" rel="noopener noreferrer" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" rel="noopener noreferrer" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" rel="noopener noreferrer" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" rel="noopener noreferrer" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="col-md-4 desktop-fix">
<div class="subscribe">
<form method="post" id="frmESub_Header" name="frmESub_Header" action="#null" onsubmit="return validateNLSubscribe('#txtEmlSub_Header', '#frmESub_Header', 'header');">
<input id="txtEmlSub_Header" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Header').submit();return false;" />
</form>
</div>
</div>
<div class="col-md-5 text-right hidden-sm hidden-xs hidden-md">
<ul class="secondary-menu">
<li><a href="https://www.cmswire.com/about-us/" title="Learn more about CMSWire...">About Us</a></li>
<li><a href="https://www.cmswire.com/about-us/editorial-calendar/" target="_parent" title="Editorial Calendar">Editorial Calendar</a></li>
<li><a href="https://www.simplermedia.com/brands/cmswire/" target="_blank" title="Advertise Here">Advertising</a></li>
</ul>
</div>
</div>
<div class="row bottom-header">
<div class="col-md-3 logo-container">

<div class="mobile-menu-trigger"></div>
<div class="mobile-search-trigger"></div>

<a href="/">
<img src="/-/media/346f68a07ac545a09971abfdb558e17a.ashx" srcset="/-/media/6b7896af281a4c20919737b0fad23ff2.ashx?mw=346&amp;mh=58 2x" alt="CMSWire" loading="lazy" width="173" height="29">
</a>
</div>
<div class="col-md-9 desktop-fix hidden-sm hidden-xs hidden-md">
<ul class="main-menu" id="myMenuAsyc">
<li top-menu-item>
<a href="javascript:void(0);">Channels</a>
</li>
<li top-menu-item>
<a href="/research/">Research</a>
</li>
<li top-menu-item>
<a href="/events/webinars/">Webinars</a>
</li>
<li top-menu-item>
<a href="/events/">Events Calendar</a>
</li>
<li top-menu-item>
<a href="/podcasts/cx-decoded-by-cmswire-podcast/">Podcasts</a>
</li>
</ul>
<ul class="main-menu">
<li class="search-site">
<div id="top-search-box">
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveob712ec38");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "/search/");
        });
    })
</script> <div id="coveob712ec38_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveob712ec38" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge' data-placeholder='Search...'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveob712ec38";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="CMSWire"></div>
</div>
<div>
<div class="CoveoOmniboxResultList" data-header-title='Quick results:'>
<div>
<script id="coveo4928bbf2" class="result-template" type="text/x-underscore-template">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</script>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            var operationOffset = "-300";

            function stripHtml(html) {
                if (!html || html.length <= 0) return "";
                var div = document.createElement("div");
                div.innerHTML = html;
                var text = div.textContent || div.innerText || "";

                var words = "";
                var temp = text.split(' ');

                if (temp.length > 50) {
                    for (var i = 0; i < 50; i++) {
                        words = words + temp[i] + " ";
                    }
                    words = words + "...";
                    return words;
                }
                return text;
            };

            function parseUtcSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset).format('MM/DD/YYYY');
                return date;
            };

            function toSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset);
                if (date.year() < 1900) {
                    return "N/A";
                }
                return date.format('DD-MMM-YYYY');
            };
        </script>
</li>
</ul>
<style>
    .CoveoSearchInterface {
        height: auto;
        min-height: 16px;
    }

    .search-site .CoveoSearchButton {
        height: 20px;
        width: 20px;
        border: 0px;
        float: right;
        position: relative;
        bottom: 26px;
        /*border-bottom: 1px solid #979797;
        top: 1px;*/
    }

    .search-site .CoveoSearchbox {
        border-radius: 0;
        height: auto;
        overflow: visible;
        display: inherit;
    }

        .search-site .CoveoSearchbox > div {
            height: auto;
            overflow: visible;
            position: relative;
        }

    .CoveoOmnibox .search-site {
        border-radius: 0;
        font-size: 14px;
        padding-left: 1px;
        padding-bottom: 1px;
        height: auto;
    }

    .search-site .coveo-query-box-clear {
        display: none !important;
    }

    #top-search-box .coveo-omnibox {
        top: 27px;
    }

    #top-search-box .magic-box {
        border: none;
    }

    #top-search-box .magic-box-input {
        height: 26px;
    }

    #top-search-box .magic-box-suggestions {
        min-width: 300px;
    }

    #top-search-box .CoveoSearchInterface {
        min-width: 160px;
    }

    #top-search-box .search-result-footer span {
        color: #000;
        font-weight: bold;
        text-align: right;
    }

    #top-search-box .coveo-search-button-svg {
        width: 15px;
        height: 15px;
        color: #9c9b9c;
        margin-top: 1px;
        margin-left: 1px;
    }

    #top-search-box .search-result-container {
        font-size: 12px;
    }

    #top-search-box .magic-box-input input.search-site {
        height: 26px;
        font-size: 14px;
    }

    #top-search-box .magic-box .magic-box-clear {
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .magic-box.magic-box-notEmpty .magic-box-clear {
        width: 26px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box.magic-box-hasFocus.magic-box-notEmpty .magic-box-clear {
        width: 0px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box .search-icon {
        top: 16px;
    }

    #top-search-box .magic-box .magic-box-input .magic-box-underlay .magic-box-input > input {
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .CoveoSearchbox .magic-box .magic-box-input > input {
        margin-top: 0px !important;
        padding-bottom: 1px;
        padding-top: 7px;
        padding-left: 1px;
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
        text-indent: 0;
        font-size: 14px;
    }

    #top-search-box .coveo-omnibox-header {
        background: none repeat scroll 0 0 #e2e2e2;
        color: #666666;
    }

    #top-search-box .coveo-top-suggestion-row, #top-search-box .coveo-top-field-suggestion-row, #top-search-box .coveo-top-analytics-suggestion-row, #top-search-box .coveo-top-field-suggestion-row {
        padding: 5px 7px 5px 14px;
        height: auto;
        text-overflow: initial;
        white-space: normal;
    }

    #top-search-box .coveo-top-suggestion-header, #top-search-box .coveo-top-field-suggestion-header, #top-search-box .coveo-top-analytics-suggestion-header, #top-search-box .coveo-omnibox-result-list-header {
        padding-left: 5px;
    }

    #top-search-box .coveo-icon-top-field {
        display: none;
    }

    #top-search-box .coveo-omnibox .coveo-omnibox-header .coveo-text {
        padding-left: 5px;
    }

    #top-search-box .coveoforsitecore-template .coveoforsitecore-information-section {
        padding-left: 0px;
    }

    #top-search-box .coveo-title {
        font-size: 14px;
    }
</style>
</div>
</div>
</div>
</div>


<div class="mobile-search">
<div class="container">
<div class="row" id="searchBoxMobile">
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveoa38a5b71");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "/search/");
        });
    })
</script> <div id="coveoa38a5b71_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveoa38a5b71" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveoa38a5b71";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="CMSWire"></div>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" href="/bundles/public/mobile-search-css?v=WBC6ADOwFa4SMZJHzYf-cGiHdpYGOrU6IY1Tl54DwuI1" media="print" onload="this.media = 'all'">
<style>
    .mobile-search {
        padding: 0px;
    }

    #searchBoxMobile .CoveoSearchbox {
        margin-right: 4px;
    }

    #searchBoxMobile .CoveoSearchButton {
        top: 2px;
        height: 44px;
        padding: 0;
        position: relative;
    }

    #searchBoxMobile .CoveoSearchbox .magic-box {
        border: none;
    }

    #searchBoxMobile > .CoveoSearchbox .magic-box .magic-box-input > input {
        padding-bottom: 0px;
        padding-top: 0px;
        padding-left: 4px;
        padding-right: 4px;
        margin-top: 10px;
        margin-left: 4px;
        height: 48px;
    }
</style>
<div class="container">
<div class="row main-ad-block text-center">
<div class="col-sm-12">
<div id="div-gpt-ad-1560896900910-0" class="multisize-ad-slot">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1560896900910-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 hidden-sm hidden-xs">
</div>
</div>
<div class="row">
<div class="col-md-8">
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
</div>
</div>
<div class="row">
<div>
<div class="col-md-12">
<h1>
Analyzing the Hybrid Work Strategies of Twitter and Google as They Return to the Office
</h1>
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
<div class="article-author">
<img src="/-/media/c67f19cf31114fa3aa3446ddeb9e4aad.ashx?w=100&amp;h=100&amp;as=1&amp;hash=8FDFD4EA3F1628218B4F95DC37AE7066" alt="Kaya Ismail" width="42" height="42" class="author-avatar" loading="lazy" />
<p>
By <span class="author"><a href="/author/kaya-ismail/" title="Kaya Ismail's profile" rel="author">Kaya Ismail</a></span>
<span class="separator">|</span>
<em>Mar 16, 2022</em>
</p>
<p class="category hidden-sm hidden-xs">
CHANNEL: <a href="/employee-experience/">Employee Experience</a>
</p>
<div class="article-author-social">
<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.cmswire.com%2F&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Efollow%7Ctwgr%5Ekayaismail&amp;region=follow_link&amp;screen_name=kayaismail" class="twitter-follow" target="_blank">
<i></i>
<span class="twitter-label">Follow</span>
</a>
</div>
</div>
<div class="article-smallad">
<div id="div-gpt-ad-1336852434508-2" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-2');
});
} catch (e) {
};
            </script>
</div>
</div>
<div class="article-body">
<figure class="image-figure image-figure_featured-image article-vert insidevert1">
<img src="/-/media/a3e2021aee604ede8a7677d5d089338c.ashx?mw=320&amp;mh=240" srcset="/-/media/a3e2021aee604ede8a7677d5d089338c.ashx?mw=640&mh=480 2x" alt="Twitter headquarters building with logo on sign outside" class="block " loading="lazy" width="320" height="240" />
<figcaption>
<span class="photo-credit">
<i class="fa fa-camera"></i>
PHOTO:
<a href="https://stock.adobe.com/images/twitter-world-headquarters-building-and-logo/282965121" title="wolterke/Adobe Stock" style="color: #888; text-decoration: none;" rel="nofollow">wolterke/Adobe Stock</a>
</span>
</figcaption>
</figure>
<p>Twitter re-opened its corporate offices on March 15. Fellow technology giant Google will follow suit soon, with employees returning to Bay Area offices and other U.S. locations starting on April 4.</p><p>Despite how long it's taken and the many stops and starts along the way, the move to open the office back up may in fact be the easy decision. Figuring out how to work together going forward will be more challenging to implement. In making the <a rel="noopener noreferrer" href="https://twitter.com/paraga/status/1499422876134371329" target="_blank">announcement</a>, Twitter CEO Parag Agrawal said “distributed working will be much, much harder,” citing some of the challenges the company will need to overcome as they navigate their new dynamic, such as hybrid meetings. </p><p>Google, for its part, <a rel="noopener noreferrer" href="https://www.cnbc.com/2022/03/02/google-tells-employees-to-return-to-offices-in-april.html" target="_blank">said</a> the Mountain View, Calif.-based company expects workers to be in the office three days a week and have two days of remote work. That will make meetings and some workplace transition challenges simpler. Twitter is taking a softer approach, saying employees can continue to work remotely full time if they choose.</p>
<p>These two approaches to hybrid work, one requiring employees back in the office and the other allowing them to choose for themselves, highlight the divergence of opinion about office reopening and exactly how companies should approach the hybrid work era. </p><div><div id="div-gpt-ad-1336852434508-3" class="article-vert insidevert2">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-3');
});
} catch (e) {
};
            </script>
</div>
</div>
<h2>What's the Right Re-opening Strategy?</h2>
<p>Many employees want to return to the office in some capacity. A 2021&nbsp;<a rel="noopener noreferrer" href="https://pages.edenworkplace.com/return-to-office-survey" target="_blank">survey</a>&nbsp;from Eden Workplace found that 85% of employees were looking forward to returning to the office. Socializing with coworkers, access to better equipment and getting out of the house were some of the reasons employees listed in favor of a return to the office environment.&nbsp;</p>
<p>But the question remains:&nbsp;Should employees be given the option to return or be forced to? According to Joe Du Bey, CEO of San Francisco-based <a href="https://www.edenworkplace.com/">Eden Workplace</a>, both approaches could have benefits. A flexible policy like Twitter’s will be more well-received by employees and risks little attrition, at least to start, Du Bey said, while Google’s approach may seem riskier and may alienate some employees in the short term. It could end up being the more frequently adopted option, though.</p>
<p>“We may discover in time that those with a totally flexible office policy like Twitter risk having 'zombie offices' with just enough stragglers there to keep the lights on, but not enough people to create a positive experience for the majority,” Du Bey said. </p><p>Given that many employees want to return to the office to interact with their coworkers, the more flexible options may end up being the same as working remotely. If it ends up being a negative or neutral experience for employees the perception of a mandatory hybrid policy could change drastically as employees in the office demand a more vibrant setting.&nbsp;</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.reworked.co/employee-experience/is-a-return-to-the-office-right-for-your-company/" target="_blank">Is a Return to the Office Right for Your Company?</a></strong></p>
<h2>3 Approaches to Hybrid Work</h2>
<p>While there's one term for this mixture of remote and in-person work, what it actually looks like is variable. “Hybrid work just means there are options and flexibility, and that can look different for different organizations,” said Bart Waldeck, chief product and strategy officer at Dallas-based <a rel="noopener noreferrer" href="https://tangoanalytics.com/" target="_blank">Tango Analytics</a>, a software modeling platform for real estate and facilities management. </p><p>Each company will likely interpret hybrid work differently, but are generally three approaches:&nbsp;</p>
<h3><strong>1. Mandatory Days</strong></h3>
<p>The mandatory hybrid model Google plans to implement could prove beneficial, said Adam Crossling, marketing consultant at Warwick, England-based <a rel="noopener noreferrer" href="https://www.zenzero.co.uk/" target="_blank">Zenzero</a>, an which provides IT support to small- and medium-sized businesses. “Coming to the office for three out of five days is a great means to get back on track and gain some kind of normalcy in your life,” he said.&nbsp;</p>
<p>One of the drawbacks of remote work for some employees has been an inability to separate their work life and personal life. While more structure, this model still gives employees time back to maintain a healthy balance between their personal and professional lives, Crossling said.&nbsp;</p>
<h3><strong>2. Flexible Schedules</strong></h3>
<p>Another option is to implement flexible schedules, which Twitter is currently doing. This could also mean that employees come into the office and then leave once work is completed rather than being forced to stay until the end of the day.&nbsp;</p>
<h3><strong>3. Half and Half&nbsp;</strong></h3>
<p>Another option is a half-and-half approach. This leaves some of the decision making at the team level where most work gets done.&nbsp;There are no mandatory days across the company in this model, but specific teams or departments collectively decide to work in person occasionally to facilitate easier collaboration.&nbsp;</p><p>“Flexible hybrid at the company level, mandatory hybrid on the team level, which is the model we see across many startups these days,” said Du Bey, who also uses this approach at Eden Workplace.&nbsp;</p><p><strong>Related Article: <a rel="noopener noreferrer" href="https://www.reworked.co/digital-workplace/is-the-hybrid-work-model-a-half-measure/" target="_blank">Is the Hybrid Work Model a Half Measure?</a></strong></p>
<h2>The Challenges of Distributed Working</h2>
<p>Some of the reasoning behind a mandatory return to the office, even if it is part time, is that distributed working will be more challenging that in-office work. However, that may not be the case. Organizations have learned how to use tools meant for distributed teams over the last two years, and most companies will be fully equipped to handle the task.&nbsp;</p><p>“The technology we have at hand helps companies to manage distributed employees,” said Crossling.&nbsp;</p>
<p>Just as many companies got better at remote work as it accelerated in response to pandemic-driven office shutdowns, they are likely to get better at working in a hybrid environment over time with the tools available. In fact, they cold find that work could even become easier. “What we learned in the past two years is that distributed work has no impact on productivity, so it will become less challenging,” Waldeck said.&nbsp;</p>
<p>While productivity isn’t likely to be impacted by the shift to a hybrid model, there are other factors to consider, such as organizational culture and individual well-being. “People are social beings, and it is still important to be able to collaborate in-person with some frequency,” said Du Bey. </p><p>That means the end result may be less dependent on technology and more dependent on HR policies and workplace and team norms. Closely examining those factors in deciding how to approach office re-opening and hybrid work can help companies determine which approach is best for them.</p>
</div>


<div class="social-bar">
<div class="addthis_sharing_toolbox"></div>
<div class="break visible-xs"></div>
<div class="widget-share comments-widget">
<img src="/Areas/Public/Content/images/comments-icon.png" alt="Comments" loading="lazy"> <a href="#comments" data-disqus-identifier="b0bacd57f33742d0a508d49520dc95cc">0 Comments</a>
</div>
</div>

<div id="div-gpt-ad-1336852434508-1" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-1');
});
} catch (e) {
};
            </script>
</div>

<div class="tabs articles-tabs hidden-sm hidden-xs">
<ul class="tabs-menu">
<li><a href="#top-articles">Top Articles</a></li>
<li><a href="#related-articles">Related Articles</a></li>
<li><a href="#recent-comments">Recent Comments</a></li>
</ul>
<div id="top-articles">
<ul>
<li><a href="/customer-experience/refine-your-customer-experience-with-these-3-strategies/">Refine Your Customer Experience With These 3 Strategies</a></li>
<li><a href="/digital-experience/what-tesla-gets-that-apple-understood-before-it/">What Tesla Gets That Apple Understood Before It</a></li>
<li><a href="/cms/web-engagement/master-your-content-using-the-content-management-lifecycle-012056.php">Master Your Content Using the Content Management Lifecycle</a></li>
<li><a href="/customer-experience/6-strategies-for-an-effective-call-center-culture/">6 Strategies for an Effective Call Center Culture</a></li>
<li><a href="/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/">10 Marketing Certifications That Can Help You Earn a Better Salary</a></li>
</ul>
</div>
<div id="related-articles">
<ul>
<li><a href="/employee-experience/improving-employee-experiences-starts-with-better-communication/" title="Improving Employee Experiences Starts With Better Communication">Improving Employee Experiences Starts With Better Communication</a></li>
<li><a href="/employee-experience/how-boosting-employee-soft-skills-enhances-the-customer-experience/" title="How Boosting Employee Soft Skills Enhances the Customer Experience">How Boosting Employee Soft Skills Enhances the Customer Experience</a></li>
<li><a href="/digital-workplace/managers-its-up-to-you-to-fix-the-employee-experience/" title="Managers: It&#39;s Up to You to Fix the Employee Experience">Managers: It&#39;s Up to You to Fix the Employee Experience</a></li>
</ul>
</div>
<div id="recent-comments">
<div id="footer-commented-on"></div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=5&amp;hide_avatars=0&amp;avatar_size=24&amp;excerpt_length=150"></script>
</div>
</div>

<div class="row useful-article hidden-sm hidden-xs">
<div class="col-md-6">
<div class="box gray">
<div class="title-header mb20">
<div class="h2">Useful Content?</div>
</div>
<div class="mb15">
<div class="addthis_toolbox addthis_20x20_style">
<a class="addthis_button_email email-this" style="float:left;">
<img src="/Areas/Public/Content/images/email-icon.png" class="v-middle" alt="Email This" style="margin-right:10px;" loading="lazy" />Email This
</a>
<a class="addthis_button_stumbleupon" style="float:left;">
<img src="/Areas/Public/Content/images/stumbleupon-icon.png" alt="Stumble This" class="v-middle" style="width:24px;height:24px;margin-right:10px;" loading="lazy" />Stumble This
</a>
</div>
<br clear="all" />
</div>
<div class="mb15">
<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.cmswire.com%2F&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Efollow%7Ctwgr%5Ecmswire&amp;region=follow_link&amp;screen_name=cmswire" class="twitter-follow" target="_blank">
 <i></i>
<span class="twitter-label">Follow @cmswire</span>
</a>
</div>
<p class="tags">
<strong>Tags</strong>
<a href="/tag/digital-workplace/" rel="tag">digital workplace</a>, <a href="/tag/distributed-work/" rel="tag">distributed work</a>, <a href="/tag/google/" rel="tag">google</a>, <a href="/tag/hybrid-work-culture/" rel="tag">hybrid work culture</a>, <a href="/tag/remote-work/" rel="tag">remote work</a>, <a href="/tag/return-to-office/" rel="tag">return to office</a>, <a href="/tag/twitter/" rel="tag">twitter</a> </p>
</div>
</div>
<div class="col-md-6 text-center">
<div id="div-gpt-ad-1336852434508-0" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>

<div class="spacer">&nbsp;</div>
<a name="comments"></a>
<script type="text/javascript">
    function disqus_config() {
        this.callbacks.onNewComment = [function () { _nct.push(['_trackEvent', 'comment']); }];
    }
</script>
<div id="comments"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_identifier = 'b0bacd57f33742d0a508d49520dc95cc';
    var disqus_title = 'Analyzing the Hybrid Work Strategies of Twitter and Google as They Return to the Office';
</script>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/embed.js" async></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=cmswire">comments powered by Disqus.</a></noscript>


<div class="box gray hidden-sm hidden-xs">
<div class="title-header">
<div class="h2">Resources</div>
</div>
<ul class="events-list">
<li>
<a href="https://www.dwexperience.com/">Digital Workplace Conference</a><br>
<p></p>
</li>
<li>
<a href="https://www.dxsummit.com/">Customer Experience Conference</a><br>
<p></p>
</li>
<li>
<a href="/cms/web-cms/7-rules-for-selecting-the-right-content-management-system-023026.php">How to Select a Web CMS</a><br>
<p></p>
</li>
<li>
<a href="https://www.cmswire.com/digital-workplace/what-the-heck-is-a-digital-workplace-anyway/">What is the Digital Workplace?</a><br>
<p></p>
</li>
</ul>
</div>


<div class="box gray">
<div class="title-header mb20">
<p class="view-more-events hidden-sm hidden-xs"><a href="/events/">View All Events</a> <a href="/events/#add-event">Add Your Event</a> <a href="https://www.cmswire.com/events/fb-all-events.xml">Events RSS</a></p>
<div class="h2">Featured Events</div>
</div>
<ul class="events-list with-date without-border tk-museo-sans">
<li>
<span class="date">Mar <strong>22</strong></span>
<a href="https://www-cmswire.simplermedia.com/cw-wb-220322-freshworks-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=cw-wb-220322-freshworks-cx&amp;smg_content=evt-cal">CX in 2022: The Age of Customer-First Digital Experiences</a>
</li>
<li>
<span class="date">Mar <strong>23</strong></span>
<a href="/events/webinar/eis-webinar-how-to-assess-evaluate-your-marketing-technology-stack/">[EIS Webinar] How to Assess &amp; Evaluate Your Marketing Technology Stack</a>
</li>
<li>
<span class="date">Mar <strong>23</strong></span>
<a href="https://www-cmswire.simplermedia.com/cw-wb-220323-acquia-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220323-acquia-cx&amp;smg_content=evt-cal">Achieving DAM Success in Times of Growth With Rent the Runway and Life Fitness</a>
</li>
<li>
<span class="date">Apr <strong>6</strong></span>
<a href="https://www-cmswire.simplermedia.com/cw-wb-220406-pwc-cx.html?smg_source=cmswire.com&amp;smg_medium=web&amp;smg_campaign=wb-220406-pwc-cx&amp;smg_content=evt-cal">Crafting Personalized Customer Experiences with Data</a>
</li>
<li>
<span class="date">May <strong>4</strong></span>
<a href="/events/conference/digital-workplace-experience-spring-2022/">Digital Workplace Experience - Spring 2022</a>
</li>
</ul>
</div>


</div>
</div>
<div class="col-md-4 col-sm-6 hidden-xs article-side-wrap">
<div id="div-gpt-ad-1336852434508-8" class="article-side-300x600">

<script type='text/javascript'>
                if (typeof (isTablet) == "undefined" || isTablet === false) {
                    try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-8');
});
} catch (e) {
};
                }
            </script>
</div>
</div>
</div>
</div>
<div class="desktop-footer hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="group">
<div class="h4">About Us</div>
<p>SMG/CMSWire is a leading, native digital publication produced by <a rel="noopener noreferrer" href="https://www.simplermedia.com/" target="_blank">Simpler Media Group, Inc</a>. Our CMSWire and <a href="https://www.reworked.co/" target="_blank">Reworked</a> publications provide articles, research and events for sophisticated digital professionals. Our editorial team produces 150+ authoritative articles per month for our 3 million+ community members. <a href="/newsletter/sign-up/">Join us as a subscriber</a>.</p>
<p><a href="/about-us/">Read more</a> about us or learn how to <a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">advertise here</a>. We also have a <a href="/advisory-board/">Reader Advisory Board</a>.</p>
<strong>More:</strong>
<p><a href="/about-us/editorial-calendar/">Monthly Editorial Calendar</a> <br>
<a href="/about-us/submission-guidelines/" target="_parent">Article Submission Guidelines</a><br>
<a href="https://www.dwexperience.com/" title="Digital Workplace Experience conference">DW Experience Conference</a><br>
<a href="https://www.dxsummit.com/" title="Digital Experience Summit">DX Summit Conference</a><br>
<a href="/d/" title="CMSWire Software Directory">Software Directory</a><br>
<a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertiser Media Kit</a><br>
<a href="/press-releases/">Press Releases</a>
</p>
</div>
<div class="group">
<div class="h4">Stay In the Loop</div>
<ul class="social-list">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" rel="noopener noreferrer" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" rel="noopener noreferrer" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" rel="noopener noreferrer" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" rel="noopener noreferrer" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="group">
<div class="h4">Get Our Newsletter</div>
<form method="post" id="frmESub_Footer" name="frmESub_Footer" action="#null" class="footer-subscribe" onsubmit="return validateNLSubscribe('#txtEmlSub_Footer', '#frmESub_Footer', 'footer');">
<input id="txtEmlSub_Footer" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Footer').submit(); return false;" />
</form>
</div>
</div>
<div class="col-md-4">
<div class="h4">Most Popular Articles</div>
<ul class="articles-list">
<li>
<a href="/customer-experience/refine-your-customer-experience-with-these-3-strategies/" title="Refine Your Customer Experience With These 3 Strategies (19532, 19532)">Refine Your Customer Experience With These 3 Strategies</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/customer-experience/refine-your-customer-experience-with-these-3-strategies/#disqus_thread'" data-disqus-identifier="ec667ef157c8421883b1d731fddd10d8">view comments</a>
</span>
</li>
<li>
<a href="/digital-experience/what-tesla-gets-that-apple-understood-before-it/" title="What Tesla Gets That Apple Understood Before It (8812, 8812)">What Tesla Gets That Apple Understood Before It</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-experience/what-tesla-gets-that-apple-understood-before-it/#disqus_thread'" data-disqus-identifier="b0a47fb667674f04accc88a575eb8797">view comments</a>
</span>
</li>
<li>
<a href="/cms/web-engagement/master-your-content-using-the-content-management-lifecycle-012056.php" title="Master Your Content Using the Content Management Lifecycle (2225, 2225)">Master Your Content Using the Content Management Lifecycle</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/cms/web-engagement/master-your-content-using-the-content-management-lifecycle-012056.php#disqus_thread'" data-disqus-url="http://www.cmswire.com/cms/web-engagement/master-your-content-using-the-content-management-lifecycle-012056.php">view comments</a>
</span>
</li>
<li>
<a href="/customer-experience/6-strategies-for-an-effective-call-center-culture/" title="6 Strategies for an Effective Call Center Culture (1452, 1452)">6 Strategies for an Effective Call Center Culture</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/customer-experience/6-strategies-for-an-effective-call-center-culture/#disqus_thread'" data-disqus-identifier="46bda0b2b1ef4c87b65b3fed138d20f6">view comments</a>
</span>
</li>
<li>
<a href="/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/" title="10 Marketing Certifications That Can Help You Earn a Better Salary (1411, 1411)">10 Marketing Certifications That Can Help You Earn a Better Salary</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-marketing/10-marketing-certifications-that-can-help-you-earn-a-better-salary/#disqus_thread'" data-disqus-identifier="df886ba977f540c18b930977b453f418">view comments</a>
</span>
</li>
</ul>
</div>
<div class="col-md-4">
<div class="h4">Recent Comments</div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=5&amp;amp;hide_avatars=0&amp;amp;avatar_size=24&amp;amp;excerpt_length=150"></script>
</div>
</div>
</div>
</div>


<div class="final-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 text-center">
<p>&copy; 2022 <a href="https://www.simplermedia.com/" style="text-decoration:none;">Simpler Media Group, Inc</a>. All rights reserved. <br class="visible-sm visible-xs" />
<a href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank" style="text-decoration:none;">Privacy Policy</a>. <a href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank" style="text-decoration:none;">Terms of Use</a>.</p>
<div>
Powered by <a href="https://www.sitecore.net/" target="_blank" rel="nofollow" style="text-decoration:none;">Sitecore</a> and <a href="https://www.coveo.com/en/solutions/coveo-for-sitecore" target="_blank" rel="nofollow" style="text-decoration:none;">Coveo</a>.
SMGP v3.0.2.0.
</div>

</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1336852434508-6" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-6');
});
} catch (e) {
};
            </script>
</div>
<style>
    /*Critical css for coveo search-box. Correct display during coveo css loading.*/

    .magic-box-clear {
        visibility: hidden;
    }

    .coveo-search-button-loading {
        display: none;
    }

    @media(min-width: 1200px) {
        .coveo-for-sitecore-search-box-container {
            width: 170px;
        }
    }

    .CoveoSearchInterface {
        display: none;
    }
</style>
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoFullSearch.optimized.min.css" media="print" onload="this.media='all'" />
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoForSitecore.css" media="print" onload="this.media='all'" />
<script class="coveo-script" type="text/javascript" src='/Coveo/Hive/js/CoveoJsSearch.Lazy.min.js'></script>
<script class="coveo-for-sitecore-script" type="text/javascript" src='/Coveo/Hive/js/CoveoForSitecore.Lazy.min.js'></script>
<script type="text/javascript" src="/Coveo/Hive/js/cultures/en.js"></script>
<div>

<div id="coveo3a949f41" class="CoveoForSitecoreContext" data-sc-should-have-analytics-component='true' data-sc-analytics-enabled='true' data-sc-current-language='en' data-prebind-sc-language-field-name='fieldTranslator' data-sc-language-field-name='_language' data-sc-labels='{&quot;Created&quot; : &quot;Created&quot; , &quot;Last time modified.&quot; : &quot;Last time modified.&quot; , &quot;Created by&quot; : &quot;Created by&quot; , &quot;Updated by&quot; : &quot;Updated by&quot; , &quot;Creation time.&quot; : &quot;Creation time.&quot; , &quot;Language&quot; : &quot;Language&quot; , &quot;Template&quot; : &quot;Template&quot; , &quot;Uniform resource identifier&quot; : &quot;URI&quot; , &quot;Search is currently unavailable&quot; : &quot;Oops! Something went wrong on the server.&quot; , &quot;If the problem persists contact the administrator.&quot; : &quot;If the problem persists contact the administrator.&quot;}' data-sc-maximum-age='0' data-sc-page-name='Analyzing the Twitter and Google Office Reopening Strategies' data-sc-page-name-full-path='/sitecore/content/GlobalContent/Articles/2022/03/16/11/19/Analyzing the Twitter and Google Office Reopening Strategies' data-sc-index-source-name='Coveo_web_index - SMGPROD' data-sc-is-in-experience-editor='false' data-sc-is-user-anonymous='true' data-sc-item-uri='sitecore://web/{B0BACD57-F337-42D0-A508-D49520DC95CC}?lang=en&amp;ver=1' data-sc-item-id='b0bacd57-f337-42d0-a508-d49520dc95cc' data-prebind-sc-latest-version-field-name='fieldTranslator' data-sc-latest-version-field-name='_latestversion' data-sc-rest-endpoint-uri='/coveo/rest' data-sc-site-name='cmswire' data-sc-field-prefix='f' data-sc-field-suffix='62450' data-sc-prefer-source-specific-fields='false' data-sc-external-fields='[{&quot;fieldName&quot;:&quot;permanentid&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventstart&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventend&quot;,&quot;shouldEscape&quot;:false}]' data-sc-source-specific-fields='[{&quot;fieldName&quot;:&quot;attachmentparentid&quot;},{&quot;fieldName&quot;:&quot;author&quot;},{&quot;fieldName&quot;:&quot;clickableuri&quot;},{&quot;fieldName&quot;:&quot;collection&quot;},{&quot;fieldName&quot;:&quot;concepts&quot;},{&quot;fieldName&quot;:&quot;date&quot;},{&quot;fieldName&quot;:&quot;filetype&quot;},{&quot;fieldName&quot;:&quot;indexeddate&quot;},{&quot;fieldName&quot;:&quot;isattachment&quot;},{&quot;fieldName&quot;:&quot;language&quot;},{&quot;fieldName&quot;:&quot;printableuri&quot;},{&quot;fieldName&quot;:&quot;rowid&quot;},{&quot;fieldName&quot;:&quot;size&quot;},{&quot;fieldName&quot;:&quot;source&quot;},{&quot;fieldName&quot;:&quot;title&quot;},{&quot;fieldName&quot;:&quot;topparent&quot;},{&quot;fieldName&quot;:&quot;topparentid&quot;},{&quot;fieldName&quot;:&quot;transactionid&quot;},{&quot;fieldName&quot;:&quot;uri&quot;},{&quot;fieldName&quot;:&quot;urihash&quot;}]'>
</div>
<script type="text/javascript">
        var endpointConfiguration = {
            itemUri: "sitecore://web/{B0BACD57-F337-42D0-A508-D49520DC95CC}?lang=en&amp;ver=1",
            siteName: "cmswire",
            restEndpointUri: "/coveo/rest"
        };
        if (typeof (CoveoForSitecore) !== "undefined") {
            CoveoForSitecore.SearchEndpoint.configureSitecoreEndpoint(endpointConfiguration);
            CoveoForSitecore.version = "5.0.515.1";
            var context = document.getElementById("coveo3a949f41");
            if (!!context) {
                CoveoForSitecore.Context.configureContext(context);
            }
        }
        </script>
</div>
</div>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="cmswire.com"></div>
</div>
<script> 
(function(s, p, d) { 
  var h=d.location.protocol, i=p+"-"+s, 
      e=d.getElementById(i), r=d.getElementById(p+"-root"), 
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" 
      :"static."+p+".com"; 
  if (e) return; 
  e = d.createElement(s); e.id = i; e.async = true; 
  e.src = h+"//"+u+"/p.js"; r.appendChild(e); 
})("script", "parsely", document); 
</script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" media="print" onload="this.media='all'"><script>
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('706-YIA-261');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script><script type="text/javascript"> 
		<!-- For Counts Only -->
    	var disqus_shortname = 'cmswire';

    	(function () {
        	var s = document.createElement('script'); s.async = true;
        	s.type = 'text/javascript';
        	s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    	
		}());
</script> 
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" media="print" onload="media='all'" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async="async"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#288fd4"
    }
  },
  "content": {
    "message": "FYI - We use cookies to optimize your experience, analyze traffic and personalize content. To learn more, please see our <a href='https://www.simplermedia.com/policies/privacy-policy/'>Privacy Policy</a>.",
    "dismiss": "I Agree",
    "href": "https://www.simplermedia.com/policies/privacy-policy/"
  },
  "law": {
      regionalLaw: false,
    },
  "location": true,
})});
</script> <script type="text/javascript" defer src="//www.cmswire.com/public/cmswire/dynamic_6ecf2b45-b019-49e6-9e8c-dcfcec41913a.js?ids=6ecf2b45-b019-49e6-9e8c-dcfcec41913a&amp;ver=3020"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ed0f526f953819d',m:'C5n2bQMZ5R.8HIy0McddsfbXCWnJteEhODRcg0bXmO4-1647470081-0-AbmRB0DHf0rkCuruJkKul5mCH4nEOzb1DtPz55j5zNJJkNaYAtTF/SvrgpX5BIa9OXQwGu8vBByPSCQ4L2OY01bR+tO6Llui0JoEj79n++Skwbqu4MI4rmCLVVAGigsu7PcGxu8wo1+0m8oMqMmb6SHnpn78+K8ZSSXM4L43lt09povWqf24rGDBT/lIDoKKkBQybGn17t961pm44tAAD4DfQyjhlebVBUMNQoAS785mTAFQhsBZ18ksWYN7mrkFc9OGpkmnrSNVJ+dfACUp4ZAf6e3H7KvmkQH6bAG1D1cVKrOud94aB3lhByMFJGX3zKsO6Qil53JCfJrFM+osNNpFQV0AuCYxvLrphzS4IqHAKOJ3sQ1vM6QsUcKJO/cpCA==',s:[0xf316fe14b0,0x4f7a44f9e7],}})();</script></body>
</html>
