
<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>How Three CMOs Grapple With Budget Changes Due to COVID-19</title>
<link rel="canonical" href="https://www.cmswire.com/digital-marketing/how-three-cmos-grapple-with-budget-changes-due-to-covid-19/" />
<link rel="amphtml" href="https://www.cmswire.com/digital-marketing/how-three-cmos-grapple-with-budget-changes-due-to-covid-19/amp/">
<meta name="news_keywords" content="dxm,forrester,cxm,digital marketing,#martech,marketing technology,coronavirus">
<script>
        var contentAuthor = 'Dom Nicastro';
        var contentPublishDate = '2020-06-02';
        var contentTemplate = 'article';
        var contentItemId = '{568C8B7A-3591-4AB6-A7BF-AAD08104680B}';
    </script>
<meta name="description" content="Forrester has grim forecasts for marketing budgets. Here&#39;s how three CMOs are grappling with the sudden changes due to COVID-19." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.cmswire.com/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx" />
<meta property="og:image" content="https://www.cmswire.com/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx" />
<meta name="twitter:site" content="@CMSWire" />
<meta name="twitter:creator" content="@domnicastro" />
<meta name="twitter:url" content="https://www.cmswire.com/digital-marketing/how-three-cmos-grapple-with-budget-changes-due-to-covid-19/" />
<meta name="twitter:title" content="How Three CMOs Grapple With Budget Changes Due to COVID-19" />
<meta name="twitter:description" content="Forrester has grim forecasts for marketing budgets. Here&#39;s how three CMOs are grappling with the sudden changes due to COVID-19." />
<meta name="og:description" value="Forrester has grim forecasts for marketing budgets. Here&#39;s how three CMOs are grappling with the sudden changes due to COVID-19." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/CMSWire" />
<meta name="parsely-metadata" content="{ 'type': 'feature', 'category': 'digital marketing', 'sophistication': '', 'keywords': ['dxm', 'forrester', 'cxm', 'digital marketing', '#martech', 'marketing technology', 'covid-19', 'coronavirus', 'category: digital marketing', 'type: feature', 'utype: staff'] }">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "#this",
        "headline": "How Three CMOs Grapple With Budget Changes Due to COVID-19",
        "mainEntityOfPage": "https://www.cmswire.com/digital-marketing/how-three-cmos-grapple-with-budget-changes-due-to-covid-19/",
        "url": "https://www.cmswire.com/digital-marketing/how-three-cmos-grapple-with-budget-changes-due-to-covid-19/",
            "thumbnailUrl": "https://www.cmswire.com/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx",
            "image": "https://www.cmswire.com/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx",
                    "dateCreated": "2020-06-02T12:31:54",
            "datePublished": "2020-06-02T12:31:54",
            "dateModified": "2020-06-02T12:31:54",
        "articleSection": "Digital Marketing",
        "creator": "Dom Nicastro",
        "keywords": ["dxm", "forrester", "cxm", "digital marketing", "#martech", "marketing technology", "covid-19", "coronavirus", "category: digital marketing", "type: feature", "utype: staff"],
        "author": {"type": "Person","name":"Dom Nicastro"},
        "publisher": {"type":"Organization", "name":"CMSWire.com",
        "logo":{"type":"ImageObject", "url":"https://www.cmswire.com/~/media/346f68a07ac545a09971abfdb558e17a.png"}},
        "copyrightHolder": "Simpler Media Group, Inc."
        }
    </script>
<link rel="shortcut icon" href="/~/media/12BEA3257FB046998B95C8CB01305740.png" type="image/x-icon" /><script type="text/javascript" src="//use.typekit.net/gtl4etw.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<link href="/content/public/css-core.css?v=2.1.7360.2263" rel="stylesheet" type="text/css" />


<script src="/bundles/public/jquery-features.js?v=2.1.7360.2263" type="text/javascript" async></script>
<script src="/bundles/public/js-supporting.js?v=2.1.7360.2263" type="text/javascript" async></script>
<script>
//Global vars
var oEmailSubTimer; var dvEmailSub, dvEventSubmit, dvOssSurvey; var visitCount=0; var emailVisitCount=0;
var $jQ = jQuery.noConflict();
$ = jQuery.noConflict();
</script>
<script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches;
</script>
<script>
var isTablet = window.matchMedia("only screen and (max-width: 1200px)").matches;
</script><script type="text/javascript">
	(function() {
		var css = document.createElement('link');
		css.href = '//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css';
		css.rel = 'stylesheet';
		css.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(css);
	})();
</script><script>
var isMobile = window.matchMedia("only screen and (max-width: 760px)").matches;
</script>
<meta name="verify-v1" content="HdocqHqkIh/dBv6gbC1hYzp8AZFAws0DzzDbycC/O88=" /><script>
/* Updated: 10-Jan-2018 */
var _authorName = (typeof(contentAuthor) != "undefined") ? contentAuthor : "System";
var _publishDate = (typeof(contentPublishDate) != "undefined") ? contentPublishDate: "2015-04-01";
var _contentTemplate = (typeof(contentTemplate) != "undefined") ? contentTemplate: "Undefined";

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-202362-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['simplermedia.com', 'cmswire.com']);

ga('send', 'pageview', {
  'dimension1': _authorName,
  'dimension2': _publishDate
});
ga('send', 'event', 'PageViewByAuthor', _authorName, location.pathname, {'nonInteraction': 1});
ga('send', 'event', 'PageViewByType', _contentTemplate, location.pathname, {'nonInteraction': 1});
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788783587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-788783587');
</script>

<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
	
googletag.cmd.push(function() {
  consoleMsg('DFP - Command queue processing is starting...');
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
          var $slotName = event.slot.getAdUnitPath();
	  consoleMsg('DFP - Slot: ' +$slotName +' with ID: \'' + event.slot.getSlotElementId() +'\' rendered. Setting CSS.');
          updateDFPSlots();
  });
});
function updateDFPSlots() {
  $jQ("iframe[id*='google_ads_iframe_']").not('[id*=__hidden__]').each(function(key,val) {
    var $slotName = $jQ(this).attr('name');
    var $cssHref = window.location.protocol +'//' +window.location.hostname + $jQ('link[href*=css-core]').attr('href');
    var $contents = '';
    try { $contents = $jQ(this).contents(); } catch (e) {}
    if($contents !== '') {
               var $head = $contents.find("head");
		var $links = $contents.find("link");
		if($links.length < 1) { 
		  consoleMsg('DFP - Post processing slot: ' +$slotName);
		  $head.append($jQ("<link/>", {rel: "stylesheet",href: $cssHref,type: "text/css" }));
		  $jQ(this).contents().find("a").attr("target","_blank");  
		  if($slotName.indexOf('Article-Base_600x200') > 0) {
			$jQ(this).css({'width':'100%'});
		  }
		}
	}
  });
}
function resizeIframe(obj) {
  obj.style.height = 0;
  obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}
$jQ(document).ready(function() { setTimeout(function(){ updateDFPSlots(); }, 1300); });
$jQ(document).ready(function() { setTimeout(function(){ updateDFPSlots(); }, 3000); });
</script>
<script type="text/javascript">
function setCookieLocal(n,v,xdays) {
  var exdate=new Date();
  exdate.setDate(exdate.getDate() + xdays);
  var val=escape(v) + ((xdays==null) ? "" : ("; expires="+exdate.toUTCString()));
  document.cookie= n + "=" + val + "; path=/";
}
function getCookieLocal(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) {return parts.pop().split(";").shift();}
  else {return -1;}
}
var iVisitCount = getCookieLocal('VisitCount');
var iEmailVisitCount = getCookieLocal('EmailVisitCount');
var bEmailSubscribed = getCookieLocal('Newsletter_Subscribed') != -1 ? true : false;
var iLastNLPop = getCookieLocal('LastNLPop');

if(bEmailSubscribed == false && iEmailVisitCount > 0) {bEmailSubscribed = true;}
else if (window.location.href.indexOf('mkt_tok') > -1) {bEmailSubscribed = true;}
else if (document.referrer.indexOf('go.simplermedia.com') > -1) {bEmailSubscribed = true;}
var bDoNLPop = bEmailSubscribed == false && (iLastNLPop < 0 || Math.floor(Date.now() / 1000) - iLastNLPop > (60*60*48));
try {console.log('Email Subscribed: ' + bEmailSubscribed +'. Last NLPop: ' +iLastNLPop +'. DoNLPop: ' +bDoNLPop);} catch(e) {}

//NL Prompt
function showNewsletterPrompt(delaySecs, dfpClick, v) {
  if(bEmailSubscribed == false && bDoNLPop) {
    setCookieLocal('LastNLPop', Math.floor(Date.now() / 1000), 5);
    cwc_showNewsletterDialog(delaySecs,dfpClick, v);
    _gaq.push(['_trackEvent', 'NL-Prompt', 'Display', v]);		
  }
}
jQuery(document).ready(function() {
  var pVer = '03a';
  //Disabled on 08-Jun-2016 -Fred Flinny
  //showNewsletterPrompt(0,'',pVer); 
  //jQuery('#nlp' +pVer +'_txtEmail').focus();
});

//DFP
googletag.cmd.push(function() { googletag.pubads().setTargeting('page_url', window.location.pathname.replace(new RegExp('/', 'g'), '_')); });
try {console.log('page_url: ' + window.location.pathname.replace(new RegExp('/', 'g'), '_'));} catch(e) {}
// New visitor?
if (iVisitCount > 0) { googletag.cmd.push(function() { googletag.pubads().setTargeting('NewVisitor', 'false'); }); } else { googletag.cmd.push(function() {googletag.pubads().setTargeting('NewVisitor', 'true'); }); }
// Email subscriber?
if(bEmailSubscribed) { googletag.cmd.push(function() { googletag.pubads().setTargeting('SubEmail', 'true'); }); } else { googletag.cmd.push(function() { googletag.pubads().setTargeting('SubEmail', 'false'); }); }
</script><script type="text/javascript">
var disqus_domain = 'disqus.com';
var disqus_shortname = 'cmswire';
</script><link rel="alternate" type="application/rss+xml" title="CMSWire - All News" href="https://feeds2.feedburner.com/CMSWire" />
<link rel="alternate" type="application/rss+xml" title="CMSWire - Upcoming Events" href="https://feeds2.feedburner.com/CMSWire-Events" /> <link rel="me" type="text/html" href="https://twitter.com/CMSWire" />
<script type='text/javascript'>
(function(c,h,a,f,i,e){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
 c[a].a=i;c[a].e=e;var g=h.createElement("script");g.async=true;g.type="text/javascript";
 g.src=f+'?aid='+i;var b=h.getElementsByTagName("script")[0];b.parentNode.insertBefore(g,b);
 })(window,document,"rtp","//sjrtp4-cdn.marketo.com/rtp-api/v1/rtp.js","simplermediagroup");
 
rtp('send','view');
rtp('get', 'campaign',true);
</script>

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8be930c765939695646a5aef3ca375134ac2e81704447f5f11b50cc837554e16';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1754830201503161'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1754830201503161&ev=PageView&noscript=1"
/></noscript>

<link href="/public/common/dynamic.css?ids=450f2610-b62c-4c8b-a924-0764a0212363" rel="stylesheet" type="text/css" />

<script type="text/javascript">
        googletag.cmd.push(function () {
googletag.defineSlot('/1003060/Popup-Poll', [420, 540], 'div-gpt-ad-1336852434508-6').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Base_600x200', [600, 200], 'div-gpt-ad-1336852434508-1').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Base_300x250', [300, 250], 'div-gpt-ad-1336852434508-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Article-Top_468x15', [468, 15], 'div-gpt-ad-1336852434508-2').addService(googletag.pubads());
googletag.defineSlot('/1003060/CW_JS-01', [10, 10], 'div-gpt-ad-1352353012906-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Sitewide-Top_970', [970, 250], 'div-gpt-ad-1560896900910-0').addService(googletag.pubads());
googletag.defineSlot('/1003060/Inline-300x250--01', [300, 250], 'div-gpt-ad-1336852434508-3').addService(googletag.pubads());


if (typeof(isTablet) == "undefined" || isTablet === false) {
googletag.defineSlot('/1003060/Side-Right_300x600', [300, 600], 'div-gpt-ad-1336852434508-8').addService(googletag.pubads());
}

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableSingleRequest();

googletag.pubads().setTargeting("tags", ["dxm","forrester","cxm","digital_marketing","#martech","marketing_technology","covid-19","coronavirus"]);
            googletag.enableServices();
        });
    </script>

<link rel="schema.dcterms" href="https://purl.org/dc/terms/">
<meta name="dcterms.language" content="en-us" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.publisher" content="Simpler Media Group, Inc." />
<meta name="dcterms.rights" content="Copyright 2003-2020 Simpler Media Group, Inc." />

<meta property="fb:app_id" content="131721606912999" />
<meta property="og:site_name" content="CMSWire.com" />
<meta property="og:title" content="How Three CMOs Grapple With Budget Changes Due to COVID-19" />
<meta property="og:language" content="en-US" />
<meta property="og:country-name" content="USA" />
<link rel="start" href="https://www.cmswire.com/" title="Home" />
<script>
        jQuery(document).ready(function () {
            consoleMsg('Site root: http://www.cmswire.com/ ');
            consoleMsg('Template: article ');
        });
    </script>
<style>
.InputSet > input {
  font-family: inherit;
  font-size: 100%;
  line-height: 1;

  
  width: 100%;
  border: 1px solid #666;
  padding: .25em;
}



/* little bit to tidy up form */

.InputSet {
  margin-bottom: 1em;
}


.InputSet > label {
  display: block;
}

/* basic styles */

html {
  font-family: sans-serif;
  box-sizing: border-box;
}

*, *:before, *:after {
  box-sizing: inherit;
}

.tall > p {
  margin: 0;
}

input[type="date"]::-webkit-inner-spin-button,
input[type="datetime-local"]::-webkit-inner-spin-button,
input[type="time"]::-webkit-inner-spin-button,
input[type="month"]::-webkit-inner-spin-button,
input[type="week"]::-webkit-inner-spin-button {
  display: none;
}
input[type="date"]{
  height:33px;
}

select{
  height:33px;
}

	</style>
</head>
<body class="article">

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="cmswire.com"></div>
</div>
<script> 
(function(s, p, d) { 
  var h=d.location.protocol, i=p+"-"+s, 
      e=d.getElementById(i), r=d.getElementById(p+"-root"), 
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" 
      :"static."+p+".com"; 
  if (e) return; 
  e = d.createElement(s); e.id = i; e.async = true; 
  e.src = h+"//"+u+"/p.js"; r.appendChild(e); 
})("script", "parsely", document); 
</script><div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=131721606912999";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script async src="//platform.linkedin.com/in.js" type="text/javascript"></script><script>
    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'https' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
</script>
<div class="mobile-menu">
<ul>
<li><a href="/" class="">Home</a> </li>
<li class="with-subitems">
<a href="javascript:void(0);" title="Channels">Channels</a>
<ul>
<li><a href="/customer-data-platforms/">Customer Data Platforms</a></li>
<li><a href="/customer-experience/">Customer Experience</a></li>
<li><a href="/digital-experience/">Digital Experience</a></li>
<li><a href="/digital-workplace/">Digital Workplace</a></li>
<li><a href="/digital-marketing/">Digital Marketing</a></li>
<li><a href="/content-marketing/">Content Marketing</a></li>
<li><a href="/marketing-automation/">Marketing Automation</a></li>
<li><a href="/web-cms/">Web CMS</a></li>
<li><a href="/sharepoint-office-365/">SharePoint &amp; Office 365</a></li>
<li><a href="/information-management/">Information Management</a></li>
</ul>
</li>
<li><a href="/white-papers/" class="">White Papers</a> </li>
<li><a href="/events/webinars/" class="">Webinars</a> </li>
<li><a href="/d/" class="">Software Directory</a> </li>
<li><a href="/events/" class="">Events Calendar</a> </li>
<li><a href="/about-us/" class="">About Us</a> </li>
<li><a href="/about-us/editorial-calendar/" class="">Editorial Calendar</a> </li>
<li><a href="/about-us/#contact" class="">Contact Us</a> </li>
<li><a href="http://www.simplermedia.com/mediakit/v1-00/titles/cmswire/" class="">Advertise Here</a> </li>
</ul>
</div><div class="wrapper">

<div id="header">
<div class="container">
<div class="row top-header hidden-sm hidden-xs hidden-md">
<div class="col-md-3">
<ul class="social-links">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="col-md-4 desktop-fix">
<div class="subscribe">
<form method="post" id="frmESub_Header" name="frmESub_Header" action="#null" onsubmit="return validateNLSubscribe('#txtEmlSub_Header', '#frmESub_Header', 'header');">
<input id="txtEmlSub_Header" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Header').submit();return false;" />
</form>
</div>
</div>
<div class="col-md-5 text-right hidden-sm hidden-xs hidden-md">
<ul class="secondary-menu">
<li><a href="/about-us/" target="_parent" title="About Us">About Us</a></li>
<li><a href="/about-us/editorial-calendar/" target="_parent" title="Editorial Calendar">Editorial Calendar</a></li>
<li><a href="/about-us/#contact" target="_parent" title="Contact">Contact Us</a></li>
<li><a href="https://www.simplermedia.com/brands/cmswire/" target="_blank" title="Advertise Here">Advertise Here</a></li>
</ul>
</div>
</div>
<div class="row bottom-header">
<div class="col-md-3 logo-container">

<div class="mobile-menu-trigger"></div>
<div class="mobile-search-trigger"></div>

<a href="/"> <img src="/-/media/346f68a07ac545a09971abfdb558e17a.ashx" srcset="/-/media/6b7896af281a4c20919737b0fad23ff2.ashx?mw=346&amp;mh=58 2x" alt="CMSWire">
</a>
</div>
<div class="col-md-9 desktop-fix hidden-sm hidden-xs hidden-md">
<ul class="main-menu" id="myMenuAsyc">
<li top-menu-item>
<a href="javascript:void(0);">Channels</a>
</li>
<li top-menu-item>
<a href="javascript:void(0);">Featured Products</a>
</li>
<li top-menu-item>
<a href="/white-papers/">White Papers</a>
</li>
<li top-menu-item>
<a href="/events/webinars/">Webinars</a>
</li>
<li top-menu-item>
<a href="/d/">Software Directory</a>
</li>
<li top-menu-item>
<a href="/events/">Events</a>
</li>
</ul>
<script>
    $jQ.get("/fragments/mainmenu.aspx", function (data, status) {
        $jQ("#myMenuAsyc").replaceWith(data);
        $jQ(".side-menu li a").hover(function () {
            var t = $jQ(this).attr("rel");
            var container = $jQ(this).closest(".container");
            container.find("a").removeClass("active");
            $jQ(this).addClass("active");
            container.find(".tab-content").hide();
            $jQ(t).show();
            return false;
        });

        $jQ("li[top-menu-item]").hover(function () {
            var a = $jQ(this).find(".side-menu li a");
            a.removeClass("active");
            $jQ(a[0]).addClass("active");
            var container = $jQ(a[0]).closest(".container").find(".tab-content").hide();
            var t = $jQ(a[0]).attr("rel");
            $jQ(t).show();
        });
    });
</script>
<ul class="main-menu">
<li class="search-site">
<div id="top-search-box">
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoFullSearch.css" />
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoForSitecore.css" />
<script class="coveo-script" type="text/javascript" src='/Coveo/Hive/js/CoveoJsSearch.Lazy.min.js'></script>
<script class="coveo-for-sitecore-script" type="text/javascript" src='/Coveo/Hive/js/CoveoForSitecore.Lazy.min.js'></script>
<script type="text/javascript" src="/Coveo/Hive/js/cultures/en.js"></script>
<div>

<div id="coveo3a949f41" class="CoveoForSitecoreContext" data-sc-should-have-analytics-component='true' data-sc-analytics-enabled='true' data-sc-current-language='en' data-prebind-sc-language-field-name='fieldTranslator' data-sc-language-field-name='_language' data-sc-labels='{&quot;Created&quot; : &quot;Created&quot; , &quot;Last time modified.&quot; : &quot;Last time modified.&quot; , &quot;Created by&quot; : &quot;Created by&quot; , &quot;Updated by&quot; : &quot;Updated by&quot; , &quot;Creation time.&quot; : &quot;Creation time.&quot; , &quot;Language&quot; : &quot;Language&quot; , &quot;Template&quot; : &quot;Template&quot; , &quot;Uniform resource identifier&quot; : &quot;URI&quot; , &quot;Search is currently unavailable&quot; : &quot;Oops! Something went wrong on the server.&quot; , &quot;If the problem persists contact the administrator.&quot; : &quot;If the problem persists contact the administrator.&quot;}' data-sc-maximum-age='379738' data-sc-page-name='How Three CMOs Grapple With Budget Changes Due to COVID 19' data-sc-page-name-full-path='/sitecore/content/GlobalContent/Articles/2020/06/01/14/20/How Three CMOs Grapple With Budget Changes Due to COVID 19' data-sc-index-source-name='Coveo_web_index - SMGPR5' data-sc-is-in-experience-editor='false' data-sc-is-user-anonymous='true' data-sc-item-uri='sitecore://web/{568C8B7A-3591-4AB6-A7BF-AAD08104680B}?lang=en&amp;ver=1' data-sc-item-id='568c8b7a-3591-4ab6-a7bf-aad08104680b' data-prebind-sc-latest-version-field-name='fieldTranslator' data-sc-latest-version-field-name='_latestversion' data-sc-rest-endpoint-uri='/coveo/rest' data-sc-site-name='cmswire' data-sc-field-prefix='f' data-sc-field-suffix='16469' data-sc-prefer-source-specific-fields='false' data-sc-external-fields='[{&quot;fieldName&quot;:&quot;permanentid&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventstart&quot;,&quot;shouldEscape&quot;:false},{&quot;fieldName&quot;:&quot;csmgeventend&quot;,&quot;shouldEscape&quot;:false}]' data-sc-source-specific-fields='[{&quot;fieldName&quot;:&quot;attachmentparentid&quot;},{&quot;fieldName&quot;:&quot;author&quot;},{&quot;fieldName&quot;:&quot;clickableuri&quot;},{&quot;fieldName&quot;:&quot;collection&quot;},{&quot;fieldName&quot;:&quot;concepts&quot;},{&quot;fieldName&quot;:&quot;date&quot;},{&quot;fieldName&quot;:&quot;filetype&quot;},{&quot;fieldName&quot;:&quot;indexeddate&quot;},{&quot;fieldName&quot;:&quot;isattachment&quot;},{&quot;fieldName&quot;:&quot;language&quot;},{&quot;fieldName&quot;:&quot;printableuri&quot;},{&quot;fieldName&quot;:&quot;rowid&quot;},{&quot;fieldName&quot;:&quot;size&quot;},{&quot;fieldName&quot;:&quot;source&quot;},{&quot;fieldName&quot;:&quot;title&quot;},{&quot;fieldName&quot;:&quot;topparent&quot;},{&quot;fieldName&quot;:&quot;topparentid&quot;},{&quot;fieldName&quot;:&quot;transactionid&quot;},{&quot;fieldName&quot;:&quot;uri&quot;},{&quot;fieldName&quot;:&quot;urihash&quot;}]'>
</div>
<script type="text/javascript">
        var endpointConfiguration = {
            itemUri: "sitecore://web/{568C8B7A-3591-4AB6-A7BF-AAD08104680B}?lang=en&amp;ver=1",
            siteName: "cmswire",
            restEndpointUri: "/coveo/rest"
        };
        if (typeof (CoveoForSitecore) !== "undefined") {
            CoveoForSitecore.SearchEndpoint.configureSitecoreEndpoint(endpointConfiguration);
            CoveoForSitecore.version = "5.0.515.1";
            var context = document.getElementById("coveo3a949f41");
            if (!!context) {
                CoveoForSitecore.Context.configureContext(context);
            }
        }
    </script>
</div>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveob712ec38");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "/search/");
        });
    })
</script> <div id="coveob712ec38_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveob712ec38" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge' data-placeholder='Search...'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveob712ec38";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="search"></div>
</div>
<div>
<div class="CoveoOmniboxResultList" data-header-title='Quick results:'>
<div>
<script id="coveo4928bbf2" class="result-template" type="text/x-underscore-template">
            <!-- If you get an "Unexpected Token <" issue on this line with SXA, refer to: https://docs.coveo.com/en/2098/ -->
            <div class="coveo-result-frame coveoforsitecore-template">
    <% if (["Article", "Press Release"].indexOf( coveoFieldValue("_templatename") ) > -1) { %>
    <div class="coveo-result-row">
        <div class="coveo-result-cell coveoforsitecore-information-section">
            <div class="coveo-result-cell">
                <div class="coveo-title">
                    <a class="CoveoResultLink" href="<%= printableUri %>" class="title open-link"><%= coveoFieldValue("csmgtitle") ? highlight(coveoFieldValue("csmgtitle"), titleHighlights) : printableUri %></a>
                </div>
            </div>
        </div>
    </div>
    <div class="coveo-result-row">
        <div class="coveo-result-cell">
            <div class="search-result-container">
                <%= coveoFieldValue("csmgbodycrop") %>
            </div>
        </div>
    </div>
    <% } %>
    <% if (["AuthorProfile"].indexOf( coveoFieldValue("_templatename") ) > -1) { %>
    <div class="coveo-result-row">
        <div class="coveo-result-cell coveoforsitecore-information-section">
            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class="coveo-title">
                        <a class="CoveoResultLink" href="<%= printableUri %>" class="title open-link"><%= coveoFieldValue("csmgauthorname") ? highlight(coveoFieldValue("csmgauthorname"), titleHighlights) : printableUri %></a>
                    </div>
                </div>
            </div>

            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class="search-result-container">
                        <span class="CoveoExcerpt"></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <% } %>
    <% if (["CalendarEvent"].indexOf( coveoFieldValue("_templatename") ) > -1) { %>
    <div class="coveo-result-row">
        <div class="coveo-result-cell coveoforsitecore-information-section">
            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class='coveo-title'>
                        <a class="CoveoResultLink" href="<%= printableUri %>" class="title open-link"><%= coveoFieldValue("csmgtitle") ? highlight(coveoFieldValue("csmgtitle"), titleHighlights) : printableUri %></a>
                    </div>
                </div>
            </div>

            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class="search-result-container">
<%= coveoFieldValue("csmgbodycrop") %>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <% } %>
    <% if (["Page", "Search", "OneColumnGenericPage", "TwoColumnGenericPage", "ChannelPage", "Home Page", "CategoriesPage", "WhitepapersSectionPage"].indexOf( coveoFieldValue("Templatename") ) > -1) { %>
    <div class="coveo-result-row">
        <div class="coveo-result-cell coveoforsitecore-information-section">
            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class='coveo-title'>
                        <a class="CoveoResultLink" href="<%= printableUri %>" class="title open-link"><%= coveoFieldValue("csmgtitle") ? highlight(coveoFieldValue("csmgtitle"), titleHighlights) : printableUri %></a>
                    </div>
                </div>
            </div>

            <div class="coveo-result-row">
                <div class="coveo-result-cell">
                    <div class="search-result-container">
                        <% if (coveoFieldValue("Body")) { %>
                        <%= stripHtml(coveoFieldValue("Body")) %>
                        <% } %>
                        <% if (coveoFieldValue("csmgdescription")) { %>
                        <%= stripHtml(coveoFieldValue("csmgdescription")) %>
                        <% } %>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <% } %>
</div>        </script>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            jQuery(function () {
                Coveo.load("Omnibox").then(function () {
                    var searchInterface = window.$jQ("#top-search-box .CoveoSearchInterface");

                    searchInterface.on("populateOmnibox", function (e) {
                        var queryBoxes = document.querySelectorAll(".CoveoSearchbox");
                        _.map(queryBoxes, function (queryBox) {
                            return {
                                input: queryBox.querySelector("input"),
                                button: queryBox.querySelector(".CoveoSearchButton")
                            };
                        }).filter(function (queryBoxElements) {
                            return queryBoxElements.button !== null && queryBoxElements.input !== null;
                        }).forEach(function (queryBoxElements) {
                            queryBoxElements.input.addEventListener("keydown", function (event) {
                                if (event.keyCode === 13 && queryBoxElements.input.value.length > 0) {
                                    queryBoxElements.button.click();
                                }
                            });
                        });
                    });
                });
            });

            var operationOffset = "-300";

            function stripHtml(html) {
                if (!html || html.length <= 0) return "";
                var div = document.createElement("div");
                div.innerHTML = html;
                var text = div.textContent || div.innerText || "";

                var words = "";
                var temp = text.split(' ');

                if (temp.length > 50) {
                    for (var i = 0; i < 50; i++) {
                        words = words + temp[i] + " ";
                    }
                    words = words + "...";
                    return words;
                }
                return text;
            };

            function parseUtcSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset).format('MM/DD/YYYY');
                return date;
            };

            function toSMGDate(innerdate) {
                var date = moment(innerdate).utcOffset(operationOffset);
                if (date.year() < 1900) {
                    return "N/A";
                }
                return date.format('DD-MMM-YYYY');
            };
        </script>
</li>
</ul>
<style>
    .CoveoSearchInterface {
        height: auto;
        min-height: 16px;
    }

    .search-site .CoveoSearchButton {
        height: 20px;
        width: 20px;
        border: 0px;
        float: right;
        position: relative;
        bottom: 26px;
        /*border-bottom: 1px solid #979797;
        top: 1px;*/
    }

    .search-site .CoveoSearchbox {
        border-radius: 0;
        height: auto;
        overflow: visible;
        display: inherit;
    }

        .search-site .CoveoSearchbox > div {
            height: auto;
            overflow: visible;
            position: relative;
        }

    .CoveoOmnibox .search-site {
        border-radius: 0;
        font-size: 14px;
        padding-left: 1px;
        padding-bottom: 1px;
        height: auto;
    }

    .search-site .coveo-query-box-clear {
        display: none !important;
    }

    #top-search-box .coveo-omnibox {
        top: 27px;
    }

    #top-search-box .magic-box {
        border: none;
    }

    #top-search-box .magic-box-input {
        height: 26px;
    }

    #top-search-box .magic-box-suggestions {
        min-width: 300px;
    }

    #top-search-box .CoveoSearchInterface {
        min-width: 160px;
    }

    #top-search-box .search-result-footer span {
        color: #000;
        font-weight: bold;
        text-align: right;
    }

    #top-search-box .coveo-search-button-svg {
        width: 15px;
        height: 15px;
        color: #9c9b9c;
        margin-top: 1px;
        margin-left: 1px;
    }

    #top-search-box .search-result-container {
        font-size: 12px;
    }

    #top-search-box .magic-box-input input.search-site {
        height: 26px;
        font-size: 14px;
    }

    #top-search-box .magic-box .magic-box-clear {
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .magic-box.magic-box-notEmpty .magic-box-clear {
        width: 26px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box.magic-box-hasFocus.magic-box-notEmpty .magic-box-clear {
        width: 0px;
        height: 26px;
        display: none;
    }

    #top-search-box .magic-box .search-icon {
        top: 16px;
    }

    #top-search-box .magic-box .magic-box-input .magic-box-underlay .magic-box-input > input {
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
    }

    #top-search-box .CoveoSearchbox .magic-box .magic-box-input > input {
        margin-top: 0px !important;
        padding-bottom: 1px;
        padding-top: 7px;
        padding-left: 1px;
        padding-right: 20px;
        height: 26px;
        line-height: 26px;
        text-indent: 0;
        font-size: 14px;
    }

    #top-search-box .coveo-omnibox-header {
        background: none repeat scroll 0 0 #e2e2e2;
        color: #666666;
    }

    #top-search-box .coveo-top-suggestion-row, #top-search-box .coveo-top-field-suggestion-row, #top-search-box .coveo-top-analytics-suggestion-row, #top-search-box .coveo-top-field-suggestion-row {
        padding: 5px 7px 5px 14px;
        height: auto;
        text-overflow: initial;
        white-space: normal;
    }

    #top-search-box .coveo-top-suggestion-header, #top-search-box .coveo-top-field-suggestion-header, #top-search-box .coveo-top-analytics-suggestion-header, #top-search-box .coveo-omnibox-result-list-header {
        padding-left: 5px;
    }

    #top-search-box .coveo-icon-top-field {
        display: none;
    }

    #top-search-box .coveo-omnibox .coveo-omnibox-header .coveo-text {
        padding-left: 5px;
    }

    #top-search-box .coveoforsitecore-template .coveoforsitecore-information-section {
        padding-left: 0px;
    }

    #top-search-box .coveo-title {
        font-size: 14px;
    }
</style>
</div>
</div>
</div>
</div>


<div class="mobile-search">
<div class="container">
<div class="row" id="searchBoxMobile">
<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("coveoa38a5b71");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "/search/");
        });
    })
</script> <div id="coveoa38a5b71_container" class="coveo-for-sitecore-search-box-container" data-prebind-maximum-age='currentMaximumAge'>
<div id="coveoa38a5b71" class="CoveoSearchbox" data-enable-omnibox='true' data-partial-match-keywords='3' data-prebind-maximum-age='currentMaximumAge'>
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "coveoa38a5b71";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
<div class="CoveoForSitecoreExpressions"></div>
<div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="search"></div>
</div>
</div>
</div>
</div>
</div>
<link rel="stylesheet" href="/content/public/css-supporting.css?v=21743927284" />
<style>
    .mobile-search {
        padding: 0px;
    }

    #searchBoxMobile .CoveoSearchbox {
        margin-right: 4px;
    }

    #searchBoxMobile .CoveoSearchButton {
        top: 2px;
        height: 44px;
        padding: 0;
        position: relative;
    }

    #searchBoxMobile .CoveoSearchbox .magic-box {
        border: none;
    }
    
    #searchBoxMobile > .CoveoSearchbox .magic-box .magic-box-input > input {
        padding-bottom: 0px;
        padding-top: 0px;
        padding-left: 4px;
        padding-right: 4px;
        margin-top: 10px;
        margin-left: 4px;
        height: 48px;
    }
</style>
<div class="container">
<div class="row main-ad-block text-center">
<div class="col-sm-12">
<div id="div-gpt-ad-1560896900910-0" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1560896900910-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 hidden-sm hidden-xs">
</div>
</div>
<div class="row">
<div class="col-md-8">
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
</div>
</div>
<div class="row">
<div>
<div class="col-md-12">
<h1>
How Three CMOs Grapple With Budget Changes Due to COVID-19
</h1>
</div>
<div class="content-body col-md-8 col-sm-6 col-xs-12">
<div class="article-author">
<img src="/-/media/6cf747b7eb614056b957578bd10dcf57.ashx?w=200&amp;h=200&amp;as=1&amp;hash=456A773DFF968EDE790E4BB83B05B8C6" alt="Dom Nicastro" width="100" height="100" class="author-avatar" />
<p>
By <span class="author"><a href="/author/dom-nicastro/" title="Dom Nicastro's profile" rel="author">Dom Nicastro</a></span>
<span class="separator">|</span>
<em>Jun 2, 2020</em>
</p>
<p class="category hidden-sm hidden-xs">
CHANNEL: <a href="/digital-marketing/">Digital Marketing</a>
</p>
<a href="https://twitter.com/domnicastro" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false"></a>
</div>
<div class="article-smallad">
<div id="div-gpt-ad-1336852434508-2" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-2');
});
} catch (e) {
};
            </script>
</div>
</div>
<div class="article-body">
<figure class="image-figure image-figure_featured-image article-vert insidevert1">
<img src="/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx?mw=320&amp;mh=240" srcset="/-/media/9a3c30a7bf0648f2b4b7f51c782f6b6a.ashx?mw=640&mh=480 2x" alt="a woman&#39;s hand pointing to a chart on a sheet of paper." class="block " />
<figcaption>
<span class="photo-credit">
<i class="fa fa-camera"></i>
PHOTO:
<a href="https://www.shutterstock.com/image-photo/hands-financial-manager-taking-notes-when-363989888" title="Shutterstock" style="color: #888; text-decoration: none;" rel="nofollow">Shutterstock</a>
</span>
</figcaption>
</figure>
<p>Here’s a non-shocker: U.S. marketing spend is falling and will continue to do so. And hundreds of thousands of marketers will be out of jobs. US jobless claims <a href="https://www.nytimes.com/2020/05/28/business/unemployment-stock-market-coronavirus.html" target="_blank" title="passed the $40 million mark">passed the 40 million mark</a> last week, after all.</p><p>Just how bad is it out there for marketers with the COVID-19 health pandemic still far from over? Forrester <a href="https://www.forrester.com/report/The+2020+COVID19+Crisis+Will+Stun+US+Marketing/-/E-RES160724" target="_blank" title="predicted in a May report">predicted in a May report</a>&nbsp;(fee required) the U.S., in the most optimistic scenario, will see a 28% drop in marketing spend by the end of 2021, with media, services, technology and internal headcount all taking a hit. About 469,000 more marketers would be out of a job by the end of this year, according to another scenario analyzed by Forrester.</p><p>Marketers as early as March showed little faith in marketing budgets. In <a href="https://blogs.gartner.com/anna-maria-virzi/2020/03/20/gartner-poll-65-marketers-brace-budget-cuts-due-covid-19/" title="Gartner’s survey on marketing budget">Gartner’s survey</a> of marketers in March, 65% of respondents reported anticipated budget reductions relative to their original plan as a result of the pandemic.</p><h2>CMOs Need Shift to ‘Sense-and-Respond’</h2><p>What does this all mean for CMOs? They need to make huge pivots, including shifting to a “sense-and-respond-mode,” according to <a href="https://go.forrester.com/" target="_blank" title="Forrester">Forrester</a> report authors Shar VanBoskirk, Tina Moffett, Rick Parrish and Brandon Verblow. “It’s always a good idea to be much more dynamic, and much more responsive in the way that you've planned your media and the kinds of messages that you're sending out,” VanBoskirk said in an interview with CMSWire. “I just think right now, this becomes critical.”</p><div id="div-gpt-ad-1336852434508-3" class="article-vert insidevert2">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-3');
});
} catch (e) {
};
            </script>
</div><p>Historically, a CMO would plan for media six to 12 months in advance. But that, VanBoskirk said, would be a “total fallacy” right now since what CMOs are concerned about now likely won’t be the case six months later. "So this idea of a shift to a sense-and-respond mode is about actually sensing what their market needs now,” she said. “And trying to accommodate that through your media, through your communications and through your creative, but also through the products and services that you offer. And then listening, measuring and seeing how well you did and adjusting as best as you can.”</p><p>CMSWire caught up with three CMOs to learn how they’re grappling with massive changes brought about by COVID-19 and how they’re adapting their marketing spend programs. We’ve found that generally, these CMOs aren’t seeing a dramatic budget decreases or major changes to technology spend quite yet.</p><p><strong>Related Article: <a href="https://www.cmswire.com/digital-marketing/whats-on-the-mind-of-the-modern-cmo/" target="_blank" title="What's on the Mind of the Modern CMO?">What's on the Mind of the Modern CMO?</a></strong></p><h2>Questions About the Future</h2><p>Mike Hicks, CMO of <a href="https://www.igloosoftware.com/" target="_blank" title="Igloo Software">Igloo Software</a>, shared that he wouldn’t say there’s a change in budget. However, there’s definitely a change in the mindset over the effective use of that budget, he added. “There’s a lot of questions from business leaders on the future demand outlook and if maintaining spending can keep demand at pre-COVID-19 levels,” Hicks said. “Unless you are pandemic-proof like Amazon, Zoom or Netflix, nearly every business that once had fully green-lit projects are now putting them on hold. There’s a fine line in how much spending to do on lead-gen for prospects who aren’t in a position to buy anything.”</p><p>Dan Frohnen, CMO of <a href="https://sendoso.com/" target="_blank" title="Sendoso">Sendoso</a>, said changes in the budget have “gone in phases.” First, the team, like the rest of the world, canceled all its events, which actually returned money to the budget. However, the team held back on re-investing this money and instead worked to optimize current programs and focus on go-to-market messaging and relevance. “As we start to know more about the world and COVID’s impact, we are starting to invest in more digital events as well as continue to scrutinize and run our current programs in a way that maximizes ROI,” Frohnen said. “There are no nice-to-haves in this environment.”</p><h2>Push Toward a ‘Data-First Digital Machine’</h2><p>Paz Macdonald, chief marketing officer for <a href="https://www.softwareag.com/us/default.html" target="_blank" title="Software AG">Software AG</a>, said her teams have made a shift toward “marketing as a data-first digital machine,” with an increased investment in data mining and data fluidity. “I have seen a push toward using data to drive decision-making,” she added. “In line with most marketers around the world, as a result of mass cancellations of physical events, my marketing team has been putting additional funds toward virtual events and digital activities, and are ramping up PR activities in order to close the awareness gap, an essential move in the face of this pandemic.”</p><p>Software AG’s marketing teams also now focus on transformational efforts, flexibility and modernity in budget programs. This has enabled the marketing teams to shift from systems and tools to skills and processes. “Our investments have recently been centered on transforming our brand into a demand generation machine and reworking older and well-established company routines, enabling Software AG to not only function flawlessly during the pandemic, but to come out a better company overall,” Macdonald said. “Now is the perfect time for marketers to spend additional time thinking about how they want to rework their branding image and therefore, the budgets that go along with this evolution.”</p><p>Macdonald added that forward-looking budgets coming out of the pandemic, and now, will be “laser-focused on rebuilding brand narrative and broadening our reach globally.”</p><p><strong>Related Article: <a href="https://www.cmswire.com/digital-marketing/you-can-reduce-marketing-expenses-while-improving-business-performance-no-really/" target="_blank" title="You Can Reduce Marketing Expenses While Improving Business Performance. No, Really">You Can Reduce Marketing Expenses While Improving Business Performance. No, Really</a></strong></p><h2>More Direct Outbound Campaigns</h2><p>Hicks and the Igloo marketing teams are looking to more direct outbound campaigns that are essentially free as a way to save money on hard cost tactics like advertising. It is also narrowing its use case to things that are important to supporting remote work, improving culture and increasing employee productivity. “Most martech spend today is on SaaS on an annual basis, so as those contracts come up for renewal we are all being put under even tighter scrutiny than they normally would,” Hicks said. “If a clear ROI hasn’t been established or utilization is low, you can expect many of those agreements not to be renewed as every available dollar in marketing savings can be used to offset costs in other parts of the business.”</p><p>Shifting to ROI-centric programs has ensured that everything it does has a direct and undeniable tie back to revenue,&nbsp;Sendoso’s Frohnen said. “These are the times," he added, "that programs need to be heavily focused on growth. It doesn’t mean it’s time we should stop our brand-building programs, but we just need to be extra sure that we have the right goals and measurements in place to track it back to a hard revenue number.”</p><h2>No Significant Martech Budget Cuts, One Martech Hire</h2><p>Frohnen said his marketing teams are not looking at its technology spend beyond making sure that the stack is fully optimized and working as intended. “Now is the time for teams to double down on their technology investments,” he said, “and really make the technology work for them. The best teams will be operationally sound and able to quickly adjust to be as relevant as possible to their audiences."</p><p>Making data-driven decisions and truly understanding the customer journey is critical for the marketing teams at Software AG. To that end, the martech stack will play a pivotal role, according to Macdonald. “We have not been holding back on technology spend, as it is so important, now more than ever, to be investing in our technological capabilities,” she said. "And I recently hired a new member of my marketing leadership team to focus specifically on this topic.”</p><p><strong>Related Article: <a href="https://www.cmswire.com/digital-marketing/will-marketing-technology-tailwinds-help-power-through-the-covid-19-crisis/" target="_blank" title="Will Marketing Technology Tailwinds Help Power Through the COVID-19 Crisis?">Will Marketing Technology Tailwinds Help Power Through the COVID-19 Crisis?</a></strong></p><h2>Jumping Into Sprint Style</h2><p>One big change for his marketing teams was the immediate jump into a “sprint style of working,” according to Frohnen. The Sendoso teams began to focus on planning projects in short spurts to make sure it’s still being true to its target audiences and understanding the market and its company’s place in it. “This helped us manage the changes to our marketing mix (missing events) and spinning up our own virtual event quickly,” Frohnen said.</p><h2>Big Bets Still in Play?</h2><p>Ultimately, reviewing spend effectiveness is constantly necessary and something that marketers do all the time, according to Hicks. Even pre-pandemic. “The difference is,” he said, “we’ve never been in a situation like this so there are no established best practices to model after. We don’t know how long this is going to last. We don’t know if things will clamp down further in the future. In this kind of environment, big bets could be costly mistakes, or could be game-changing for the business if you are at the right place at the right time like Zoom was.”</p>
</div>


<div class="social-bar">
<div class="addthis_sharing_toolbox"></div>
<div class="break visible-xs"></div>
<div class="widget-share comments-widget">
<img src="/Areas/Public/Content/images/comments-icon.png" alt="Comments"> <a href="#comments" data-disqus-identifier="568c8b7a35914ab6a7bfaad08104680b">0 Comments</a>
</div>
</div>

<div id="div-gpt-ad-1336852434508-1" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-1');
});
} catch (e) {
};
            </script>
</div>

<div class="tabs articles-tabs hidden-sm hidden-xs">
<ul class="tabs-menu">
<li><a href="#top-articles">Top Articles</a></li>
<li><a href="#related-articles">Related Articles</a></li>
<li><a href="#recent-comments">Recent Comments</a></li>
</ul>
<div id="top-articles">
<ul>
<li><a href="/web-cms/13-headless-cmss-to-put-on-your-radar/">34 Headless CMS That Should Be On Your Radar</a></li>
<li><a href="/digital-marketing/the-80s-called-they-want-their-marketing-strategy-back/">The &#39;80s Called, They Want Their Marketing Strategy Back</a></li>
<li><a href="/digital-marketing/using-a-cdp-as-a-crm-misses-the-point-and-the-potential/">Using a CDP as a CRM Misses the Point – and the Potential</a></li>
<li><a href="/employee-experience/how-remote-work-will-impact-the-management-of-employee-experience/">How Remote Work Will Impact the Management of Employee Experience</a></li>
<li><a href="/customer-experience/how-has-the-customer-journey-shifted/">How Has the Customer Journey Shifted?</a></li>
</ul>
</div>
<div id="related-articles">
<ul>
<li><a href="/digital-marketing/how-r-markdown-helps-marketers-collaborate-on-data/" title="How R Markdown Helps Marketers Collaborate on Data">How R Markdown Helps Marketers Collaborate on Data</a></li>
<li><a href="/digital-marketing/shifting-to-a-virtual-events-strategy/" title="Shifting to a Virtual Events Strategy">Shifting to a Virtual Events Strategy</a></li>
<li><a href="/digital-marketing/balancing-short-term-agility-with-long-term-stability/" title="Balancing Short-Term Agility With Long-Term Stability">Balancing Short-Term Agility With Long-Term Stability</a></li>
<li><a href="/digital-marketing/plain-language-dos-and-donts-during-covid-19/" title="Plain Language Dos and Don’ts During COVID-19">Plain Language Dos and Don’ts During COVID-19</a></li>
<li><a href="/digital-marketing/are-working-from-home-policies-affecting-intent-data/" title="Are Working From Home Policies Affecting Intent Data?">Are Working From Home Policies Affecting Intent Data?</a></li>
</ul>
</div>
<div id="recent-comments">
<div id="footer-commented-on"></div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=5&amp;hide_avatars=0&amp;avatar_size=24&amp;excerpt_length=150"></script>
</div>
</div>

<div class="row useful-article hidden-sm hidden-xs">
<div class="col-md-6">
<div class="box gray">
<div class="title-header mb20">
<div class="h2">Useful Content?</div>
</div>
<div class="mb15">
<div class="addthis_toolbox addthis_20x20_style">
<a class="addthis_button_email email-this" style="float:left;">
<img src="/Areas/Public/Content/images/email-icon.png" class="v-middle" alt="Email This" style="margin-right:10px;" />Email This
</a>
<a class="addthis_button_stumbleupon" style="float:left;">
<img src="/Areas/Public/Content/images/stumbleupon-icon.png" alt="Stumble This" class="v-middle" style="width:24px;height:24px;margin-right:10px;" />Stumble This
</a>
</div>
<br clear="all" />
</div>
<div class="mb15">
<a href="https://twitter.com/cmswire" class="twitter-follow-button">Follow @CMSWire</a>
</div>
<p class="tags">
<strong>Tags</strong>
<a href="/tag/martech/" rel="tag">#martech</a>, <a href="/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="/tag/covid-19/" rel="tag">covid-19</a>, <a href="/tag/cxm/" rel="tag">cxm</a>, <a href="/tag/digital-marketing/" rel="tag">digital marketing</a>, <a href="/tag/dxm/" rel="tag">dxm</a>, <a href="/tag/forrester/" rel="tag">forrester</a>, <a href="/tag/marketing-technology/" rel="tag">marketing technology</a> </p>
</div>
</div>
<div class="col-md-6 text-center">
<div id="div-gpt-ad-1336852434508-0" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-0');
});
} catch (e) {
};
            </script>
</div>
</div>
</div>

<div class="spacer">&nbsp;</div>
<a name="comments"></a>
<script type="text/javascript">
    function disqus_config() {
        this.callbacks.onNewComment = [function () { _nct.push(['_trackEvent', 'comment']); }];
    }
</script>
<div id="comments"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_identifier = '568c8b7a35914ab6a7bfaad08104680b';
    var disqus_title = 'How Three CMOs Grapple With Budget Changes Due to COVID-19';
</script>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/embed.js" async></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=cmswire">comments powered by Disqus.</a></noscript>


<div class="box gray hidden-sm hidden-xs">
<div class="title-header">
<div class="h2">Resources</div>
</div>
<ul class="events-list">
<li>
<a href="https://www.dwexperience.com/">Digital Workplace Conference</a><br>
<p></p>
</li>
<li>
<a href="https://www.dxsummit.com/">Customer Experience Conference</a><br>
<p></p>
</li>
<li>
<a href="/cms/web-cms/7-rules-for-selecting-the-right-content-management-system-023026.php">How to Select a Web CMS</a><br>
<p></p>
</li>
<li>
<a href="https://www.cylogy.com/">Sitecore Consultant</a><br>
<p></p>
</li>
<li>
<a href="https://www.cmswire.com/digital-workplace/what-the-heck-is-a-digital-workplace-anyway/">What is the Digital Workplace?</a><br>
<p></p>
</li>
</ul>
</div>


<div class="box gray">
<div class="title-header mb20">
<p class="view-more-events hidden-sm hidden-xs"><a href="/events/">View All Events</a> <a href="/events/#add-event">Add Your Event</a> <a href="https://www.cmswire.com/events/fb-all-events.xml">Events RSS</a></p>
<div class="h2">Featured Events</div>
</div>
<ul class="events-list with-date without-border tk-museo-sans">
<li>
<span class="date">Jun <strong>3</strong></span>
<a href="https://bit.ly/3c2Nh8U">[CMSWire Webinar] Exceed Customer Expectations by Using Digital + Humans for Smarter Engagement</a>
</li>
<li>
<span class="date">Jun <strong>4</strong></span>
<a href="https://smg.io/3fD81H7">[CMSWire Webinar] Customer Experience KPIs: Why It’s Time to Move Beyond NPS Alone</a>
</li>
<li>
<span class="date">Jun <strong>10</strong></span>
<a href="https://bit.ly/36n9U6G">[CMSWire Webinar] An IT Perspective: Proven Strategies to Drive Your Intranet Project to Success</a>
</li>
<li>
<span class="date">Jun <strong>17</strong></span>
<a href="https://smg.io/3g0pHwA">[CMSWire Webinar] The Future of Working Remote with Desktop-as-a-Service Solutions</a>
</li>
<li>
<span class="date">Jun <strong>23</strong></span>
<a href="/events/conference/the-revolution-of-work-virtual-event/">The R/Evolution of Work Virtual Event</a>
</li>
</ul>
</div>


</div>
</div>
<link rel="stylesheet" href="/bundles/public/articlecontent.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.js"></script>
<script src="/Areas/Public/Content/js/jquery.fancybox.js" type="text/javascript"></script>
<script>
    jQuery(document).ready(function () {
        jQuery(".fancyBoxImage").wrap(function () {
            return "<a class='fancyBoxLink' href='" + $jQ(this).attr("src") + "'></a>";
        });
        jQuery(".fancyBoxLink").each(function () {

            //to get full size image from sitecore we need to remove w= and h= paramenter from image src
            var fullImageSrc = $jQ(this).attr("href")
                .replace("&w=", "&ow=")
                .replace("?w=", "?ow=")
                .replace("&h=", "&oh=")
                .replace("?h=", "?oh=");

            jQuery(this).fancybox({
                fitToView: false,
                closeBtn: true,
                scrolling: 'yes',
                href: fullImageSrc
            });
        });
    });
</script>
<div class="col-md-4 col-sm-6 hidden-xs article-side-wrap">
<div id="div-gpt-ad-1336852434508-8" class="article-side-300x600">

<script type='text/javascript'>
                if (typeof (isTablet) == "undefined" || isTablet === false) {
                    try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-8');
});
} catch (e) {
};
                }
            </script>
</div>
</div>
</div>
</div>
<div class="desktop-footer hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="group">
<div class="h4">About Us</div>
<p>SMG/CMSWire is a leading, native digital publication produced by <a rel="noopener noreferrer" href="https://www.simplermedia.com/" target="_blank">Simpler Media Group, Inc</a>. Our CMSWire and <a href="https://www.reworked.co/" target="_blank">Reworked</a> publications provide articles, research and events for sophisticated digital professionals. Our editorial team produces 150+ authoritative articles per month for our 3 million+ community members. <a href="/newsletter/sign-up/">Join us as a subscriber</a>.</p>
<p><a href="/about-us/">Read more</a> about us or learn how to <a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">advertise here</a>. We also have a <a href="/advisory-board/">Reader Advisory Board</a>.</p>
<strong>More:</strong>
<p><a href="/about-us/editorial-calendar/">Monthly Editorial Calendar</a> <br>
<a href="/about-us/submission-guidelines/" target="_parent">Article Submission Guidelines</a><br>
<a href="https://www.dwexperience.com/" title="Digital Workplace Experience conference">DW Experience Conference</a><br>
<a href="https://www.dxsummit.com/" title="Digital Experience Summit">DX Summit Conference</a><br>
<a rel="noopener noreferrer" href="https://www.simplermedia.com/brands/cmswire/" target="_blank">Advertiser Media Kit</a><br>
<a href="/press-releases/" target="_parent">Press Releases</a>
</p>
</div>
<div class="group">
<div class="h4">Stay In the Loop</div>
<ul class="social-list">
<li>
<a href="https://twitter.com/CMSWire" class="twitter" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i>
</a> </li>
<li>
<a href="https://www.linkedin.com/company/cmswire" class="linkedin" target="_blank" title="LinkedIn"> <i class="fa fa-linkedin"></i>
</a> </li>
<li>
<a href="https://facebook.com/CMSWire" class="facebook" target="_blank"> <i class="fa fa-facebook"></i>
</a> </li>
<li>
<a href="https://feeds.feedburner.com/CMSWire" class="rss" target="_blank" title="RSS Feed"> <i class="fa fa-rss"></i>
</a> </li>
</ul>
</div>
<div class="group">
<div class="h4">Get Our Newsletter</div>
<form method="post" id="frmESub_Footer" name="frmESub_Footer" action="#null" class="footer-subscribe" onsubmit="return validateNLSubscribe('#txtEmlSub_Footer', '#frmESub_Footer', 'footer');">
<input id="txtEmlSub_Footer" type="text" placeholder="Enter email address..." />
<input type="button" value="Subscribe" onclick="jQuery('#frmESub_Footer').submit(); return false;" />
</form>
</div>
</div>
<div class="col-md-4">
<div class="h4">Most Popular Articles</div>
<ul class="articles-list">
<li>
<a href="/web-cms/13-headless-cmss-to-put-on-your-radar/" title="34 Headless CMS That Should Be On Your Radar (1550, 1550)">34 Headless CMS That Should Be On Your Radar</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/web-cms/13-headless-cmss-to-put-on-your-radar/#disqus_thread'" data-disqus-identifier="b9880082b79e42159479a5f42ff83f7f">view comments</a>
</span>
</li>
<li>
<a href="/digital-marketing/the-80s-called-they-want-their-marketing-strategy-back/" title="The &#39;80s Called, They Want Their Marketing Strategy Back (957, 957)">The &#39;80s Called, They Want Their Marketing Strategy Back</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-marketing/the-80s-called-they-want-their-marketing-strategy-back/#disqus_thread'" data-disqus-identifier="cbd39a7aee6945cc82df57005cbaf4cf">view comments</a>
</span>
</li>
<li>
<a href="/digital-marketing/using-a-cdp-as-a-crm-misses-the-point-and-the-potential/" title="Using a CDP as a CRM Misses the Point – and the Potential (909, 909)">Using a CDP as a CRM Misses the Point – and the Potential</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/digital-marketing/using-a-cdp-as-a-crm-misses-the-point-and-the-potential/#disqus_thread'" data-disqus-identifier="5a4d5b600f73468d8c8ae53d2e65c188">view comments</a>
</span>
</li>
<li>
<a href="/employee-experience/how-remote-work-will-impact-the-management-of-employee-experience/" title="How Remote Work Will Impact the Management of Employee Experience (891, 891)">How Remote Work Will Impact the Management of Employee Experience</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/employee-experience/how-remote-work-will-impact-the-management-of-employee-experience/#disqus_thread'" data-disqus-identifier="c40dbc408d06406a87ce8e03ef6ea06c">view comments</a>
</span>
</li>
<li>
<a href="/customer-experience/how-has-the-customer-journey-shifted/" title="How Has the Customer Journey Shifted? (879, 879)">How Has the Customer Journey Shifted?</a>
<span class="comments">
<a class="disqus-comment-count" title="View comments..." onclick="this.href='/customer-experience/how-has-the-customer-journey-shifted/#disqus_thread'" data-disqus-identifier="9f5cc25da8d3471cabb107b5c4b05775">view comments</a>
</span>
</li>
</ul>
</div>
<div class="col-md-4">
<div class="h4">Recent Comments</div>
<script type="text/javascript" src="https://www.cmswire.com/cached-js/recent_comments_widget.js?num_items=5&amp;amp;hide_avatars=0&amp;amp;avatar_size=24&amp;amp;excerpt_length=150"></script>
</div>
</div>
</div>
</div>


<div class="final-footer">
<div class="container">
<div class="row">
<div class="col-xs-12 text-center">
<p>&copy; 2020 <a href="https://www.simplermedia.com/" style="text-decoration:none;">Simpler Media Group, Inc</a>. All rights reserved. <br class="visible-sm visible-xs" />
<a href="https://www.simplermedia.com/policies/privacy-policy/" target="_blank" style="text-decoration:none;">Privacy Policy</a>. <a href="https://www.simplermedia.com/policies/terms-of-use/" target="_blank" style="text-decoration:none;">Terms of Use</a>.</p>
<div>
Powered by <a href="https://www.sitecore.net/" target="_blank" rel="nofollow" style="text-decoration:none;">Sitecore</a> and <a href="https://www.coveo.com/en/solutions/coveo-for-sitecore" target="_blank" rel="nofollow" style="text-decoration:none;">Coveo</a>.
SMGP v2.1.7360.2263.
</div>

</div>
</div>
</div>
</div>

<div id="div-gpt-ad-1336852434508-6" class="">

<script type='text/javascript'>
                try {
googletag.cmd.push(function () {
googletag.display('div-gpt-ad-1336852434508-6');
});
} catch (e) {
};
            </script>
</div>
</div>
<script src="/areas/public/content/js/magnific-popup.js?v=2.1.7360.2263"></script>
<script>
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('706-YIA-261');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script><script type="text/javascript"> 
		<!-- For Counts Only -->
    	var disqus_shortname = 'cmswire';

    	(function () {
        	var s = document.createElement('script'); s.async = true;
        	s.type = 'text/javascript';
        	s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    	
		}());
</script> <script async="async" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ecf65f14a7b7c2"></script>
<script>
var addthis_tw_handle = "CMSWire";
var addthis_tw_author = "";

try { addthis_tw_author = jQuery("meta[name*=creator]").attr("content").replace('@',''); } catch (e) {}
if (addthis_tw_author != '') { addthis_tw_handle = addthis_tw_author; }

var addthis_share = addthis_share || {};
addthis_share = { 
  passthrough : { twitter: {via: addthis_tw_handle, related: 'cmswire,thedxsummit,bdunwood,writenoreen'}}, 
  shorteners : {bitly: {}},
  url_transforms : {
  	add: {
  		utm_source: '{{code}}',
  		utm_medium: 'social',
  		utm_campaign: 'cm',
  		utm_content: 'addthis_share: {{title}}'
  	},
  	shorten: {twitter: 'bitly'}
  }
};
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" async="async"></script>
<script>
window.addEventListener("load", function(){

//lazy load css
var ccv310CSS = document.createElement( "link" );
ccv310CSS.rel = "stylesheet";
ccv310CSS.href = "https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css";
// insert it at the end of the head in a legacy-friendly manner
document.head.insertBefore( ccv310CSS, document.head.childNodes[ document.head.childNodes.length - 1 ].nextSibling );

window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#288fd4"
    }
  },
  "content": {
    "message": "FYI - We use cookies to optimize your experience, analyze traffic and personalize content. To learn more, please see our <a href='https://www.simplermedia.com/policies/privacy-policy/'>Privacy Policy</a>.",
    "dismiss": "I Agree",
    "href": "https://www.simplermedia.com/policies/privacy-policy/"
  },
  "law": {
      regionalLaw: false,
    },
  "location": true,
})});
</script><script type="text/javascript">
_linkedin_partner_id = "390060";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=390060&fmt=gif" />
</noscript> <script type="text/javascript" src="/public/common/dynamic.js?ids=eaedb9f2-ec27-449b-b2bf-1d7bd824f9bf"></script>
</body>
</html>
